

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head1"><meta name="description" content="The Stellenbosch Hiking Club has advised hikers to be cautious after environmentalist and kykNET presenter Dave Pepler was attacked on a trail near Stellenbosch." /><script type='text/javascript'>(function(e){if(typeof e.za24_exk=='undefined')e.za24_exk=new Array;if(typeof e.za24_exkt=='undefined')e.za24_exkt=new Array})(window)
window.za24_exkt.push('weather');window.za24_exk.push('5');
</script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta property="article:published_time" content="2017-03-20 12:51:52 PM"/><meta property="article:modified_time" content="2017-03-20 12:51:52 PM"/><meta property="article:expiration_time" content="2017-03-22 01:55:45 PM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="http://www.news24.com/SouthAfrica/News/well-known-environmentalist-mugged-while-hiking-20170320"/><meta property="twitter:title" content="Well-known environmentalist mugged while hiking"/><meta property="twitter:site" content="News24"/><meta property="twitter:description" content="The Stellenbosch Hiking Club has advised hikers to be cautious after environmentalist and kykNET presenter Dave Pepler was attacked on a trail near Stellenbosch."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/3695/c24759b8ec71482f8be98f3eafe4d511.jpg"/><meta property="twitter:app:name:iphone" content="News24"/><meta property="twitter:app:id:iphone" content="310970460"/><meta property="twitter:app:name:ipad" content="News24"/><meta property="twitter:app:id:ipad" content="310970460"/><meta property="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/news24/id310970460?mt=8"/><meta property="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/news24/id310970460?mt=8"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="168609485743073707697253443546526680796"/><meta name="cXenseParse:recs:publishtime" content="2017-03-20T12:51:52.000Z"/><meta name="cXenseParse:recs:category" content="News24/SouthAfrica/News"/><meta name="cXenseParse:tss-section" content="SouthAfrica"/><meta name="cXenseParse:recs:tss-section" content="SouthAfrica"/><meta name="cXenseParse:tss-category" content="News"/><meta name="cXenseParse:tss-breadcrumb" content="SouthAfrica/News"/><meta property="og:site_name" content="News24"/><meta property="fb:app_id" content="2363277980"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="Well-known environmentalist mugged while hiking"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.news24.com/SouthAfrica/News/well-known-environmentalist-mugged-while-hiking-20170320"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/3695/22069766d600468183798cf6dc4780e5.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="The Stellenbosch Hiking Club has advised hikers to be cautious after environmentalist and kykNET presenter Dave Pepler was attacked on a trail near Stellenbosch."/><link rel="canonical" href="http://www.news24.com/SouthAfrica/News/well-known-environmentalist-mugged-while-hiking-20170320"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "8126fe87-2a79-4dc8-ba71-eb39da857924",
url: "http://www.news24.com/SouthAfrica/News/well-known-environmentalist-mugged-while-hiking-20170320",
text: "Well-known environmentalist mugged while hiking",
categoryid: "1059",
twittersharename: "News24"
};
</script>
<title>
	Well-known environmentalist mugged while hiking | News24
</title><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><meta name="verify-v1" content="7Ni+Om+G5YH4bPtmBOm+5Qih2e8WRykbCvNJXRK9vbg=" /><meta name="bitly-verification" content="267098cc5a65" />
    <!-- Mobile viewport optimized: j.mp/bplateviewport //-->
    <meta name="viewport" content="width=device-width,initial-scale=1" />
    <!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
    <link rel="apple-touch-icon" href="../../images/ios/bookapple-touch-icon.png" />
    <!-- For first- and second-generation iPad: -->
    <link rel="apple-touch-icon" sizes="76x76" href="../../images/ios/bookapple-touch-icon-76x76.png" />
    <!-- For iPhone with high-resolution Retina display running iOS = 7: -->
    <link rel="apple-touch-icon" sizes="120x120" href="../../images/ios/bookapple-touch-icon-120x120.png" />
    <!-- For iPad with high-resolution Retina display running iOS = 7: -->
    <link rel="apple-touch-icon" sizes="152x152" href="../../images/ios/bookapple-touch-icon-152x152.png" /><link rel="SHORTCUT ICON" href="/favicon.ico" />
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <link type="text/css" rel="stylesheet" href="http://static.24.co.za/5/styles/complete.css?v=49" /><link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/fancybox/jquery.fancybox.css?v=17" />
<!--[if gte IE 7]>
<link href="http://www.news24.com/Styles/ie7.css" type="text/css" rel="stylesheet">
<![endif]-->
<!--[if IE 7]><link href='http://www.news24.com/Styles/ie7.css' type='text/css' rel='stylesheet'><![endif]--><script type="text/javascript" language="javascript" src="http://static.24.co.za/5/scripts/minified/basescript1.js?v=20" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/fancybox/fancybox-1.3.4.min.js?v=16" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict(); var isHomePage = false; document.domain = "news24.com";
    </script>

    <script sync type="text/javascript" src="http://scripts.24.co.za/libs/24com/portal/1.0/common.min.js?v=16"></script><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setDomainName', 'www.news24.com']);_gaq.push(['_setAccount', 'UA-45055449-1']);_gaq.push(['_trackPageview']);
                                    (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                                    })();</script>
    
    
    <link id="alternateLink" rel="alternate" media="only screen and (max-width: 640px)" href="http://m.news24.com/news24/SouthAfrica/News/well-known-environmentalist-mugged-while-hiking-20170320"></link>
    

<meta name="keywords" content="dave pepler, cape town, crime" />
<meta name="news_keywords" content="dave pepler, cape town, crime" />
    <meta name="articleid" content="8126fe87-2a79-4dc8-ba71-eb39da857924" />


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "wI6gl1asWhy36C", domain: "news24.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=wI6gl1asWhy36C" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1"></script>
<script type="text/javascript" src="http://survey.nuggad.net/c/layer-html/s:southernx:news24.com/script.js"></script>
<!-- // START 1280182332	news24.com --> <script type="text/javascript"> var n_pbt = Array(); document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=1280182332"><\/scr'+'ipt>') </script> <!-- // END  -->
<script type="text/javascript">
        document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>
<script>
                var cX = cX || {}; 
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '1145176843762078301']);
                cX.callQueue.push(['sendPageViewEvent']);
                
    (function(e){                  
                                try{
                                                e.za24_exk= e.za24_exk || new Array();
                                                e.za24_exkt= e.za24_exkt || new Array();                           
                                                e.za24_exkt.push('CxSegments');
                                                e.za24_exk.push(cX.getUserSegmentIds({ persistedQueryId: '6108e7e5ee629759870206096a1d3949eca98b12' }))         
                                }
                                catch(e){                                              
                                }
                })(window);        
</script>
<!-- Hotjar Tracking Code for www.news24.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:92191,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<meta property="fb:pages" content="10227041841" />
<link href="http://scripts.24.co.za/libs/24com/comments/3.0.4/styles/comments.min.css?v=17" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/News24, Zone: /SouthAfrica/Articles, MapsTo: "News" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="http://scripts.24.co.za/libs/24com/Ads/3.0/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/News24'; 
za24_AdZone = '/SouthAfrica/Articles';
za24_IsAsync  = false;
za24_InterstitialEnabled=true;
za24_KeywordType[1]='artid'; za24_Keywords[1]='8126fe87-2a79-4dc8-ba71-eb39da857924'; 
za24_KeywordType[2]='people'; za24_Keywords[2]='dave pepler'; 
za24_KeywordType[3]='places'; za24_Keywords[3]='cape town'; 
za24_KeywordType[4]='topics'; za24_Keywords[4]='crime'; 
za24_KeywordType[5]='accreditation'; za24_Keywords[5]='netwerk24'; 

za24_AdSize[1]='728x90'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x250'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='468x120'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='10x10'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='278x76'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='278x35'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='200x400'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='980x90'; za24_AdPositionNo[9]='1'; 
za24_AdSize[10]='301x250'; za24_AdPositionNo[10]='1'; 
za24_AdSize[11]='300x250'; za24_AdPositionNo[11]='2'; 
za24_AdSize[12]='280x96'; za24_AdPositionNo[12]='1'; 
za24_AdSize[13]='2x1'; za24_AdPositionNo[13]='1'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
</head>
<body>
    <!--START TWITTER REMARKETING CODE -->
    <script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
    <script type="text/javascript">
        twttr.conversion.trackPid('l4nol');
    </script>
    <noscript>
        <img height="1" width="1" style="display: none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l4nol&p_id=Twitter" />
        <img height="1" width="1" style="display: none;" alt="" src="//t.co/i/adsct?txn_id=l4nol&p_id=Twitter" />
    </noscript>
    <!--END TWITTER REMARKETING CODE -->
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTUxNzMzNjczMGQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFN2N0bDAwJGN0bDAwJGN0bDAwJHBlcnNvbmFsaXNhdGlvbk1lbnUkY2hrQWx3YXlzUmVtZW1iZXIuHIQ2Oa9HBErMMEI/P+51G9VDtA==" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'http://www.news24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="90B6E0B8" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAvJ9veU1Y0YRjGpPuAOjR1vXcAr9WoR24/6ndLHWKozPRcivWBA35ONiFuekd2+/eMFZQGSNpAhRJPzyPDd8B7tCENln2rO507LGEitzfB2nDcpmY1ou3gPBAV4U9JDUbvTUQnZdYVxaZhdmgSKwk1W0GhC/o7MSBdbfxZg4Yq7Rnz7qXjXKaWXbb0YEGzfWubYtnPUFw9cIzYuKiSqc94vmggWi8J5GPvLReJNKU9JBCct1GKSwGR0PwdVV38WscylZjv3" />

        <script type="text/javascript">
jQuery('head').append("<link href='http://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=17' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="http://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=16"></script>
<script type="text/javascript">AdTemplate = "News24";</script>
<div id="ad-10x10-1" class="24ad10x10"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("10x10","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=10x10&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=10x10&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" border="0" alt="" /></a></noscript>
        

<div id="leaderboard">
    <div class="adCenter">
        <div style="background-color:transparent;border-bottom:3px solid transparent;border-left:0px solid transparent;border-right:3px solid transparent;">
	        <div id="ad-728x90-1" class="24ad728x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("728x90","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=728x90&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=728x90&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>
    </div>
    
</div>
        <div id="ad-2x1-1" class="24ad2x1"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x1","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=2x1&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=2x1&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" border="0" alt="" /></a></noscript>
        <div class="main_wrap relative">
            

            
    
<div class="grid_12">
    <div id="header" class="relative">
        <h1 id="news24HeaderLogo">
            <a href="http://www.news24.com/" title="News24.com Home">News24 News. Breaking News. First</a>
        </h1>
        

<div class="absolute update_time">LAST UPDATED: 2017-03-20, 13:14</div>
        
        
            <div class="div_0 absolute"></div>
            <div class="absolute">              
                <div class="header_featured_article">
    <div class="feature_head first absolute">
        <a href="http://traveller24.news24.com/News/WeatherUpdate/weather-update-high-fire-dangers-as-40c-temperatures-expected-20170319" id="lnkHeaderArtImage" target="_self"><img src="http://cdn.24.co.za/files/Cms/General/d/5086/0ca33eb287bf401f8e2d03ce240210aa.jpg" id="imgHeaderArticle" class="left" height="65" width="65" /></a>
        <h3 class="bold"><a href="http://traveller24.news24.com/News/WeatherUpdate/weather-update-high-fire-dangers-as-40c-temperatures-expected-20170319" data-track="outbound,home-header,topcompo-Weather Update: High fire dangers as 40°C+ temperatures expected" target="_self">Weather Update: High fire dangers as 40°C+ temperatures expected</a></h3>
        <p>Searing temperatures ahead and expected to continue over the next few days. </p>
    </div>
</div>

            </div>
            <div class="div_2 absolute"></div>
        
        

        
<div class="search_box absolute">
    <input id="txtSearchField" type="text" class="field absolute" onkeypress="var key=event.keyCode||event.which;if (key==13){submitSiteSearch(); return false;}" />
    <input type="submit" value="Search" class="btn absolute" onclick="submitSiteSearch(false);return false;" />   
</div>
<script type="text/javascript">
    var headerSearchUrl = 'http://www.news24.com/search?q={0}'; var headerAdvancedSearchUrl = 'http://googlesearch.news24.com/search?s=NWS&ref=NWS&q='; var txtSearchFieldClientId = "txtSearchField"; var btnSearchClientId = "btnSearch"; function submitSiteSearch() { var a = $j.trim($j("#" + txtSearchFieldClientId).val()); if (a.length > 0) { window.location.href = "/search?q=" + a } };
</script>
        

<div class="header_weather_box absolute">
    <div class="icon left">
    <a id="lnkModalItem" class="fireEventWeather weatherModal" style="display:none;"></a>
        <a href="http://www.news24.com/UserLocationModal.aspx?iframe&control=weather" id="lnkChangeWeather" data-track="weather-location-change" class="city weatherModal" style="display: block">Cape Town</a>
        <img src="http://static.24.co.za/5/images/icons/forecastslarge/5.png" id="weatherImgMain" alt="High level clouds. Warm." />
    </div>
    <div class="div_3"></div>
    <div class="info left">
        <h2 id="mainTempDisplay">
            Monday
            <span>19-28&deg;C</span>
        </h2>
        <p id="mainDesc"><span id="spanMainDescription" style="cursor:default;" title="High level clouds. Warm.">High level clouds. Warm.</span></p>
        <ul id="weather_info_container">
            <li><a class="forecast absolute"  href="javascript:void(0)">3 day forecast</a> <!-- fire script here -->
                <ul id="weather_box_info" >
                    <li >
                        <table cellpadding="0" cellspacing="0" border="0" class="weather_drop_box">
                            
                                    <tr>
                                        <td class="d_day">Tuesday</td>
                                        <td class="d_temp">20-27&deg;c</td>
                                        <td class="d_icon" valign="bottom"><img src="http://static.24.co.za/5/images/icons/forecasts/2.png" alt="More sun than clouds. Warm." /></td>
                                        <td class="d_info">More sun than clouds. Warm.</td>
                                    </tr>
                                
                                    <tr>
                                        <td class="d_day">Wednesday</td>
                                        <td class="d_temp">20-25&deg;c</td>
                                        <td class="d_icon" valign="bottom"><img src="http://static.24.co.za/5/images/icons/forecasts/1.png" alt="Sunny. Mild." /></td>
                                        <td class="d_info">Sunny. Mild.</td>
                                    </tr>
                                
                                    <tr>
                                        <td class="d_day">Thursday</td>
                                        <td class="d_temp">18-21&deg;c</td>
                                        <td class="d_icon" valign="bottom"><img src="http://static.24.co.za/5/images/icons/forecasts/4.png" alt="Afternoon clouds. Cool." /></td>
                                        <td class="d_info">Afternoon clouds. Cool.</td>
                                    </tr>
                                
                            <tr>
                                <td colspan="4" height="10" valign="bottom" style="vertical-align:bottom">
                                    <div style="height:1px;border-bottom:1px solid #C6C6C6"></div>
                                    <div style="height:1px;border-top:1px solid #fff"></div>
                                </td>
                            </tr>
                            <tr>
                                <td colspan="4" class="d_more_link" valign="top">
                                    <a data-track="outbound,more-weather,weather.news24.com" href="http://weather.news24.com/sa/cape-town">More weather from Weather24 ></a>
                                </td>
                            </tr>
                            <tr>
                                <td colspan="4" class="ad_link">
                                    <div id="ad-278x35-1" class="24ad278x35"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x35","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=278x35&c=1594042273&t=artid%3ddfb4e885-63f5-4f84-b131-cf45eb5c64b4%26Companies%3dcorrectional+services%26Places%3djohannesburg%26Topics%3dprisons%26accreditation%3dnews24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=278x35&c=1594042273&t=artid%3ddfb4e885-63f5-4f84-b131-cf45eb5c64b4%26Companies%3dcorrectional+services%26Places%3djohannesburg%26Topics%3dprisons%26accreditation%3dnews24%26posno%3d1" border="0" alt="" /></a></noscript>
                                </td>
                            </tr>
                        </table>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    <div class="div_4"></div>
    <div class="left prodPlacement">        
        <a href="http://weather.news24.com/" id="lnkHeaderWeatherSponsor" target="blank">Brought to<br />
        you by:<br />
        <img src="http://cdn.24.co.za/files/Cms/General/d/699/336064604a924ed5b127b2a937101b54.png" id="imgHeaderWeatherSponsor" width="66" height="9" border="0" /></a>
    </div>
</div>
<script type='text/javascript'>if(typeof(topStoriesArray)  != 'undefined') topStoriesArray.push({'name':'Cape Town More sun than clouds. Warm. 19-28','url':'http://weather.news24.com','icon':'/images/icons/Forecasts/2.ico'});</script>
        <div id="navBar" class="nav_bar absolute" style="z-index:50;top: 115px !important;">
    <ul onmouseout="SetSelections(defaultTabId);" onmouseover="RemoveSelections();" id="nav">
	<li id="tablink0" class="nav_item"><a target="_self" href="/" data-track="outbound,nav,1stlevel-News">News</a><ul>
		<li><a data-track="nav,2ndlevel-News,South-Africa" target="_self" href="/SouthAfrica">South Africa</a></li><li><a data-track="nav,2ndlevel-News,World" target="_self" href="/World">World</a></li><li><a data-track="nav,2ndlevel-News,Africa" target="_self" href="/Africa">Africa</a></li><li><a data-track="nav,2ndlevel-News,Entertainment" target="_self" href="http://www.channel24.co.za">Entertainment</a></li><li><a data-track="nav,2ndlevel-News,Green" target="_self" href="/Green">Green</a></li><li><a data-track="nav,2ndlevel-News,Health" target="_self" href="http://www.health24.com/news/1.asp">Health</a></li>
	</ul></li><li id="tablink1" class="nav_item"><a target="_self" href="/Opinions" data-track="outbound,nav,1stlevel-Opinions">Opinions</a><ul>
		<li><a data-track="nav,2ndlevel-Opinion,Voices" target="_self" href="http://voices.news24.com/">Voices</a></li><li><a data-track="nav,2ndlevel-Opinion,MyNews24" target="_self" href="/MyNews24">MyNews24</a></li><li><a data-track="nav,2ndlevel-Opinion,Columnists" target="_blank" href="/Columnists">Columnists</a></li>
	</ul></li><li id="tablink2" class="nav_item"><a target="_self" href="http://www.fin24.com" data-track="outbound,nav,1stlevel-Business">Business</a><ul>
		<li class="red,bold"><a data-track="nav,2ndlevel-Business,Budget-2017" target="_blank" href="http://www.fin24.com/budget" class="red,bold">Budget 2017</a></li><li><a data-track="nav,2ndlevel-Business,Markets" target="_self" href="http://www.fin24.com/Markets">Markets</a></li><li><a data-track="nav,2ndlevel-Business,Personal-Finance" target="_self" href="http://www.fin24.com/Money">Personal Finance</a></li><li><a data-track="nav,2ndlevel-Business,Economy" target="_self" href="http://www.fin24.com/economy">Economy</a></li><li><a data-track="nav,2ndlevel-Business,Opinion" target="_self" href="http://www.fin24.com/Opinion/Columnists">Opinion</a></li><li><a data-track="nav,2ndlevel-Business,Small-Business-" target="_self" href="http://pubads.g.doubleclick.net/gampad/clk?id=60392470&amp;iu=/8900/24.com/Web/Fin24">Small Business </a></li><li><a data-track="nav,2ndlevel-Business,FinWeek" target="_self" href="http://www.fin24.com/finweek">FinWeek</a></li>
	</ul></li><li id="tablink3" class="nav_item"><a target="_self" href="http://www.sport24.co.za" data-track="outbound,nav,1stlevel-Sport">Sport</a><ul>
		<li><a data-track="nav,2ndlevel-Sport,News" target="_self" href="http://www.sport24.co.za">News</a></li><li><a data-track="nav,2ndlevel-Sport,Rugby" target="_self" href="http://www.sport24.co.za/Rugby">Rugby</a></li><li><a data-track="nav,2ndlevel-Sport,Cricket" target="_self" href="http://www.sport24.co.za/Cricket">Cricket</a></li><li><a data-track="nav,2ndlevel-Sport,Soccer" target="_self" href="http://www.sport24.co.za/Soccer">Soccer</a></li><li><a data-track="nav,2ndlevel-Sport,Golf" target="_self" href="http://www.sport24.co.za/Golf">Golf</a></li><li><a data-track="nav,2ndlevel-Sport,Tennis" target="_self" href="http://www.sport24.co.za/Tennis">Tennis</a></li><li><a data-track="nav,2ndlevel-Sport,Formula1" target="_self" href="http://www.wheels24.co.za/FormulaOne/">Formula1</a></li><li><a data-track="nav,2ndlevel-Sport,Other-Sport" target="_self" href="http://www.sport24.co.za/OtherSport">Other Sport</a></li><li class="red"><a data-track="nav,2ndlevel-Sport,SuperSport" target="_blank" href="http://www.SuperSport.com" class="red">SuperSport</a></li><li class="red"><a data-track="nav,2ndlevel-Sport,Live-Streaming" target="_blank" href="http://www.SuperSport.com/live-video" class="red">Live Streaming</a></li><li class="red"><a data-track="nav,2ndlevel-Sport,Video-Highlights" target="_blank" href="http://www.supersport.com/video" class="red">Video Highlights</a></li>
	</ul></li><li id="tablink4" class="nav_item"><a target="_self" href="http://www.fin24.com/Tech" data-track="outbound,nav,1stlevel-Tech">Tech</a><ul>
		<li><a data-track="nav,2ndlevel-Tech,News" target="_self" href="http://www.fin24.com/Tech/News/">News</a></li><li><a data-track="nav,2ndlevel-Tech,Companies" target="_self" href="http://www.fin24.com/Tech/Companies">Companies</a></li><li><a data-track="nav,2ndlevel-Tech,Mobile" target="_self" href="http://www.fin24.com/Tech/Mobile">Mobile</a></li><li><a data-track="nav,2ndlevel-Tech,Opinion" target="_self" href="http://www.fin24.com/Tech/Opinion">Opinion</a></li><li><a data-track="nav,2ndlevel-Tech,Multimedia" target="_self" href="http://www.fin24.com/Tech/Multimedia">Multimedia</a></li>
	</ul></li><li id="tablink5" class="nav_item"><a target="_self" href="http://www.wheels24.co.za" data-track="outbound,nav,1stlevel-Motoring">Motoring</a><ul>
		<li><a data-track="nav,2ndlevel-Motoring,News" target="_self" href="http://www.wheels24.co.za/News">News</a></li><li><a data-track="nav,2ndlevel-Motoring,New-Models" target="_self" href="http://www.wheels24.co.za/NewModels">New Models</a></li><li><a data-track="nav,2ndlevel-Motoring,4X4" target="_self" href="http://www.wheels24.co.za/4X4">4X4</a></li><li><a data-track="nav,2ndlevel-Motoring,Formula-One" target="_self" href="http://www.wheels24.co.za/FormulaOne">Formula One</a></li><li><a data-track="nav,2ndlevel-Motoring,MotorSport" target="_self" href="http://www.wheels24.co.za/MotorSport">MotorSport</a></li><li><a data-track="nav,2ndlevel-Motoring,Bikes" target="_self" href="http://www.wheels24.co.za/BikesQuads">Bikes</a></li><li><a data-track="nav,2ndlevel-Motoring,Your-Wheels" target="_self" href="http://www.wheels24.co.za/Your-Wheels">Your Wheels</a></li>
	</ul></li><li id="tablink6" class="nav_item"><a target="_self" href="http://traveller24.news24.com" data-track="outbound,nav,1stlevel-Travel">Travel</a><ul>
		<li><a data-track="nav,2ndlevel-Travel,News" target="_self" href="http://traveller24.news24.com/News">News</a></li><li><a data-track="nav,2ndlevel-Travel,Explore" target="_self" href="http://traveller24.news24.com/Explore">Explore</a></li><li><a data-track="nav,2ndlevel-Travel,Family-Holidays" target="_self" href="http://traveller24.news24.com/Explore/Family">Family Holidays</a></li><li><a data-track="nav,2ndlevel-Travel,SA-Holiday-Guide" target="_self" href="http://traveller24.news24.com/Explore/SAHolidayGuide">SA Holiday Guide</a></li><li><a data-track="nav,2ndlevel-Travel,Weekend-Escapes" target="_self" href="http://traveller24.news24.com/Explore/WeekendEscapes">Weekend Escapes</a></li><li><a data-track="nav,2ndlevel-Travel,Travel-Planning" target="_self" href="http://traveller24.news24.com/TravelPlanning">Travel Planning</a></li><li><a data-track="nav,2ndlevel-Travel,My-Travels" target="_self" href="http://traveller24.news24.com/MyTravels">My Travels</a></li>
	</ul></li><li id="tablink7" class="nav_item"><a target="_self" href="http://www.news24.com/Lifestyle" data-track="outbound,nav,1stlevel-Lifestyle">Lifestyle</a><ul>
		<li><a data-track="nav,2ndlevel-Lifestyle,Health" target="_self" href="http://www.health24.com">Health</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Women" target="_self" href="http://www.w24.co.za">Women</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Motoring" target="_self" href="http://www.wheels24.co.za">Motoring</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Food" target="_self" href="http://www.food24.com">Food</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Travel" target="_self" href="http://traveller24.news24.com">Travel</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Entertainment" target="_self" href="http://www.channel24.co.za">Entertainment</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Parent" target="_self" href="http://www.parent24.com">Parent</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Volunteers24" target="_blank" href="https://www.forgood.co.za/Campaign/Index/Volunteers24">Volunteers24</a></li><li class="red"><a data-track="nav,2ndlevel-Lifestyle,GameZone" target="_blank" href="http://www.mweb.co.za/games/Home.aspx?ref=news24nav" class="red">GameZone</a></li><li class="red"><a data-track="nav,2ndlevel-Lifestyle,Dating" target="_blank" href="http://love2meet.news24.com/s/" class="red">Dating</a></li>
	</ul></li><li id="tablink8" class="nav_item"><a target="_self" href="/Video" data-track="outbound,nav,1stlevel-Video"><span class="nav_item_text">Video</span><img class="nav_item_icon" src="http://cdn.24.co.za/files/Cms/General/d/1452/1e8bfdb31c634fbd91a88b74679e91f8.png" /></a><ul>
		<li><a data-track="nav,2ndlevel-Video,News" target="_self" href="/Video/southafrica">News</a></li><li><a data-track="nav,2ndlevel-Video,Sport" target="_self" href="/Video/sport">Sport</a></li><li><a data-track="nav,2ndlevel-Video,Entertainment" target="_self" href="/Video/Entertainment">Entertainment</a></li><li><a data-track="nav,2ndlevel-Video,Motoring" target="_self" href="/Video/motoring">Motoring</a></li><li><a data-track="nav,2ndlevel-Video,Women" target="_self" href="/Video/lifestyle">Women</a></li><li><a data-track="nav,2ndlevel-Video,Food" target="_self" href="/Video/lifestyle/food">Food</a></li><li><a data-track="nav,2ndlevel-Video,Parenting" target="_self" href="http://www.parent24.com/multimedia">Parenting</a></li><li><a data-track="nav,2ndlevel-Video,Travel" target="_self" href="http://traveller.news24.com/multimedia">Travel</a></li><li><a data-track="nav,2ndlevel-Video,Health" target="_self" href="/Video/Health">Health</a></li>
	</ul></li><li id="tablink9" class="nav_item"><a target="_self" href="/SpecialReports" data-track="outbound,nav,1stlevel-Focus">Focus</a><ul>
		<li><a data-track="nav,2ndlevel-Focus,Project-Rise" target="_self" href="https://projectrise.news24.com/">Project Rise</a></li><li><a data-track="nav,2ndlevel-Focus,Zimbabwe" target="_self" href="/Content/Africa/Zimbabwe">Zimbabwe</a></li><li><a data-track="nav,2ndlevel-Focus,Aids-Focus" target="_self" href="http://www.health24.com/Medical/HIV-AIDS">Aids Focus</a></li><li><a data-track="nav,2ndlevel-Focus,Good-News" target="_self" href="/Tags/Topics/good_news">Good News</a></li><li><a data-track="nav,2ndlevel-Focus,City-Press" target="_blank" href="http://www.citypress.co.za/">City Press</a></li><li><a data-track="nav,2ndlevel-Focus,Competitions" target="_self" href="/competitions">Competitions</a></li><li><a data-track="nav,2ndlevel-Focus,isiZulu" target="_self" href="http://isizulu.news24.com/">isiZulu</a></li>
	</ul></li><li id="tablink10" class="nav_item no_arrow"><a target="_self" href="http://www.news24.com/Jobs" data-track="outbound,nav,1stlevel-Jobs">Jobs</a></li><li id="tablink11" class="nav_item no_arrow"><a target="_self" href="http://www.news24.com/Property" data-track="outbound,nav,1stlevel-Property">Property</a></li><li id="tablink12" class="nav_item no_arrow"><a target="_self" href="http://city-press.news24.com" data-track="outbound,nav,1stlevel-City-Press">City Press</a></li>
</ul><script type='text/javascript'>menuJsonArray = [{"Url":"http://www.news24.com/SouthAfrica","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"http://www.news24.com/World","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"http://www.news24.com/Africa","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"http://www.news24.com/Green","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"http://www.news24.com/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"http://voices.news24.com/","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"http://www.news24.com/MyNews24","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"http://www.news24.com/Columnists","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"http://www.news24.com/Opinions","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"http://pubads.g.doubleclick.net/gampad/clk","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"http://www.fin24.com","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"http://www.sport24.co.za","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"http://www.fin24.com/Tech","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"http://www.wheels24.co.za","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"http://traveller24.news24.com/News","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"http://traveller24.news24.com/Explore","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"http://traveller24.news24.com/Explore/Family","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"http://traveller24.news24.com/Explore/SAHolidayGuide","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"http://traveller24.news24.com/Explore/WeekendEscapes","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"http://traveller24.news24.com/TravelPlanning","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"http://traveller24.news24.com/MyTravels","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"http://traveller24.news24.com","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"http://traveller24.news24.com","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"http://love2meet.news24.com/s/","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"http://www.news24.com/Lifestyle","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"http://www.news24.com/Video/southafrica","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"http://www.news24.com/Video/sport","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"http://www.news24.com/Video/Entertainment","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"http://www.news24.com/Video/motoring","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"http://www.news24.com/Video/lifestyle","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"http://www.news24.com/Video/lifestyle/food","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"http://traveller.news24.com/multimedia","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"http://www.news24.com/Video/Health","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"http://www.news24.com/Video","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"https://projectrise.news24.com/","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"http://www.news24.com/Content/Africa/Zimbabwe","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"http://www.news24.com/Tags/Topics/good_news","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"http://www.news24.com/competitions","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"http://isizulu.news24.com/","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"http://www.news24.com/SpecialReports","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"http://www.news24.com/Jobs","TabLinkIndex":10,"TabLinkToActivate":"tablink10"},{"Url":"http://www.news24.com/Property","TabLinkIndex":11,"TabLinkToActivate":"tablink11"},{"Url":"http://city-press.news24.com","TabLinkIndex":12,"TabLinkToActivate":"tablink12"}];</script>
    
</div>

<script type="text/javascript" language="javascript">
    if ('False' == 'True')
        document.getElementById('main_nav').style.height = '33px';
</script>
    </div>
</div>
<div class="clear"></div>
<div id="pushDownAd">
    <div id="ad-980x90-1" class="24ad980x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x90","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=980x90&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=980x90&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" border="0" alt="" /></a></noscript>
</div>
<script type="text/javascript" language="text/javascript">
    window.addEventListener("load", function () {
        setTimeout(function () {
            var pushdownad = document.querySelector("#pushDownAd");
            if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                pushdownad.className = "active";
            }
        }, 500);
    });
</script>
    <div class="container_12">
        <div class="clr10">&nbsp;</div>
        <div class="content_wrap socialnewsbasefix">
            <div class="left col640">
                
                
    <div id="article_special">
        <script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/article/1.0/articlegreylinks.js?v=16" ></script>
<script type="text/javascript" language="javascript" src="http://static.24.co.za/5/scripts/jquery.hoverintent.min.js?v=20" ></script>
<script type="text/javascript" language="javascript" src="http://static.24.co.za/5/scripts/jquery.cluetip.min.js?v=20" ></script>

<div class="article col626">
    
    <div class="spacer clr"></div>
    <div class="article_header">
        <div class="article_details">
            <h1 class="bold">Well-known environmentalist mugged while hiking</h1>
            <span id="spnDate" class="block datestamp">2017-03-20 12:51</span>
            <div class="ByLineWidth">
                <p class="left">Romantha Botha, Netwerk24</p>
                
            </div>
        </div>

        
    </div>

    <div class="col300 right">
        
        <div class="share24" ></div><link href='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=17' rel='stylesheet' />
<script type='text/javascript' src='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=16'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

        <div class="spacer clr"></div>
        

<script language="javascript" type="text/javascript">
    function popUP(url) {
        newwindow = window.open(url, 'name', 'height=800,width=500,scrollbars=yes,left=400');
        if (window.focus) { newwindow.focus() }
        return false;
    }
</script>

<div id="article_feature">
	<img id="image" title="Dave Pepler (Netwerk24)" src="http://cdn.24.co.za/files/Cms/General/d/3695/22069766d600468183798cf6dc4780e5.jpg" alt="Dave Pepler (Netwerk24)" />
	<p class="text">Dave Pepler (Netwerk24)</p>
	<p class="bold">
	    <a id="lnkGalleries" href="http://www.news24.com/Multimedia">Multimedia</a>  &nbsp; · &nbsp; <a id="lnkUserGalleries" href="http://www.news24.com/Multimedia/MyNews24">User Galleries</a> &nbsp; · &nbsp; <a id="lnkNewsGalleries" href="http://www.news24.com/Multimedia/Category-Images">News in Pictures</a>
	    <span class="block red"><a class="group" href="http://uploads.news24.com?iframe">Send us your pictures</a>  &nbsp;·&nbsp; <a class="group" href="http://www.news24.com/FeedBack.aspx?iframe">Send us your stories</a></span>
	</p> 
</div>
<div class="spacer clr"></div>
        
        <div class="cxense_container">
    <div id="cx_953b93f14c77900c2010e0dc1226375c7c1b1536" class="cxsense_related"></div>
    <div id="cx_temp_953b93f14c77900c2010e0dc1226375c7c1b1536" style="display:none;">
            <!--%
        var items = data.response.items;

        if(items && items.length > 0){
        %-->
            <div>
                <span class="title">What To Read Next</span>
                <!--%
            for (var i = 0; i < items.length; i++) {
                var item = items[i];
            %-->
                <div class="item">
                    <div class="item_content_left">
                        <a class="item_img" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
                            <!--%
                            cX.renderContainedImage({
                            container: { width: 30, height: 30 },
                            image: { src: item.dominantthumbnail, dimensions: item.dominantthumbnaildimensions }
                            });
                            %-->
                        </a>
                    </div>
                    <div class="item_content_right">
                        <a class="title" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
                    </div>
                </div>
                <!--%
            }
            %-->
            </div>
            <!--%
        }
        %-->
        </div>

        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '953b93f14c77900c2010e0dc1226375c7c1b1536';
            // asynchronous cX function call
            cX.callQueue.push([
                'insertWidget', {
                    widgetId: cxwid,
                    templateElementId: 'cx_temp_' + cxwid,
                    targetElementId: 'cx_' + cxwid
                }]);
        </script>

</div>
        
        
        
        
    </div>

    <article id="article-body" class="clr_left"><p>Cape Town &ndash; The Stellenbosch Hiking Club has advised hikers to be cautious after environmentalist and kykNET presenter Dave Pepler and a Maties student were attacked on a trail near Stellenbosch over the weekend.</p><p>Werner M&ouml;dinger, 77, of the Stellenbosch Hiking Club, <a href="http://www.netwerk24.com/Nuus/Misdaad/kenner-se-raad-na-aanval-op-dave-pepler-op-staproete-20170320" target="_blank">told Netwerk24</a> that it was not always easy to defend oneself on a hiking trail, but that walking in a group was always best.</p><p>Pepler and Handr&eacute; Basson were hiking at Bothmaskop around 11:30 on Saturday when three men beat them with sticks and hurled stones at them, before making off with their cellphones.</p><p>Police are investigating the incident, but no arrests have been made yet.</p><div style='text-align:center' class='ad_container_24'><div id="ad-600x50-1" class="24ad600x50"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("600x50","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=600x50&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=600x50&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" border="0" alt=""></a></noscript></div><p>The trail is near the Helshoogte Pass outside Stellenbosch.</p><p>Pepler said he had hiked in the area for 40 years without any incident.</p><p><strong>'Guns not the answer'</strong></p><p>M&ouml;dinger said his advice to hikers was to not walk alone, or even in small groups.</p><p>He himself was attacked and robbed while hiking a year ago.</p><p>"I was with my wife, but that didn't help. Brandishing knives, they forced her to hand over her wedding band and cellphone. There was nothing we could do."</p><div class="embed image" style="text-align:center;"><p><img alt=" " data-imageid="436d6286-e902-45ae-96bf-4cdcdb280332" data-smallsrc="http://cdn.24.co.za/files/Cms/General/d/3695/7003e42624ff4a2a9d7c3fc21c2b68eb.jpg" src="http://cdn.24.co.za/files/Cms/General/d/3695/2478ba6261db4b21868a510d961acb37.jpg" style="max-width:620px;"><br><em>Handr&eacute; Basson, who was attacked while hiking near Stellenbosch (Dave Pepler, Facebook, via Netwerk24)</em></p></div><p>M&ouml;dinger suggested that hikers leave valuables at home, because the robbers usually wanted money, cellphones and jewellery.</p><p>He said hikers weren't even really safe in areas where there was access control.</p><p>"What I suggest as well is to keep as far away as possible from residential areas. The chances are slim that someone will rob you in the bundus, more than 10km from a residential area."</p><p>A firearm wasn't necessarily the answer either, he said.</p><p>"To have a gun is just another sought after item that can be stolen. You'll probably have it in your pocket, which is of no use if someone were to attack you."</p><p>His advice was to rather carry pepper spray.</p><p><div><br><br></div><p></article>

    
    


<div id="divKeywordsListing" class="read_more_slider">
    
            <b style="color:Gray">Read more on: &nbsp;&nbsp;</b>
        
            <b><a style="color:#0E2E5E;" href="/Tags/People/dave_pepler">dave pepler</a></b>                     
        &nbsp;|&nbsp;
            <b><a style="color:#0E2E5E;" href="/Tags/Places/cape_town">cape town</a></b>                     
        &nbsp;|&nbsp;
            <b><a style="color:#0E2E5E;" href="/Tags/Topics/crime">crime</a></b>                     
        
</div>
    <link href='http://scripts.24.co.za/libs/24com/accreditation-block/1.0/styles/accreditation.css?v=17' type='text/css' rel='stylesheet' ></link><div class='accreditation-block'><div class='credit'><a id='lnkImageCredit' target='_blank' href='http://www.netwerk24.com/'><img id='imgAccredSrc' target='_blank' src='http://cdn.24.co.za/files/Cms/General/d/362/141ff270b50f4d24b0c757f03ca64c69.jpg' /></a></div></div>
    

<div class="conversate">
    <h4>Join the conversation!</h4>
    <p>24.com encourages commentary <a href="http://uploads.news24.com/#story">submitted via MyNews24</a>. Contributions of 200 words or more will be considered for publication.</p>
    <span>We reserve editorial discretion to decide what will be published. <br /><a href="http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109">Read our comments policy</a> for guidelines on contributions.</span>
</div>
    
    <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON NEWS24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'http://www.news24.com/SouthAfrica/News/chief-justice-break-in-not-random-popcru-20170320' data-track='outbound,nextarticlebox'><img src = 'http://cdn.24.co.za/files/Cms/General/d/3695/6a90805d51fb45ebb8ab72ada8bebad0.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'http://www.news24.com/SouthAfrica/News/chief-justice-break-in-not-random-popcru-20170320' data-track='outbound,nextarticlebox' style='color:#fff;'>Chief Justice break-in not random - Popcru</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2017-03-20 12:30</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordsListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('SouthAfrica-next-articlebox, show');
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('SouthAfrica-next-articlebox, show');
                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>


    <p></p>
<div class="OUTBRAIN" data-src="http://www.news24.com/SouthAfrica/News/well-known-environmentalist-mugged-while-hiking-20170320" data-widget-id="AR_1" data-ob-template="News24"></div>
<div class="OUTBRAIN" data-src="http://www.news24.com/SouthAfrica/News/well-known-environmentalist-mugged-while-hiking-20170320" data-widget-id="AR_2" data-ob-template="News24"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<p></p>

    <div class="article_footer">
        <div class="article_details">
            
        </div>

        
    </div>
</div>
<script type="text/javascript">
    $j(document).ready(function () { var a = $j("a.tips"); a.each(function () { var a = $j(this); a.attr("rel", "/Handlers/WhosWhoTooltip.ashx?url=" + a.attr("rel")) }); a.cluetip({ positionBy: "fixed", topOffset: "-230", leftOffset: "-30", sticky: true, dropShadow: false, showTitle: false, mouseOutClose: true, closeText: "", cluezIndex: 5100 }) })
</script>

        <div class="spacer clr">
            
        </div>
        <div class="col620 adfix">
            <div id="ad-300x250-2" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","2");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=300x250&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d2" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=300x250&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d2" border="0" alt="" /></a></noscript>
        </div>
        <div class="col626">
            <script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/comments/3.0.4/scripts/comments.min.js?v=16" ></script>
<script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/json/json2.js?v=16" ></script>
<script type="text/javascript">
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.ajaxSetup({ cache: true });
            jQuery.getScript("http://scripts.24.co.za/libs/24com/tina/2.0/tinaLogin.min.js?v=16");
            jQuery.ajaxSetup({ cache: false });
        }
    });

    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "http://auth.news24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "News24";
            commentControl.breadCrumb = "News24|SouthAfrica|News" ;
            commentControl.objectId = "8126fe87-2a79-4dc8-ba71-eb39da857924";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "http://auth.news24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "http://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "http://www.news24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
  
</script>


        </div>
        <script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/contentrecommendation/3.0/keywordlogger.min.js?v=16" ></script>
<div id="other_stories" class="col626 left">
    <div id="googleAdContainer" style="float: left">
        <script type="text/javascript">
            google_ad_client = "pub-0710600889784454"; google_ad_slot = "5629899714"; google_ad_width = 336; google_ad_height = 280; $j(document).ready(function () { var data = { 'categoryBreadcrumb': 'SouthAfrica/News', 'articleId': '8126fe87-2a79-4dc8-ba71-eb39da857924' }; news24.getAjax("/Ajax/ArticleData/", "GetRecommendedArticles", data, function (res) { GetRecommendedArticlesCallback(res) }) }); function GetRecommendedArticlesCallback(res) { if (!res.error && res != "error") $j('#contentDiv').html(res); else $j('#contentDiv').remove() }
        </script>
        <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
    </div>
    <div id="contentDiv" class="right" style="width:277px;padding-bottom:10px;"></div>
    <div class="clr"></div>
</div>
        <div class="spacer clr">
            
        </div>
        <div class="spacer clr">
            
        </div>
        
        <div class="spacer clr">
            
        </div>
        <div id="divToHide">
    <div id="inside_news" class="col626 left">
    <h2 class="bold">Inside News24</h2>
	    <div id="wrap_carousel" class="relative block">
	      
		      <ul id="carousel" class="absolute">
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.w24.co.za/Fashion/Red-carpet/saftas-red-carpet-this-might-be-the-hottest-dress-bonang-has-ever-worn-20170318" target="_self"><img src="http://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="http://cdn.24.co.za/files/Cms/General/d/3694/ab7f05e429e140318eab702b140a07f7.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.w24.co.za/Fashion/Red-carpet/saftas-red-carpet-this-might-be-the-hottest-dress-bonang-has-ever-worn-20170318" data-track="Articles,ben-is-getting-out-of-hand-and-then-3-die-in-family-murder-20170320,InsideNews-icymi-bonangs-super-hot-saftas-dress-20170320" target="_self">ICYMI: Bonang's super hot SAFTAs dress</a></h4>
                    <p>See all your favourite celebs walk the red carpet.</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://traveller24.news24.com/Explore/Bush/incredible-kruger-13-wildlife-sightings-you-have-to-watch-20170318" target="_self"><img src="http://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="http://cdn.24.co.za/files/Cms/General/d/4975/86f23c8a109a49b99856d4549ced3ebb.png" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://traveller24.news24.com/Explore/Bush/incredible-kruger-13-wildlife-sightings-you-have-to-watch-20170318" data-track="Articles,ben-is-getting-out-of-hand-and-then-3-die-in-family-murder-20170320,InsideNews-incredible-kruger-13-wildlife-sightings-you-have-to-watch-20170318-3" target="_self">Incredible Kruger</a></h4>
                    <p>13 wildlife sightings you have to watch!</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.fin24.com/Entrepreneurs/News/black-excellence-top-tax-and-it-firms-join-forces-20170317-2" target="_self"><img src="http://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="http://cdn.24.co.za/files/Cms/General/d/1800/278e5dfa02f14855bd9ddd907cdc89c2.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.fin24.com/Entrepreneurs/News/black-excellence-top-tax-and-it-firms-join-forces-20170317-2" data-track="Articles,ben-is-getting-out-of-hand-and-then-3-die-in-family-murder-20170320,InsideNews-small-business-success-20170320" target="_self">Small business success</a></h4>
                    <p>Entrepreneur teams up with top tax firm.
</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.food24.com/Restaurants-and-Bars/Restaurant-Guides/21-restaurants-in-south-africa-that-are-open-on-easter-sunday-20170317" target="_self"><img src="http://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="http://cdn.24.co.za/files/Cms/General/d/1695/6170a0689f6b4cf5b70f719ea6b80349.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.food24.com/Restaurants-and-Bars/Restaurant-Guides/21-restaurants-in-south-africa-that-are-open-on-easter-sunday-20170317" data-track="Articles,ben-is-getting-out-of-hand-and-then-3-die-in-family-murder-20170320,InsideNews-21-restaurants-that-are-open-on-easter-sunday-20170320" target="_self">21 Restaurants that are open on Easter Sunday</a></h4>
                    <p>Book lunch at one of these spots!</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.wheels24.co.za/NewModels/review-heres-why-this-suzuki-swift-sport-should-be-on-a-poster-20170316" target="_self"><img src="http://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="http://cdn.24.co.za/files/Cms/General/d/1636/48bb63bf97a54540aa8462ac372322c8.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.wheels24.co.za/NewModels/review-heres-why-this-suzuki-swift-sport-should-be-on-a-poster-20170316" data-track="Articles,ben-is-getting-out-of-hand-and-then-3-die-in-family-murder-20170320,InsideNews-what-a-zipper-20170317" target="_self">What a zipper!</a></h4>
                    <p>Here's why this Suzuki Swift Sport should be on a poster.</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.parent24.com/Pregnant/Fun/how-unusual-four-sa-sisters-are-pregnant-at-the-same-time-20170316" target="_self"><img src="http://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="http://cdn.24.co.za/files/Cms/General/d/2129/3aef8dafdc4442d5a1786f2b9b7975cc.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.parent24.com/Pregnant/Fun/how-unusual-four-sa-sisters-are-pregnant-at-the-same-time-20170316" data-track="Articles,ben-is-getting-out-of-hand-and-then-3-die-in-family-murder-20170320,InsideNews-4-sisters-4-pregnancies-20170317" target="_self">4 Sisters, 4 pregnancies</a></h4>
                    <p>An unusual and uncanny coincidence.</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.w24.co.za/Fashion/Trends/fashions-twisted-relationship-with-boobs-where-do-nipples-stand-in-2017-20170315" target="_self"><img src="http://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="http://cdn.24.co.za/files/Cms/General/d/3686/2ce35ddb44d14fc58badec00796b18fe.png" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.w24.co.za/Fashion/Trends/fashions-twisted-relationship-with-boobs-where-do-nipples-stand-in-2017-20170315" data-track="Articles,ben-is-getting-out-of-hand-and-then-3-die-in-family-murder-20170320,InsideNews-male-vs-female-email-signature-how-a-client-responds-20170316" target="_self">(NUDITY) Nipples in 2017</a></h4>
                    <p>The exposed breast and fashion.</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.fin24.com/Economy/pics-10-greatest-sa-business-leaders-of-all-time-20170315" target="_self"><img src="http://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="http://cdn.24.co.za/files/Cms/General/d/4565/bb7026f19a1b4fb5a713326829f634bb.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.fin24.com/Economy/pics-10-greatest-sa-business-leaders-of-all-time-20170315" data-track="Articles,ben-is-getting-out-of-hand-and-then-3-die-in-family-murder-20170320,InsideNews-business-greats-20170316" target="_self">Business greats</a></h4>
                    <p>SA's 10 greatest business leaders of all time.</p>
		        </div>
		      </li>
	        
	          </ul>
	        
	    </div>
    </div>	
    <div id="" class="left col13"> </div>
</div>
<div class="clr">&nbsp;</div>
        <div class="spacer clr">
            
        </div>
        

<div id="promotion_box" class="left col626">
    <div id="ad-1x1-1" class="24ad1x1"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("1x1","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=1x1&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=1x1&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" border="0" alt="" /></a></noscript>
</div>
    </div>

            </div>
            <div id="right_column" class="grey_grad left col299">
                
    <div class="personallogin">
        <div id="PanelLogIn">
	
    <div class="welcome">
        <h2 class="bold">Welcome to News24</h2>
        <div class="login_block"><a href="javascript:void(0)" class="submit_button"><img src="/images/fb_btn_login.png"/></a></div>
    </div>
    <div class="clr"></div>
    

<div class="uploadblack">
    <div class="blackblock_heading">Get Published!</div>
    <div class="blackblock_upload"><strong>UPLOAD</strong></div>
    <div class="blackblock_icons">
        <a class="tooltip call2action" href="http://uploads.news24.com/#story">
            <img width="24" height="24" border="0" alt="" src='http://static.24.co.za/5/images/profile/article_icon.jpg'>
            <span><b>Click here<br>to upload<br>your article</b></span>
        </a>
        <a class="tooltip call2action" href="http://uploads.news24.com/#images">
            <img width="24" height="24" border="0" alt="" src='http://static.24.co.za/5/images/profile/camera_icon.jpg'>
            <span><b>Click here<br />to upload<br />your photo</b></span>
        </a>
        <a class="tooltip call2action" href="http://uploads.news24.com/#videos">
            <img width="24" height="24" border="0" alt="" src='http://static.24.co.za/5/images/profile/video_icon.jpg'>
            <span><b>Click here<br>to upload<br>your video</b></span>
        </a>
    </div>
</div>

</div>


        <div class="clr">
        </div>
    </div>
    

<script language="javascript" type="text/javascript">
    var tabsClass = { tabSetArray: new Array, classOn: "tabs_on", classOff: "tabs_off", addTabs: function (a) { tabs = document.getElementById(a).getElementsByTagName("div"); for (x in tabs) { if (typeof tabs[x].id != "undefined") { this.tabSetArray.push(tabs[x].id) } else { } } }, switchTab: function (a) { for (x in this.tabSetArray) { tabItem = this.tabSetArray[x]; dataElement = document.getElementById(tabItem + "_data"); if (dataElement) { if (dataElement.style.display != "none") { dataElement.style.display = "none" } else { } } else { } tabElement = document.getElementById(tabItem); if (tabElement) { if (tabElement.className != this.classOff) { tabElement.className = this.classOff } else { } } else { } } document.getElementById(a.id + "_data").style.display = ""; a.className = this.classOn } }
</script>

<div id="most_box" class="col299 tabs multiple_tabs">
    
    <table width="100%" border="0" cellspacing="0" cellpadding="0">
        
          <tr>
            <td>
                <div id="mostTabContainer" class="localised tabNavigation tab-menu">
	                <div id="tab_read" class="tabs_on left" onmouseover="tabsClass.switchTab(this);">Most Read</div>
                    <div id="tab_area" class="tabs_off left" onmouseover="tabsClass.switchTab(this);">News In Your Area</div>
                    <div id="tab_EditorsChoice" class="tabs_off left" onmouseover="tabsClass.switchTab(this); ">Top Lifestyle</div>
                </div>
            </td>
        </tr>
        <tr>
            <td>
                

<div id="tab_read_data" class="tab-wrapper">
    <ul class="bold">
            <li><a data-track="outbound,mostread,mostread-Five suspects arrested in OR Tambo heist " href="http://www.news24.com/SouthAfrica/News/five-suspects-arrested-in-or-tambo-heist-20170319">Five suspects arrested in OR Tambo heist </a></li>
        
            <li><a data-track="outbound,mostread,mostread-It wasn\&#39;t me... Bathabile shifts the blame" href="http://www.news24.com/SouthAfrica/News/it-wasnt-me-bathabile-shifts-the-blame-20170319-2">It wasn't me... Bathabile shifts the blame</a></li>
        
            <li><a data-track="outbound,mostread,mostread-\&#39;Ben is getting out of hand\&#39; - and then 3 die in family murder" href="http://www.news24.com/SouthAfrica/News/ben-is-getting-out-of-hand-and-then-3-die-in-family-murder-20170320">'Ben is getting out of hand' - and then 3 die in family murder</a></li>
        
            <li><a data-track="outbound,mostread,mostread-Mokonyane\&#39;s hotel room burgled while she slept" href="http://www.news24.com/SouthAfrica/News/mokonyanes-hotel-room-burgled-while-she-slept-20170319">Mokonyane's hotel room burgled while she slept</a></li>
        
            <li><a data-track="outbound,mostread,mostread-Mondli Makhanya: Maimane’s moment" href="http://www.news24.com/Columnists/Mondli-Makhanya/maimanes-moment-20170317">Mondli Makhanya: Maimane’s moment</a></li>
        </ul>
    <div class="spacer clr"></div>
    <a id="lnkReadMore" Class="lnkMore" href="http://www.news24.com/TopStories">More..</a>
</div>
                <div id="tab_area_data" class="tab-wrapper" style="display: none;">
    <a href="http://www.news24.com/UserLocationModal.aspx?iframe&control=mostread" id="lnkModalDisplay" class="userLocationModal right change_link" style="display: block">[change area]</a>
    <h4 id="areaHeading" class="left most_head bold">News in Cape Town</h4>    
    <div class="clr"></div>
    <ul class="bold">
            <li><a data-track="outbound,mostread,mostreadarea-Ex-Mandela cop questions authenticity of mafioso judgment" href="http://www.news24.com/SouthAfrica/News/ex-mandela-cop-questions-authenticity-of-mafioso-judgment-20170320">Ex-Mandela cop questions authenticity of mafioso judgment</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-Well-known environmentalist mugged while hiking" href="http://www.news24.com/SouthAfrica/News/well-known-environmentalist-mugged-while-hiking-20170320">Well-known environmentalist mugged while hiking</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-Cape Town metro cop critical after being shot at 8 times" href="http://www.news24.com/SouthAfrica/News/cape-town-metro-cop-critical-after-being-shot-at-8-times-20170320">Cape Town metro cop critical after being shot at 8 times</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-Cape court to deliver vital environmental judgment" href="http://www.news24.com/SouthAfrica/News/cape-court-to-deliver-vital-environmental-judgment-20170320">Cape court to deliver vital environmental judgment</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-2 houses, caravan destroyed in Rooi Els blaze" href="http://www.news24.com/SouthAfrica/News/2-houses-caravan-destroyed-in-rooi-els-blaze-20170320">2 houses, caravan destroyed in Rooi Els blaze</a></li>
        </ul>
</div>  
                

<div id="tab_EditorsChoice_data" class="tab-wrapper" style="display: none;" >
    <ul class="bold">
            <li><a data-track="outbound,mostread,mostread-Need a place to work and eat when you\&#39;re in Joburg?  Check out these 8 awesome ‘coffices’" href="http://www.food24.com/Restaurants-and-Bars/Johannesburg/need-a-place-to-work-and-eat-meet-8-of-joburgs-awesome-coffices-20170228">Need a place to work and eat when you're in Joburg?  Check out these 8 awesome ‘coffices’</a></li>
        
            <li><a data-track="outbound,mostread,mostread-A worthy winner? Opel Astra takes 2017 Car of the Year crown" href="http://www.wheels24.co.za/AutoTrader/a-worthy-winner-opel-astra-takes-2017-car-of-the-year-crown-20170316">A worthy winner? Opel Astra takes 2017 Car of the Year crown</a></li>
        
            <li><a data-track="outbound,mostread,mostread-Coconut flapjacks, sweet potato tart and more midweek recipe ideas for low carb cooks" href="http://www.food24.com/Recipes-and-Menus/Midweek-Low-Carb-Recipes/midweek-recipe-ideas-for-low-carb-cooks-15-march-2017-20170314">Coconut flapjacks, sweet potato tart and more midweek recipe ideas for low carb cooks</a></li>
        
            <li><a data-track="outbound,mostread,mostread-SA\&#39;s highlights captured through the eyes of tourists will make you want to explore Mzansi " href="http://traveller24.news24.com/MyTravels/sas-highlights-captured-through-the-eyes-of-tourists-will-make-you-want-to-explore-mzansi-20170314-2">SA's highlights captured through the eyes of tourists will make you want to explore Mzansi </a></li>
        
            <li><a data-track="outbound,mostread,mostread-Does being a parent mean you live longer?" href="http://www.parent24.com/Family/Parenting/could-parenthood-really-lead-to-a-longer-life-20170314">Does being a parent mean you live longer?</a></li>
        </ul>
</div>             
                <script type="text/javascript">
                      tabsClass.addTabs("mostTabContainer");
			    </script>
            </td>
        </tr>
        <tr>
            <td>
                <div class="ad278X35 outsurance"><!-- outsurance Ad -->
	                <div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=278x76&c=2089812683&t=artid%3d265bc32d-6ee5-4bce-970b-877f95bffbd9%26Companies%3dpopcru%26Topics%3dcrime%2cjudiciary%26accreditation%3dnews24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=278x76&c=2089812683&t=artid%3d265bc32d-6ee5-4bce-970b-877f95bffbd9%26Companies%3dpopcru%26Topics%3dcrime%2cjudiciary%26accreditation%3dnews24%26posno%3d1" border="0" alt="" /></a></noscript>
                </div>
            </td>
        </tr>
    </table>
    <a id="lnkModalItem" class="fireEventMost locationModal" style="display:none;"></a>
</div>

    <div class="spacer clr">
        
    </div>
    
    <div class="ad300X600 col300">
        <div id="ad-300x600-1" class="24ad300x600"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x600","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=300x600&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=300x600&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr">
        
    </div>
    
        <div class="partner-widget">
            <div class="partner-header">
                
            </div>
            <div class="partner-article">
                <a id="lnkArticle"></a>                
                <p></p>
            </div>
            <div id="pnlPartnerLink" class="partner-footer">
	
                
                <a id="lnkSponsorImage" class="sponsored_img">
                    <img id="imgSponsor" />
                </a>
            
</div>
        </div>
    
    <script type="text/javascript" language="javascript" src="http://static.24.co.za/5/scripts/jquery.jcarousel.load2.js?v=20" ></script>

<div class="news_live generic_block video_block relative rhs_live_component">     
    <div id="LatestVideoContainer"> 
        <div class="n24live-block-bg">
            <div class="n24live-block-header" style="float:left"></div>
            <div class="n24live-cat">
                /Sport
            </div>
            <div class="clr"></div>
        </div>
        <div class="title">
            <a href="http://www.news24.com/Video/Sport/proteas-maharaj-is-really-starting-to-look-the-part-20170320">Proteas: 'Maharaj is really starting to look the part'</a>
        </div>
        <div class="live_video relative">
            <a href="http://www.news24.com/Video/Sport/proteas-maharaj-is-really-starting-to-look-the-part-20170320" id="lnkVideoOverlay" class="play_overlay"></a>
            <a href="http://www.news24.com/Video/Sport/proteas-maharaj-is-really-starting-to-look-the-part-20170320" id="lnkVideoURL" class="img_wrapper"><img src="http://cdn.24.co.za/files/Cms/General/d/3696/992afae9645d4e808d7c87d3aba968c5.jpg" id="latestVideoImage" /></a>
            <div id="articleName" class="article_title"></div>
            <div class="article_title_pointer"></div>
            <script type='text/javascript'>var videoCount=7;</script>
<div class="clr"></div>
<div id="n24live_rhs_carousel_loader">
     <img src="http://www.news24.com//images/loaders/loader2.gif" alt="loading..." />
</div>

<div id="n24live_rhs_carousel" class="left">
    <div class="container">
        
                <ul> 
            
                <li id="liVideo" title="&#39;Unflattering&#39; Bulls and Sharks taint round 4 of Super Rugby">
                    <a href="http://www.news24.com/Video/Sport/unflattering-bulls-and-sharks-taint-round-4-of-super-rugby-20170320" id="lnkVideo" target="_self" class="cluetip" title="&#39;Unflattering&#39; Bulls and Sharks taint round 4 of Super Rugby">
                    <img id="imgVideo" src="http://cdn.24.co.za/files/Cms/General/d/4984/2a6a10a3d762409f98392504e19ba426.jpg" alt="&#39;Unflattering&#39; Bulls and Sharks taint round 4 of Super Rugby" /></a>
                </li>
            
                <li id="liVideo" title="Langa gogos host foreigners with Airbnb">
                    <a href="http://www.news24.com/Video/SouthAfrica/News/langa-gogos-host-foreigners-with-airbnb-20170320" id="lnkVideo" target="_self" class="cluetip" title="Langa gogos host foreigners with Airbnb">
                    <img id="imgVideo" src="http://cdn.24.co.za/files/Cms/General/d/3696/21a783f591304c678e8b7939e70ea93a.jpg" alt="Langa gogos host foreigners with Airbnb" /></a>
                </li>
            
                <li id="liVideo" title="WATCH: Chopper, bike-cam footage of Cape Epic prologue">
                    <a href="http://www.news24.com/Video/Sport/watch-chopper-bike-cam-footage-of-cape-epic-prologue-20170320" id="lnkVideo" target="_self" class="cluetip" title="WATCH: Chopper, bike-cam footage of Cape Epic prologue">
                    <img id="imgVideo" src="http://cdn.24.co.za/files/Cms/General/d/2201/e020eb258b04489b9267acf1b01b3ccd.jpg" alt="WATCH: Chopper, bike-cam footage of Cape Epic prologue" /></a>
                </li>
            
                <li id="liVideo" title="WATCH: This is what led to Education Conference being cancelled">
                    <a href="http://www.news24.com/Video/SouthAfrica/News/watch-this-is-what-led-to-education-conference-being-cancelled-20170320" id="lnkVideo" target="_self" class="cluetip" title="WATCH: This is what led to Education Conference being cancelled">
                    <img id="imgVideo" src="http://cdn.24.co.za/files/Cms/General/d/1794/9036a8ebe57c47638d62c110fb94c3b1.png" alt="WATCH: This is what led to Education Conference being cancelled" /></a>
                </li>
            
                <li id="liVideo" title="WATCH: Helen Zille&#39;s history of Twitter upsets ">
                    <a href="http://www.news24.com/Video/SouthAfrica/watch-helen-zilles-history-of-twitter-upsets-20170317" id="lnkVideo" target="_self" class="cluetip" title="WATCH: Helen Zille&#39;s history of Twitter upsets ">
                    <img id="imgVideo" src="http://cdn.24.co.za/files/Cms/General/d/5083/9fcb8660e58b4845a60fe141d32e906f.jpg" alt="WATCH: Helen Zille&#39;s history of Twitter upsets " /></a>
                </li>
            
                <li id="liVideo" title="Meet  Dorah Mofokeng, Johannesburg&#39;s dancing traffic officer">
                    <a href="http://www.news24.com/Video/SouthAfrica/News/meet-dorah-mofokeng-johannesburgs-dancing-traffic-officer-20170316" id="lnkVideo" target="_self" class="cluetip" title="Meet  Dorah Mofokeng, Johannesburg&#39;s dancing traffic officer">
                    <img id="imgVideo" src="http://cdn.24.co.za/files/Cms/General/d/5079/178fba767b8d4601b5c3e8bb54732e8f.jpg" alt="Meet  Dorah Mofokeng, Johannesburg&#39;s dancing traffic officer" /></a>
                </li>
            
                <li id="liVideo" title="Video raises concerns over animal testing">
                    <a href="http://www.news24.com/Video/SouthAfrica/video-raises-concerns-over-animal-testing-20170316" id="lnkVideo" target="_self" class="cluetip" title="Video raises concerns over animal testing">
                    <img id="imgVideo" src="http://cdn.24.co.za/files/Cms/General/d/5080/552ade5ba79544af8cf1ac6530562a4f.jpg" alt="Video raises concerns over animal testing" /></a>
                </li>
            
                </ul>
            
    </div>
</div>
        </div>
        <div class="ad_300x35"><div id="ad-300x35-1" class="24ad300x35"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x35","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=300x35&c=1397315205&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=300x35&c=1397315205&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" border="0" alt="" /></a></noscript></div>
    </div>
<script type="text/javascript">
    $j(document).ready(function () {
        var fullList = $j("li#liVideo");
        $j.each(fullList, function (i, li) {
            $j(li).hover(function (e) {
                $j('div#articleName').text($j(this).attr('title'));
            }, function (e) {
                $j('div#articleName').text("");
            });
        });
    });
</script> 
</div>
<div class="spacer clr"></div>

    <div class="ad300X250 col300">
        <div id="ad-300x250-1" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=300x250&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=300x250&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr">
        
    </div>

    
    <div class="spacer clr">
        
    </div>
   
    <div class="spacer clr">
        
    </div>
    
    
	
<link rel="stylesheet" type="text/css" href="/Styles/TravelStartWidget/banner.css" />

<div class="travel_widget" id="travelstart-300px250px">
<a href="http://traveller24.news24.com/flights" class="plane_graphic"></a>
<div class="widget_top">
    <h3>Book flights</h3>
    <p>Compare, Book, Fly</p>
    <div class="row">

        <div class="column">
            <label for="from">From:</label>
            <input
                id="departLocation"
                autfill="off"
                autocomplete="off"
                class="clearable"
                value=""/>
        </div>

        <div class="column">
            <div class="attached-inputs">
                <label for="depart">Departure Date:</label>
                <input
                    id="departDay"
                    data-provide="typeahead" 
                    name="depart" 
                    value="" 
                    class="input-small" 
                    maxlength="2" /> 
                <select 
                    class="select-medium"
                    id="departMonth" 
                    value="">
                </select>		    			
            </div>
        </div>

        </div>

    <div class="row">
        <div class="column">
            <label for="to">To:</label>
            <input 
                id="returnLocation"
                autfill="off"
                autocomplete="off"
                class="clearable"
                value=""/>
        </div>

        <div class="column">
            <div class="attached-inputs">
                <label for="return">Return Date:</label>
                <input 
                    id="returnDay"
                    data-provide="typeahead"
                    name="return"
                    value="" 
                    class="input-small" 
                    maxlength="2" />
                <select 
                    class="select-medium"
                    id="returnMonth" 
                    value="">
                </select>
            </div>
        </div>

        </div>
        <div class="column">
            <label for="passengers">Travellers</label>
            <select 
                id="passengersList"
                value="">
            </select>
        </div>
        <input 
            id="search_button"
            type="button" 
            value="search" 
            class="button gradient" />
        </div>
        
        <div class="clear"></div>
</div>

	    <script type="text/javascript">
	    	$ = $j;
	    	var affId = '189440';
            var affCampaign = 'widget';
            var affSearchUrl = 'http://traveller24.news24.com/flights';
            var affLocale_ = 'en_ZA';
		</script>
        <link rel="stylesheet" type="text/css" href="/Styles/TravelStartWidget/300px250px.css" />
                <!--[if gte IE 9]>
		  <style type="text/css">
		    .gradient {
		       filter: none;
		    }
		  </style>
		<![endif]-->
    <link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/themes/ui-lightness/jquery-ui.css" />
    <link rel="stylesheet" href="/Styles/TravelStartWidget/banner.css" />
    
	<script type='text/javascript'>
		var time = new Date().getTime();
		var bannerjs = document.createElement('script');
		bannerjs.setAttribute('src', 'http://scripts.24.co.za' + '/' + 'libs/travelstart/banner.js' + '?' + time);
		document.body.appendChild(bannerjs);
	</script>
    <script type="text/javascript">

        function autocompleteCallback(jsonIn) {
            var jsonResult = [];

            jQuery.each(jsonIn, function () {
            	var id = this.code;
            	var type = this.type;
            	var code;
            	if (type == 'city') {
            		code = '[' + id + ']';
            	} else {
            		code = '(' + id + ')';
            	}
            	var value = this.city + ' ' + this.airport + ' ' + code;

            	var item = {};
            	item["id"] = id;
            	item["type"] = type;
            	item["value"] = value;

            	jsonResult.push(item);
            });

            if (jsonResult){
                var ac_config = {
                    source: jsonResult,
                    select: function(event, ui){
                    },
                    messages: {
                        noResults: null,
                        results: function() {}
                    },
                    autoFocus:true,
                    minLength:1
                };
                
                if (isDepartActive){
                    jQuery("#departLocation").autocomplete(ac_config);                      
                    jQuery("#departLocation").autocomplete("search");                       
                } else {
                    jQuery("#returnLocation").autocomplete(ac_config);
                    jQuery("#returnLocation").autocomplete("search");                       
                }
            }
        }


        jQuery(document).ready(function() {
    
            jQuery('#departLocation').keyup(function() {
                isDepartActive = true;
                var q = jQuery('#departLocation').val();
                var url_autocomplete = "https://www.travelstart.co.za/servlet/ac.json?n=12&q=" + q;

                jQuery.ajax({
                  url: url_autocomplete,
                  dataType: "jsonp",
                  jsonpCallback: "autocompleteCallback"
                });
            });

            jQuery('#returnLocation').keyup(function() {
                isDepartActive = false;
                var q = jQuery('#returnLocation').val();
                var url_autocomplete = "https://www.travelstart.co.za/servlet/ac.json?n=12&q=" + q;

                jQuery.ajax({
                  url: url_autocomplete,
                  dataType: "jsonp",
                  jsonpCallback: "jsonpCallback"
                });
            });
        });   
    </script>

    

<div id="traffic_train_widget" class="tt_widget">
    <span class="tt_title">Traffic Alerts</span>
    <div class="tt_tab_block">
        <div class="tab_item traffic_tab selected"><img src="/images/traffic_icon.jpg" /></div>
        <div id="trainsTabItem" style="display:none;" class="tab_item train_tab"><img src="/images/trains_icon.jpg" /></div>
            <span class="timestamp"></span>
            <select name="ctl00$ctl00$MainBodyPlaceholder$Column2Placeholder$trafficTrainsWidget$ddlTrafficRegions" id="ddlTrafficRegions" class="traffic_dropdown" autocomplete="off">
	<option value="">Please Select a Region</option>
	<option value="Gauteng">Gauteng</option>
	<option value="KwaZulu-Natal">KwaZulu-Natal</option>
	<option selected="selected" value="Western Cape">Western Cape</option>
	<option value="Free State">Free State</option>
	<option value="Mpumalanga">Mpumalanga</option>
	<option value="Eastern Cape">Eastern Cape</option>
	<option value="Limpopo">Limpopo</option>
	<option value="Northern Cape">Northern Cape</option>
	<option value="North West">North West</option>

</select>
        </div>
    <div>
        <div class="traffic_tab_data">

<div id="traffic_box" class="traffix">
    <span class="section_title">Traffic</span>
    <div class="item_container">
            <a href="/traffic/western_cape" >
                <div class="traffic_item">
                    <div class="item_head">
                        <span class="location">Brackenfell</span>
                        <span class="time">13:31 PM</span>
                    </div>
                    <span class="report">Road name: Okavango Road</span>
                    <p class="report_status"></p>
                </div>
            </a>
        
            <a href="/traffic/western_cape">
                <div class="traffic_item alt">
                    <div class="item_head">
                        <span class="location">Cape Town</span>
                        <span class="time">12:18 PM</span>
                    </div>
                    <span class="report">Road name: Elevated Freeway Inbound</span>
                    <p class="report_status">Inbound</p>
                </div>
            </a>
        </div>
    <div class="traffic_footer">
        <a class="more_reports" href="/traffic/western_cape">More traffic reports</a>
        <a class="branding" href="http://www.news24.com/traffic"><img src="/images/traffic_logo.jpg" /></a>
    </div> 
    <div class="ad_centered">
        <div id="ad-278x35-4" class="24ad278x35"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x35","4");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/Homepage&sz=278x35&c=2108723311&t=posno%3d4" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/Homepage&sz=278x35&c=2108723311&t=posno%3d4" border="0" alt="" /></a></noscript>
    </div>
</div></div>
    </div>
</div>
<div class="spacer clr"></div>
    <div class="spacer clr">
        
    </div>
    

<div class="lotto_block">
    <div class="lotto_logo"><img src="/images/national_lottery.jpg" /></div>
    <div class="corner"><img src="/images/lotto_corner.jpg" /></div>
    <a id="lnkLottoTitle" class="date" href="http://www.news24.com/Lottery/Results/lotto-results-saturday-march-18-20170318">Lotto results, Saturday March 18</a>
    <span class="stamp">2017-03-18 21:04</span>
    <a href="http://www.news24.com/Lottery" id="lnkMoreLotto" class="lotto_link">Click here for the full list of lottery results</a>
</div>
<div class="spacer clr"></div>

    
<script type="text/javascript">
    function InsuranceDealsGoTo(a) { $j("#sponsor_carousel").jcarousel("scroll", a, true); $j("#sponsor_carousel").jcarousel("reload"); return false } function movenext() { $j("#sponsor_carousel").jcarousel("next"); return false } function moveback() { $j("#sponsor_carousel").jcarousel("prev"); return false } function mycarousel_itemFirstInCallback(a, b, c, d) { var e = c; $j("div#adlist ul li").removeClass("selected"); $j("div#adlist ul li").removeAttr("style"); $j("div#adlist ul a").removeAttr("style"); $j("#ad_" + e).parent().addClass("selected"); $j("#ad_" + e).parent().attr("style", "background-color:" + colors[e] + ";color:" + textcolors[e]); $j("#ad_" + e).attr("style", "color:" + textcolors[e]); $j("#jcarousel-prev").unbind("click"); $j("#jcarousel-next").unbind("click"); if (e == 1) { $j("#jcarousel-prev").removeClass("jcarousel-prev-disabled").addClass("jcarousel-prev-disabled"); $j("#jcarousel-prev").attr("disabled", "disabled"); $j("#jcarousel-prev").unbind("click") } else { $j("#jcarousel-prev").removeClass("jcarousel-prev-disabled"); $j("#jcarousel-prev").attr("disabled", ""); $j("#jcarousel-prev").bind("click", moveback) } if (e == last) { $j("#jcarousel-next").removeClass("jcarousel-next-disabled").addClass("jcarousel-next-disabled"); $j("#jcarousel-next").attr("disabled", "disabled"); $j("#jcarousel-next").unbind("click") } else { $j("#jcarousel-next").removeClass("jcarousel-next-disabled"); $j("#jcarousel-next").attr("disabled", ""); $j("#jcarousel-next").bind("click", movenext) } } $j(document).ready(function () { $j('#jcarousel-next').bind('click', movenext); $j('#jcarousel-prev').bind('click', moveback); var randomnumber = Math.floor(Math.random() *0 +1); $j("#sponsor_carousel").jcarousel({ scroll: 1, start: randomnumber, itemFirstInCallback: mycarousel_itemFirstInCallback, buttonNextHTML: null, buttonPrevHTML: null }); $j("#sponsored_holder").removeClass("tabLoader") });
</script>


<div class="spacer clr"></div>

    
    <div class="spacer clr">
        
    </div>
    

<div id="the_accordion" class="tabLoader">
    <div id="accordion" class="col299 relative">
        <h3 id="headerTag" class="toggler toggler_pers">
    <a href="http://www.careers24.com/cape-town-jobs" class="bold toggler_anchor">Jobs in Cape Town</a>
    <a href="http://www.news24.com/UserLocationModal.aspx?iframe&control=careers" id="lnkModalDisplay" class="careersModal right" style="padding-right:5px;text-transform:lowercase;font-size:11px">[change area]</a>
</h3>
<div class="element">
    <div id="divToHide">
        <h4 id="headerCareersRegion" class="bold item" style="font-size:11px;">Jobs in Western Cape region</h4>
        
	         <div class="item">
                
                    <h4 class="bold">
                        <a data-track="outbound,rightnav-listings,careers-New Vehicle Sales Executive" href="http://www.careers24.com/jobs/adverts/1115764-new-vehicle-sales-executive-western-cape/" target="_blank">New Vehicle Sales Executive</a></h4>
                        
                    <p>
                        Western Cape<br/>Cheryl Krieger<br/>R7 000 Per Month</p>
                    
                    <div class="clr">
                    </div>
                </div>
          
	         <div class="item">
                
                    <h4 class="bold">
                        <a data-track="outbound,rightnav-listings,careers-Junior Tour Consultant" href="http://www.careers24.com/jobs/adverts/1103341-junior-tour-consultant-western-cape/" target="_blank">Junior Tour Consultant</a></h4>
                        <img src="http://static.24.co.za/5/images/lazy/86x48.jpg" class="right job" width="86" height="48" data-src="/imagecache.axd?url=http%3a%2f%2fwww.careers24.com%2f_resx%2fimageresource%2f1DC6790EFA544A9D64E575B4718CA768DDB593F7-535191-86-48-0" />
                    <p>
                        Western Cape<br/>All About Africa Tours & Travels<br/></p>
                    
                    <div class="clr">
                    </div>
                </div>
          
	         <div class="item">
                
                    <h4 class="bold">
                        <a data-track="outbound,rightnav-listings,careers-Sales Consultants" href="http://www.careers24.com/jobs/adverts/1102794-sales-consultants-cape-town-cbd/" target="_blank">Sales Consultants</a></h4>
                        <img src="http://static.24.co.za/5/images/lazy/86x48.jpg" class="right job" width="86" height="48" data-src="/imagecache.axd?url=http%3a%2f%2fwww.careers24.com%2f_resx%2fimageresource%2fC094FC9B720539BF79442517483B676EBF3A02A2-272669-86-48-0" />
                    <p>
                        Cape Town CBD<br/>MasterStart<br/></p>
                    
                    <div class="clr">
                    </div>
                </div>
          
	    <div class="item browse bold">
		    <a href="http://www.careers24.com/cape-town-jobs" target="_blank">Browse more Cape Town jobs...</a>
	    </div>
	    <div class="item">
                <div class="left" style="margin-left: 0px; width: 140px;">
                    <ul>
                        
                                <li>
                                    <a href='http://www.careers24.com/pretoria-jobs' title='Pretoria Jobs'>
                                        Pretoria Jobs
                                    </a> 
                                </li>
                            
                                <li>
                                    <a href='http://www.careers24.com/jobs-in-free-state' title='Free State Jobs'>
                                        Free State Jobs
                                    </a> 
                                </li>
                            
                                <li>
                                    <a href='http://www.careers24.com/jobs-in-north-west' title='North West Jobs'>
                                        North West Jobs
                                    </a> 
                                </li>
                            
                    </ul>
                </div>
                <div class="left" style="margin-right:13px">
                    <ul>
                        
                                <li>
                                    <a href='http://www.careers24.com/admin-jobs' title='Admin Jobs'>
                                        Admin Jobs
                                    </a> 
                                </li>
                            
                                <li>
                                    <a href='http://www.careers24.com/hotel-jobs' title='Hotel Jobs'>
                                        Hotel Jobs
                                    </a> 
                                </li>
                            
                                <li>
                                    <a href='http://www.careers24.com/mining-jobs' title='Mining Jobs'>
                                        Mining Jobs
                                    </a> 
                                </li>
                            
                    </ul>
                </div>
                <div class="clr"></div>
        </div>
	    <div class="item bold last">
		    <a href="http://www.careers24.com/candidate/register/" target="_blank">Register your CV...</a><br/>
		    <a href="http://www.careers24.com/jobs/alert/" target="_blank">Get Job alerts in your e-mail...</a><br/>
		    <a href="http://www.careers24.com/recruiters/" target="_blank">RECRUITERS – Advertise your jobs here</a>
	    </div>
        <a id="lnkModalItem" class="fireEventCareers careersModal" style="display:none;"></a>
        <div class="clr"></div>
        
    </div>
</div>
        <h3 id="headerTag" class="toggler toggler_pers">
    <a href="http://www.property24.com" class="bold toggler_anchor">Property</a>
    <a href="http://www.news24.com/UserLocationModal.aspx?iframe&control=property" id="lnkModalDisplay" class="propertyModal right" style="padding-right:5px;text-transform:lowercase;font-size:11px">[change area]</a>
</h3>
<div class="element">
    <div id="divToHide">
        
        
                <div class="item">
	                <div class="wrapper">
	                <a href="https://www.property24.com/for-sale/cape-town/western-cape/432?ListingNumber=P24-104905829" id="lnkThumb">
                        <img src="http://static.24.co.za/5/images/lazy/128x100.jpg" class="left" width="128" height="100" data-src="http://www.news24.com/imagecache.axd?url=https%3a%2f%2fimages.prop24.com%2fFetchImage.ashx%3fuid%3d171687350%26meta%3dcrop237x198" />
                    </a>
                    </div>
                    <div class="wrapper">
		            <h4 class="bold"><a data-track="outbound,rightnav-listings,property-HOUSES FOR SALE IN Cape Town, Meadowridge" href="https://www.property24.com/for-sale/cape-town/western-cape/432?ListingNumber=P24-104905829" target="_blank">HOUSES FOR SALE IN Cape Town, Meadowridge</a></h4>
		            <p><span class="block">Houses</span>
		            <span class="block bold">R 4 350 000</span></p>
                    </div>
		            <div class="clr"></div>
	            </div>
            
                <div class="item">
	                <div class="wrapper">
	                <a href="https://www.property24.com/for-sale/cape-town/western-cape/432?ListingNumber=P24-104948833" id="lnkThumb">
                        <img src="http://static.24.co.za/5/images/lazy/128x100.jpg" class="left" width="128" height="100" data-src="http://www.news24.com/imagecache.axd?url=https%3a%2f%2fimages.prop24.com%2fFetchImage.ashx%3fuid%3d172202987%26meta%3dcrop237x198" />
                    </a>
                    </div>
                    <div class="wrapper">
		            <h4 class="bold"><a data-track="outbound,rightnav-listings,property-HOUSES FOR SALE IN Cape Town, Fresnaye" href="https://www.property24.com/for-sale/cape-town/western-cape/432?ListingNumber=P24-104948833" target="_blank">HOUSES FOR SALE IN Cape Town, Fresnaye</a></h4>
		            <p><span class="block">Houses</span>
		            <span class="block bold">R 37 500 000</span></p>
                    </div>
		            <div class="clr"></div>
	            </div>
            
                <div class="item">
	                <div class="wrapper">
	                <a href="https://www.property24.com/for-sale/durbanville/western-cape/439?ListingNumber=P24-104948808" id="lnkThumb">
                        <img src="http://static.24.co.za/5/images/lazy/128x100.jpg" class="left" width="128" height="100" data-src="http://www.news24.com/imagecache.axd?url=https%3a%2f%2fimages.prop24.com%2fFetchImage.ashx%3fuid%3d172195018%26meta%3dcrop237x198" />
                    </a>
                    </div>
                    <div class="wrapper">
		            <h4 class="bold"><a data-track="outbound,rightnav-listings,property-HOUSES FOR SALE IN Durbanville, Sonstraal" href="https://www.property24.com/for-sale/durbanville/western-cape/439?ListingNumber=P24-104948808" target="_blank">HOUSES FOR SALE IN Durbanville, Sonstraal</a></h4>
		            <p><span class="block">Houses</span>
		            <span class="block bold">R 3 595 000</span></p>
                    </div>
		            <div class="clr"></div>
	            </div>
            
        <a id="lnkModalItem" class="fireEventProperty propertyModal" style="display:none;"></a>
        <div class="clr"></div>
        
    </div>
</div>
        
    </div>
</div>
    <div class="spacer clr">
        
    </div>
    
<div class="facebook_block">
    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FNews24com%2F10227041841&width=300&height=245&show_faces=true&colorscheme=light&stream=false&show_border=true&header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:245px;" allowTransparency="true"></iframe>
</div>
    <div class="spacer clr">
        
    </div>
    <div id="ad301bottom" style="margin-top: 0">
        <div id="ad-301x250-1" class="24ad301x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("301x250","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=301x250&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=301x250&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr">
        
    </div>

    <div id="ad302bottom" style="margin-top: 0">
        <div id="ad-302x250-1" class="24ad302x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("302x250","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=302x250&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=302x250&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr">
        
    </div>

    <div id="ad303bottom" style="margin-top: 0">
        <div id="ad-303x250-1" class="24ad303x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("303x250","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=303x250&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=303x250&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" border="0" alt="" /></a></noscript>
    </div>
    <div class="col299 relative endcolumn">
        
    </div>
    <link href='http://scripts.24.co.za/libs/24com/subscriptions/1.0/styles/popup.min.css?v=17' type='text/css' rel='stylesheet' ></link>
<script type='text/javascript' src='http://scripts.24.co.za/libs/24com/subscriptions/1.0/scripts/popup.min.js?v=16'></script>
<div id='tmplDiv'></div>
<script>
(function ($24,$) { $(document).ready(function () { if (!$24) return; $24.subscriptions.init('news24-morning-newsletter', '/static/popup/NewsletterPopupTemplate.html'); }); }($24, jQuery));
</script>


            </div>
            <div class="spacer clr white"></div>
        </div>
        <div id="footer" class="relative clr">
                       
            

<div class="clr10 clr">&nbsp;</div>
<div id="divServices" class="services left">
  <h3 class="bold">services</h3>
  
      <div class="item left">
        <a href="http://www.news24.com/Newsletters" target="_top"><img src="http://cdn.24.co.za/files/Cms/General/d/167/3d5262fc76764b0abd11667baf454f84.png" class="left" width="42" height="42" /></a>
        <p><strong class="block bold"><a href="http://www.news24.com/Newsletters" target="_top">E-mail Alerts</a></strong>
        The latest headlines in your inbox 
        </p>
      </div>
    
      <div class="item left">
        <a href="http://www.news24.com/SiteElements/Services/News24-RSS-Feeds-20111202-2" target="_self"><img src="http://cdn.24.co.za/files/Cms/General/d/495/7125197ea74a4880879e2bd187f630c9.png" class="left" width="42" height="42" /></a>
        <p><strong class="block bold"><a href="http://www.news24.com/SiteElements/Services/News24-RSS-Feeds-20111202-2" target="_self">RSS feeds</a></strong>
        News delivered really simply.
        </p>
      </div>
    
      <div class="item left">
        <a href="http://m.news24.com/news24" target="_top"><img src="http://cdn.24.co.za/files/Cms/General/d/167/decc890f19a644579a0c033e19edbc40.png" class="left" width="42" height="42" /></a>
        <p><strong class="block bold"><a href="http://m.news24.com/news24" target="_top">Mobile</a></strong>
        News24 on your mobile or PDA
        </p>
      </div>
    
      <div class="item left last">
        <a href="http://www.news24.com/Newsletters" target="_top"><img src="http://cdn.24.co.za/files/Cms/General/d/167/432cbe0789a040e9ae3627685a099a0e.png" class="left" width="42" height="42" /></a>
        <p><strong class="block bold"><a href="http://www.news24.com/Newsletters" target="_top">E-mail Newsletters</a></strong>
        You choose what you want 
        </p>
      </div>
    
      <div class="item left">
        <a href="https://play.google.com/store/apps/developer?id=News24&hl=en" target="_top"><img src="http://cdn.24.co.za/files/Cms/General/d/103/743fa2f97b094840ab92d76ed7c4e407.jpg" class="left" width="42" height="42" /></a>
        <p><strong class="block bold"><a href="https://play.google.com/store/apps/developer?id=News24&hl=en" target="_top">News24 on Android</a></strong>
        Get the latest from News24 on your Android device.
        </p>
      </div>
    
      <div class="item left">
        <a href="http://www.news24.com/BreakingNewsSMS" target="_top"><img src="http://cdn.24.co.za/files/Cms/General/d/168/7c086371afe44063bfadd3ff26fde57d.png" class="left" width="42" height="42" /></a>
        <p><strong class="block bold"><a href="http://www.news24.com/BreakingNewsSMS" target="_top">SMS Alerts</a></strong>
        Get breaking news stories via SMS.
        </p>
      </div>
    
      <div class="item left">
        <a href="http://www.news24.com/" target="_top"><img src="http://cdn.24.co.za/files/Cms/General/d/168/aff1a2e186704ff7b42dd92f6a3f433a.png" class="left" width="42" height="42" /></a>
        <p><strong class="block bold"><a href="http://www.news24.com/" target="_top">TV</a></strong>
        Get us in your home, on your television. 
        </p>
      </div>
    
</div>
<div class="clr">&nbsp;</div>
            

<div id="footernav" class="relative">
  	<a href="http://www.24.com" class="absolute logo24"><img class="absolute logo24" width="56" height="42" src="http://static.24.co.za/5/images/24com_logo.png"/></a>
	<a href="http://www.iabsa.net/" class="absolute dmma" title="Interactive Advertising Bureau" target="_blank"><img src="http://static.24.co.za/5/images/iablogo.png" width="71" height="50" alt="Interactive Advertising Bureau" border="0" class="absolute dmma" /></a>
	
    <div class="copy absolute">
	    <ul>
	        
		            <li><a href="https://news24wire.com/">News24Wire</a> ·</li>  
	            
		            <li><a href="http://www.news24.com/search">Search</a> ·</li>  
	            
		            <li><a href="http://www.thespacestation.co.za/channel/news24/">Advertise on News24</a> ·</li>  
	            
		            <li><a href="http://www.24.com/static/PrivacyPolicy.htm">Terms & Conditions</a> ·</li>  
	            
		            <li><a href="http://www.news24.com/PressReleases">Press Releases</a> ·</li>  
	            
		            <li><a href="http://www.media24.24com.erecruit.co.za/">Jobs at 24.com</a> ·</li>  
	            
		            <li><a href="http://www.careers24.com/now-hiring/3898-24com/home/">About us</a> ·</li>  
	            
            <li><a id="lnkFooterContactUs" class="group" href="http://www.news24.com/FeedBack.aspx?iframe" class="footerLink">Contact us</a></li>
        </ul>
        <div class="clr10 clr">&nbsp;</div>
        
        &copy; 2017 24.com. All rights reserved.
    </div>
 
</div>

        </div>
        <div class="clr white"></div>
    </div>

            

<div id="socialbarHPStories">
    <div id="socialbar-newstories" class="bottom">
        <span onclick="HPRedirect('http://www.news24.com/');">There are&nbsp;<strong>new stories</strong>&nbsp;on the homepage. Click here to see them.</span>
        <div id="close" onclick=" CloseNewStoriesPopup(); ">&nbsp;</div>
        <div class="arrow"></div>
    </div>
</div>
            <div id="retail_ad_spacer"></div>
        </div>
        <div id="ad-20x20-1" class="24ad20x20"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("20x20","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=20x20&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=20x20&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" border="0" alt="" /></a></noscript>
        <div id="ad300bottom">
            <div id="ad-980x415-1" class="24ad980x415"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x415","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=980x415&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=980x415&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr"></div>
    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "http://stats.24.com/content/image.articleview?rnd=636256149452227725&s=5&c=1059&a=8126fe87-2a79-4dc8-ba71-eb39da857924&t=Well-known+environmentalist+mugged+while+hiking&ct=SouthAfrica/News&u=http%3a%2f%2fwww.news24.com%2fSouthAfrica%2fNews%2fwell-known-environmentalist-mugged-while-hiking-20170320&uid=&luid=&sn=";
</script>
<noscript>
<img src="http://stats.24.com/content/image.articleview?rnd=636256149452227725&s=5&c=1059&a=8126fe87-2a79-4dc8-ba71-eb39da857924&t=Well-known+environmentalist+mugged+while+hiking&ct=SouthAfrica/News&u=http%3a%2f%2fwww.news24.com%2fSouthAfrica%2fNews%2fwell-known-environmentalist-mugged-while-hiking-20170320&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'http://www.news24.com/';//]]>
</script>
</form>
    
    



    

<div class="personalisationContainer">
    <div class="personalisationNav">
        

<div class="topNavWrapper">
    <div class="left bold headerLinks">
        <span id="site_languages_dropdown"><a href="http://www.news24.com" data-track="outbound,topbar,news24.com" class="deepblue bold">News24</a></span>
    </div>
    <div class="site_languages">
        <div style="color: #848484;">English</div>
        <div style="margin-top: 10px;"><a href="http://afrikaans.news24.com">Afrikaans</a></div>
        <div style="margin-top: 10px;"><a href="http://isizulu.news24.com">isiZulu</a></div>
    </div>
    <div class="bold headerLinks left" style="margin-left:5px;">
        <span class="grey">|&nbsp;&nbsp;
            <a href='http://www.olx.co.za?invite= news24-za_news24-footer&utm_source=news24-za&utm_ medium=free&utm_content= news24_footer&utm_ campaign=news24-footer' target='_self' data-track='outbound,topbar,olx.co.za' class='grey bold'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='http://www.property24.com' target='_self' data-track='outbound,topbar,property24.com' class='grey bold'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='http://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com' class='grey bold'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='http://www.spree.co.za?utm_source=24com+network&utm_medium=Masthead+links&utm_campaign=News24' target='_self' data-track='outbound,topbar,spree.com' class='grey bold'>SPREE</a>&nbsp;&nbsp;|&nbsp;&nbsp;
        </span>
    </div>
</div>
        

<script type="text/javascript">
    function CheckUsernameAvailable() { var a = $j("#txtUsername").val(); var b = new RegExp("^[a-zA-Z0-9-_]*$"); if (!a == "") { if (!a.match(b)) $j("#originalHeader").fadeOut("fast", function () { $j("#headerUsernameError").html("Your username may not contain any spaces or special characters.").fadeIn("fast") }); else news24.getAjax("/Ajax/UgcData/", "CheckUsernameAvailability", { 'username': a }, CheckUsernameAvailableCallback) } else $j("#originalHeader").fadeOut("fast", function () { $j("#headerUsernameError").html('Please enter a username and then click "Register"').fadeIn("fast") }) } function CheckUsernameAvailableCallback(a) { if (!a.error && a != "error") { if (a == true) { $j("#enterUsernameDiv").fadeOut("fast", function () { $j("#spanNewUsername").html($j("#txtUsername").val()); $j("#txtDisplayName").val($j("#txtUsername").val()); $j("#personaliseProfileDiv").fadeIn("fast") }) } else $j("#originalHeader").fadeOut("fast", function () { $j("#headerUsernameError").html("Sorry, that username is not available").fadeIn("fast") }) } } function ResetAvatar() { $j.ajax({ url: "/AvatarRemove.axd?filename=" + $j("#avatarImage").attr("src"), type: "POST" }); $j("#avatarImage").attr("src", user.avatarUrl); $j("#btnResetAvatar").fadeOut() } function SaveUserProfile() {$j("#displayNameError").fadeOut("fast"); $j("#profileSaveError").fadeOut("fast"); var a = true; var b = escape($j("#txtDisplayName").val()); user.bio = escape($j("#txtAboutMe").val()); user.avatarUrl = $j("#avatarImage").attr("src"); user.name = escape($j("#txtUsername").val()); if (b == "") { a = false; $j("#displayNameError").fadeIn("fast") } else user.displayName = b; if (a) { $j("#personaliseProfileDiv").fadeOut("fast"); $j(".saveProfile").fadeIn("fast"); var data = JSON.stringify({ userSettings: user }); news24.getAjax("/Ajax/UgcData/", "SaveTinaProfile", data, SaveUserProfileCallback, null, "POST") }} function SaveUserProfileCallback(a) { if (!a.error && a.value != "error") { if (a.value === "upload") { $j(".saveProfile").fadeOut("fast"); $j("#personaliseProfileDiv").fadeIn("fast"); $j("a.call2action").click(); user.referrer = "" } else { $j("#fancybox-close").click(); location.reload(true) } } else { $j(".saveProfile").fadeOut("fast"); $j("#personaliseProfileDiv").fadeIn("fast"); $j("#profileSaveError").fadeIn("fast") } } function CheckCharacterCount(a) { a = a || window.event; var b = a.keyCode; if (b == 8 || b == 46) return true; else if ($j("#txtAboutMe").val().length < 1e3) return true; else return false } var user = { name: "", displayName: "", userid: "", avatarUrl: "", bio: "", referrer: "" }; var hasProfile = ""; $j(document).ready(function () { $j("#createProfileFire").fancybox({ padding: 0, centerOnScroll: true }); var a = $j("#btnUploadAvatar"); var b = $j("#avatarError"); new AjaxUpload(a, { action: "/AvatarUpload.axd", name: "uploadfile", data: { userid: user.userid }, onSubmit: function (a, c) { if (!(c && /^(jpg|png|jpeg|gif)$/.test(c))) { b.html("Only JPG, PNG or GIF files are allowed").fadeIn(); return false } b.html("Uploading...").fadeIn() }, onComplete: function (a, c) { b.html(""); if (!c.error) { var d = $j($j(c)[1]).html(); if (d != "error") { user.avatarUrl = $j("#avatarImage").attr("src"); $j("#avatarImage").attr("src", d); b.fadeOut().html(""); $j("#btnResetAvatar").fadeIn() } else b.html("* The image you selected could not be uploaded.").fadeIn() } else b.html("* The image you selected could not be uploaded.").fadeIn() } }); if (hasProfile == "true") { $j("#enterUsernameDiv").hide(); $j("#spanNewUsername").html(unescape(user.name)); $j("#txtDisplayName").val(unescape(user.displayName)); $j("#txtAboutMe").val(unescape(user.bio)); $j("#personaliseProfileDiv").show() } })
</script>

<a id="createProfileFire" style="display:none;" href="#createProfileModal">&nbsp;</a>
<input type="hidden" name="userid" value="" />
<div style="display:none;">
    <div id="createProfileModal">
        <div id="enterUsernameDiv">
            <div class="userheader"><h2>Hello&nbsp;<strong></strong></h2></div>
            <div class="step1_content">
                <h3>Create Profile</h3>
                 <p>Creating your profile will enable you to submit photos and stories to get published on News24.</p><br />
                <h3 id="originalHeader">Please provide a username for your profile page:</h3>
                <h3 id="headerUsernameError" style="display:none"></h3>
                <p>This username must be unique, cannot be edited and will be used in the URL to your profile page across the entire 24.com network.</p>
                <div class="formborder">
                    <input type="text" id="txtUsername" class="username_form" />
                </div>
            </div>
            <div class="reg_btn2"><input type="button" id="btnRegister" value="Register" onclick="CheckUsernameAvailable();" /></div>
        </div>
        <div id="personaliseProfileDiv" style="display:none;">
            <div class="userheader"><h2>Hello&nbsp;<strong><span id="spanNewUsername"></span></strong></h2></div>
            <div class="step2_content">
                <h3>Choose a display name:</h3>
                <div class="formborder">
                    <input type="text" id="txtDisplayName" />
                </div>
                <span id="displayNameError" >* You must provide a display name.</span>
                <h3>Edit your avatar:</h3>
                <div class="changeprofile">
                    <img id="avatarImage" height="35" width="35" />
                    <span class="selectp_img">Select an image file on your computer (max 4MB):</span>
                    <input type="button" id="btnUploadAvatar" value="Upload" />
                    <input type="button" id="btnResetAvatar" value="Reset" onclick="ResetAvatar();"  style="display:none;"/>
                    <span id="avatarError">* The image you selected could not be uploaded.</span>
                </div>
                <h3>Tell us a bit about yourself:</h3>
                <textarea id="txtAboutMe" cols="55" rows="6" onkeydown="return CheckCharacterCount(event);"></textarea>
                <div id="profileSaveError" style="color:Red;font-size:12px;display:none;">* Your profile could not be saved at the moment. Please try again later.</div>
            </div>
            <div class="reg_btn"><input type="button" id="btnSaveUserProfile" value="Save" onclick="SaveUserProfile();" /></div>
        </div>
        <div class="saveProfile" style="text-align:center;display:none;">
            <div style="height:170px;">&nbsp;</div>
            <div style="height:40px;">
                <h3 style="font-weight:bold;font-size: 20px;">Saving your profile</h3>
                <img src="http://static.24.co.za/5/images/ajax-loader-bar.gif" />
            </div>
            <div style="height:170px;">&nbsp;</div>
        </div>
    </div>
</div>
        
<div id="toppanel">
    <div class="tab right">
        
        <div id="pnlLoggedOut">
	
            <ul class="loggedOut">
                <li id="togglePanel" class="logout"><a id="openPanel" class="point_down" href="javascript:void(0);">Login / SignUp</a> <a id="closePanel" style="display: none;" class="point_up" href="#">Login / SignUp</a> </li>
            </ul>
        
</div>
    </div>
    <div id="pnlSettings">
	
        <div id="panel">
            <div class="content">
                <h1 class="bold">
                    Settings</h1>
                
                <div id="divModalContent">
                    <div class="info">
                        <a href="#" class="name">Location Settings</a><br />
                        <p>
                            News24 allows you to edit the display of certain components based on a location.
                            If you wish to personalise the page based on your preferences, please select a
                            location for each component and click "Submit" in order for the changes to
                            take affect.</p>
                    </div>
                    <div class="info left">
                        <div class="left selectBox">
                            <label>
                                Your Location</label><br />
                            <select name="ctl00$ctl00$ctl00$personalisationMenu$selUserLocation" id="selUserLocation" class="location" orig="2">
		<option value="">Change your location</option>
		<option value="default">National</option>
		<option selected="selected" value="capetown">Cape Town</option>
		<option value="george">George</option>
		<option value="johannesburg">Johannesburg</option>
		<option value="pretoria">Pretoria</option>
		<option value="eastlondon">East London</option>
		<option value="portelizabeth">Port Elizabeth</option>
		<option value="bloemfontein">Bloemfontein</option>
		<option value="durban">Durban</option>
		<option value="pietermaritzburg">Pietermaritzburg</option>
		<option value="polokwane">Polokwane</option>
		<option value="nelspruit">Mbombela</option>
		<option value="kimberley">Kimberley</option>
		<option value="mafikeng">Mahikeng</option>
	</select>
                            <span id="userLocationError" style="display: none; color: Red;">*</span>
                        </div>
                        <div class="left selectBox">
                            <label>
                                Weather</label><br />
                            <select name="ctl00$ctl00$ctl00$personalisationMenu$selWeatherLocation" id="selWeatherLocation" class="location" orig="2">
		<option value="">Change your location</option>
		<option value="default">National</option>
		<option selected="selected" value="capetown">Cape Town</option>
		<option value="george">George</option>
		<option value="johannesburg">Johannesburg</option>
		<option value="pretoria">Pretoria</option>
		<option value="eastlondon">East London</option>
		<option value="portelizabeth">Port Elizabeth</option>
		<option value="bloemfontein">Bloemfontein</option>
		<option value="durban">Durban</option>
		<option value="pietermaritzburg">Pietermaritzburg</option>
		<option value="polokwane">Polokwane</option>
		<option value="nelspruit">Mbombela</option>
		<option value="kimberley">Kimberley</option>
		<option value="mafikeng">Mahikeng</option>
	</select>
                            <span id="weatherLocationError" style="display: none; color: Red;">*</span>
                        </div>
                        <br />
                        <div class="left" style="clear:both;">
                            <input id="btCloseSettings" type="button" name="submit" value="Close" class="bt_login" />
                            <input id="bntSaveLocations" type="button" name="submit" value="Save" class="bt_login" />
                           
                        </div>
                          <div style="float: left; margin-top: 20px;">
                            <label><input name="ctl00$ctl00$ctl00$personalisationMenu$chkAlwaysRemember" type="checkbox" id="chkAlwaysRemember" /> Always remember my setting</label>
                        </div>

                       
                    </div>
                </div>
                <div id="savingSettings" style="display: none;">
                    <div class="info" style="margin-top: 95px; text-align: center;">
                        <h3 style="font-weight: bold; font-size: 20px; margin-bottom: 20px;">
                            Saving your settings</h3>
                        <img src="http://static.24.co.za/5/images/ajax-loader-bar.gif"  />
                    </div>
                </div>
            </div>
        </div>
        <!-- /login -->
    
</div>
    <div id="logoutPanel">
        <div class="content">
            <h1 class="bold">
                Facebook Sign-In</h1>
            <div>
                <div class="info">
                    <p>
                        <strong>Hi News addict,</strong>
                    </p>
                    <p>
                        Join the News24 Community to be involved in breaking the news.
                    </p>
                    <p>
                        Log in with Facebook to comment and personalise news, weather and listings.
                    </p>                
                    <div class="facebook_login">                          
                        <a href="javascript:void(0);" class="submit_button">
                            <img src="http://static.24.co.za/5/images/facebookicon_login.png" width="228" height="75" border="0" title="Login with your Facebook account" alt="Login with your Facebook account" /></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    function setLocationDropdowns() {
        $j("#selUserLocation")[0].selectedIndex = $j("#selUserLocation").attr("orig");
        $j("#selWeatherLocation")[0].selectedIndex = $j("#selWeatherLocation").attr("orig");
    }
    $j("#open").click(function () {
        $j("div#panel").slideDown("slow");
        setLocationDropdowns()
    });
    $j("#openPanel,#closePanel").click(function () {
        if ($j("div#logoutPanel").is(":visible")) {
            $j("div#logoutPanel").hide("fast")
        } else {
            $j("div#logoutPanel").slideDown("fast")
        }
    });
    $j("#close,#btCloseSettings").click(function () {
        $j("div#panel").slideUp("fast");
        setLocationDropdowns()
    });
    $j("#toggle a,#btCloseSettings").click(function () {
        $j("#toggle a").toggle();
        if ($j(".top_user_profile_edit").is(":visible")) {
            $j("#toppanel #lnkEditProfile").attr("class", "point_down");
            $j(".top_user_profile_edit").hide()
        }
    });
    $j("#togglePanel a").click(function () {
        $j("#togglePanel a").toggle()
    });
    $j("#bntSaveLocations").click(function () {
        $j("#divModalContent").hide();
        $j("#savingSettings").fadeIn("slow");
        var a = "/Handlers/SaveLocations.ashx?";
        a += "UserLocation=" + $j("#selUserLocation").val() + "&";
        a += "WeatherLocation=" + $j("#selWeatherLocation").val() + "&";
        a += "persist=" + $j("#chkAlwaysRemember").is(':checked');


        $j.ajax({
            type: "GET",
            url: a,
            success: function (a) {
                if (a != "error") {
                    location.reload(true)
                }
            }
        });
        return false
    });
    $j("#btnLogout").click(function () {
        window.location = "http://auth.news24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
    });

    $j("#toppanel li.user").click(function () {
        if ($j(".top_user_profile_edit").is(":visible")) $j("#toppanel #lnkEditProfile").attr("class", "point_down");
        else $j("#toppanel #lnkEditProfile").attr("class", "point_up");
        $j(".top_user_profile_edit").toggle();
        $j("#toggle a.close").hide();
        $j("#toggle a.open").show();
        $j("div#panel").slideUp("fast");
        setLocationDropdowns()
    });
</script>

        <div class="clr10">&nbsp;</div>
    </div>
</div>
    <script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/json/json2.js?v=16" ></script>
    <script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/tina/2.0/tinalogin.min.js?v=16" ></script>
    
    <script type="text/javascript" language="javascript" src="http://static.24.co.za/5/scripts/minified/basescript2.min.js?v=20" ></script>
    
    <script type="text/javascript">
        $j(document).ready(function () { $j("a.group,a.mynewspics").easyTooltip(); });
        $j('.submit_button').click(function () { OpenTinaLoginWindow(); });
        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'http://auth.news24.com' };
             json.scope = this;
             if (permission)
                 json.permission = permission;
             Tina.openLoginWindow(json);
         }
         tinaUrl = 'http://auth.news24.com';


        var $24share = $24share || {};
        $share24.fancybox = { height: 505, width: 498 };

    </script>
    

    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(!jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
GA24.trackEvent('IdleAd,open');
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':508, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <div id="ad-200x400-1" class="24ad200x400"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("200x400","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=200x400&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/SouthAfrica/Articles&sz=200x400&c=1705074656&t=artid%3d8126fe87-2a79-4dc8-ba71-eb39da857924%26People%3ddave+pepler%26Places%3dcape+town%26Topics%3dcrime%26accreditation%3dnetwerk24%26posno%3d1" border="0" alt="" /></a></noscript>
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>
