

<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9 ]>   <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<html xmlns="http://www.w3.org/1999/xhtml">
<head><meta name="description" content="There has been public outcry after the two accused of allegedly murdering a Coligny teen were granted bail. Watch. " /><script type='text/javascript'>(function(e){if(typeof e.za24_exk=='undefined')e.za24_exk=new Array;if(typeof e.za24_exkt=='undefined')e.za24_exkt=new Array})(window)
window.za24_exkt.push('weather');window.za24_exk.push('5');
</script><meta property="article:published_time" content="2017-05-08 12:29:27 PM"/><meta property="article:modified_time" content="2017-05-08 12:29:27 PM"/><meta property="article:expiration_time" content="2017-05-10 01:00:38 PM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="http://www.news24.com/Video/SouthAfrica/News/coligny-teens-father-upset-as-murder-accused-granted-bail-20170508"/><meta property="twitter:title" content="&#39;My son is gone, what about his life?&#39; - distraught father of Coligny teen as murder-accused granted bail"/><meta property="twitter:site" content="News24"/><meta property="twitter:description" content="There has been public outcry after the two accused of allegedly murdering a Coligny teen were granted bail. Watch. "/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/3855/55a3d749ee574d2082fa1fb6e1627bdd.jpg"/><meta property="twitter:app:name:iphone" content="News24"/><meta property="twitter:app:id:iphone" content="310970460"/><meta property="twitter:app:name:ipad" content="News24"/><meta property="twitter:app:id:ipad" content="310970460"/><meta property="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/news24/id310970460?mt=8"/><meta property="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/news24/id310970460?mt=8"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="156115455968262679478035572296460210992"/><meta name="cXenseParse:recs:publishtime" content="2017-05-08T12:29:27.000Z"/><meta name="cXenseParse:recs:category" content="News24/Video/SouthAfrica/News"/><meta name="cXenseParse:tss-section" content="Video"/><meta name="cXenseParse:recs:tss-section" content="Video"/><meta name="cXenseParse:tss-category" content="News"/><meta name="cXenseParse:tss-breadcrumb" content="Video/SouthAfrica/News"/><meta property="og:site_name" content="News24"/><meta property="fb:app_id" content="2363277980"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="'My son is gone, what about his life?' - distraught father of Coligny teen as murder-accused granted bail"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.news24.com/Video/SouthAfrica/News/coligny-teens-father-upset-as-murder-accused-granted-bail-20170508"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/5061/e27e876a28b94d11b3a3ba1319c5c022.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="There has been public outcry after the two accused of allegedly murdering a Coligny teen were granted bail. Watch. "/><link rel="canonical" href="http://www.news24.com/Video/SouthAfrica/News/coligny-teens-father-upset-as-murder-accused-granted-bail-20170508"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "8a8d41c1-5fc9-41af-af32-43d5848cecd0",
url: "http://www.news24.com/Video/SouthAfrica/News/coligny-teens-father-upset-as-murder-accused-granted-bail-20170508",
text: "My son is gone, what about his life? - distraught father of Coligny teen as murder-accused granted bail",
categoryid: "12511",
twittersharename: "News24"
};
</script>
<title>
	'My son is gone, what about his life?' - distraught father of Coligny teen as murder-accused granted bail | News24
</title>

<meta name="application-name" content="News24 - Breaking News"/>
<meta name="msapplication-tooltip" content="Start the page in Site Mode"/>
<meta name="msapplication-starturl" content="./"/>
<meta name="msapplication-window" content="width=1024;height=768"/>

<meta name="msapplication-task" content="name=Sport24; action-uri=http://www.sport24.co.za;target-uri icon-uri=http://www.sport24.co.za/images/sport24_favicon.ico"/>
<meta name="msapplication-task" content="name=Fin24; action-uri=http://www.fin24.com;target-uri icon-uri=http://www.fin24.com/favicon.ico"/>
<meta name="msapplication-task" content="name=Channel24; action-uri=http://www.channel24.co.za;target-uri icon-uri=http://www.channel24.co.za/favicon.ico"/>
<meta name="msapplication-task" content="name=Nuus24; action-uri=http://afrikaans.news24.com;target-uri icon-uri=http://afrikaans.news24.com/images/nuus24_favicon.ico"/>
<meta name="msapplication-task" content="name=isiZulu; action-uri=http://isizulu.news24.com;target-uri icon-uri=http://isizulu.news24.com/images/favicon.ico"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><meta name="verify-v1" content="7Ni+Om+G5YH4bPtmBOm+5Qih2e8WRykbCvNJXRK9vbg=" /><meta name="bitly-verification" content="267098cc5a65" />
    <!-- Mobile viewport optimized: j.mp/bplateviewport //-->
    <meta name="viewport" content="width=device-width,initial-scale=1" />
    <!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
    <link rel="apple-touch-icon" href="../../../images/ios/bookapple-touch-icon.png" />
    <!-- For first- and second-generation iPad: -->
    <link rel="apple-touch-icon" sizes="76x76" href="../../../images/ios/bookapple-touch-icon-76x76.png" />
    <!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
    <link rel="apple-touch-icon" sizes="120x120" href="../../../images/ios/bookapple-touch-icon-120x120.png" />
    <!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
    <link rel="apple-touch-icon" sizes="152x152" href="../../../images/ios/bookapple-touch-icon-152x152.png" /><link rel="SHORTCUT ICON" href="/favicon.ico" />

    <!-- IE Fix for HTML5 Tags -->
    <!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
    <link type="text/css" rel="stylesheet" href="http://static.24.co.za/5/styles/live/main.css?v=49" /><link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/fancybox/jquery.fancybox.css?v=17" /><script type="text/javascript" language="javascript" src="http://static.24.co.za/5/scripts/live/basescripts/livebasescript.js?v=21" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/fancybox/fancybox-1.3.4.min.js?v=16" ></script>

    <script type="text/javascript">
        var $j = jQuery.noConflict(); var isHomePage = false; document.domain = "news24.com";
    </script>

    <script sync type="text/javascript" src="http://scripts.24.co.za/libs/24com/portal/1.0/common.min.js?v=16"></script><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setDomainName', 'www.news24.com']);_gaq.push(['_setAccount', 'UA-45055449-1']);_gaq.push(['_trackPageview']);
                                    (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                                    })();</script>
    


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "wI6gl1asWhy36C", domain: "news24.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=wI6gl1asWhy36C" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1"></script>
<script type="text/javascript" src="http://survey.nuggad.net/c/layer-html/s:southernx:news24.com/script.js"></script>
<!-- // START 1280182332	news24.com --> <script type="text/javascript"> var n_pbt = Array(); document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=1280182332"><\/scr'+'ipt>') </script> <!-- // END  -->
<script type="text/javascript">
        document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>
<script>
                var cX = cX || {}; 
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '1145176843762078301']);
                cX.callQueue.push(['sendPageViewEvent']);
                
    (function(e){                  
                                try{
                                                e.za24_exk= e.za24_exk || new Array();
                                                e.za24_exkt= e.za24_exkt || new Array();                           
                                                e.za24_exkt.push('CxSegments');
                                                e.za24_exk.push(cX.getUserSegmentIds({ persistedQueryId: '6108e7e5ee629759870206096a1d3949eca98b12' }))         
                                }
                                catch(e){                                              
                                }
                })(window);        
</script>
<!-- Hotjar Tracking Code for www.news24.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:92191,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<meta property="fb:pages" content="10227041841" />
<script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//snakesort.com/83a2f22e6def8decbd3e9869e71eb91231af8fd6bb94b50054482e8a758971b89871293da37f3b02d9dd4afbcd7f28d1aaf132c4fc3d9b4d10c73763e99b');</script>
<base href="http://www.news24.com//" id="base" /><link href="http://scripts.24.co.za/libs/24com/comments/3.0.4/styles/comments.min.css?v=17" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/News24, Zone: /Live/SouthAfrica, MapsTo: "News" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="http://scripts.24.co.za/libs/24com/Ads/3.0/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/News24'; 
za24_AdZone = '/Live/SouthAfrica';
za24_IsAsync  = false;
za24_InterstitialEnabled=false;
za24_KeywordType[1]='artid'; za24_Keywords[1]='8a8d41c1-5fc9-41af-af32-43d5848cecd0'; 
za24_KeywordType[2]='places'; za24_Keywords[2]='coligny'; 
za24_KeywordType[3]='accreditation'; za24_Keywords[3]='news24'; 

za24_AdSize[1]='728x90'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='1000x1000'; za24_AdPositionNo[3]='1'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
</head>
<body>
    <!--START TWITTER REMARKETING CODE -->
    <script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
    <script type="text/javascript">
        twttr.conversion.trackPid('l4nol');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l4nol&p_id=Twitter" />
        <img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l4nol&p_id=Twitter" />
    </noscript>
    <!--END TWITTER REMARKETING CODE -->

    <form name="form1" method="post" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDA1MjkyODJkZEUEgx4FQpU8e/4Kif6lHtyqbi71" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'http://www.news24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C4E0359F" />
        <script type="text/javascript">
jQuery('head').append("<link href='http://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=17' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="http://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=16"></script>
<script type="text/javascript">AdTemplate = "News24";</script>
<div id="ad-10x10-1" class="24ad10x10"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("10x10","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/Live/SouthAfrica&sz=10x10&c=1581345808&t=artid%3d8a8d41c1-5fc9-41af-af32-43d5848cecd0%26Places%3dcoligny%26accreditation%3dnews24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/Live/SouthAfrica&sz=10x10&c=1581345808&t=artid%3d8a8d41c1-5fc9-41af-af32-43d5848cecd0%26Places%3dcoligny%26accreditation%3dnews24%26posno%3d1" border="0" alt="" /></a></noscript>
        <div class="liveContentWrapper">
            <header>
                <div class="headerContainer">
                    <div class="personalisationNav">
                        <a data-track="outbound,topbar,news24.com" href="http://www.news24.com">News24</a><span class="grey">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
                        <a data-track="outbound,topbar,olx.co.za" href="http://www.olx.co.za">OLX</a><span class="grey">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
                        <a data-track="outbound,topbar,pricecheck.co.za" href="http://www.pricecheck.co.za/">PriceCheck</a><span class="grey">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
                        <a data-track="outbound,topbar,property24.com" href="http://www.property24.com">Property24</a><span class="grey">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
                        <a data-track="outbound,topbar,careers24.com" href="http://www.careers24.com">Careers24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
                                  <a href="http://www.spree.co.za" data-track="outbound,topbar,spree.com">Spree</a>
                    </div>
                </div>
                

<div class="mediaContainer">
    <div class="media_carousel">
        <div id="container">
			<div id="carousel">
                
                        <div class="pull_left">
                            <a href="http://www.news24.com/Video/SouthAfrica/News/ex-prisoners-get-a-new-lease-on-life-20170505" id="lnkVideo"><img src="http://cdn.24.co.za/files/Cms/General/d/5220/15495832d5bd46c0968deda8871a58b8.jpg" id="imgVid" width="118" height="65" />
                            <div id="rptTimeStamp" class="datestamp">05-05 - 02:54</div>
                                 
                            <div class="header_text">Ex-prisoners get a new lease on life</div></a>
                        </div>
                    
                        <div class="pull_left">
                            <a href="http://www.news24.com/Video/SouthAfrica/News/education-minister-calls-on-parents-to-monitor-private-school-transports-20170504" id="lnkVideo"><img src="http://cdn.24.co.za/files/Cms/General/d/5218/c3a1d02c44e146d69321ef6fc2267d5b.jpg" id="imgVid" width="118" height="65" />
                            <div id="rptTimeStamp" class="datestamp">04-05 - 04:33</div>
                                 
                            <div class="header_text">Motshekga asks parents to monitor hired school transport</div></a>
                        </div>
                    
                        <div class="pull_left">
                            <a href="http://www.news24.com/Video/SouthAfrica/News/we-were-chased-out-to-satisfy-the-committees-white-masters-mngxitama-20170503" id="lnkVideo"><img src="http://cdn.24.co.za/files/Cms/General/d/5210/728b42643ad84d7c9a1ab8c2fc3547ee.jpg" id="imgVid" width="118" height="65" />
                            <div id="rptTimeStamp" class="datestamp">03-05 - 03:32</div>
                                 
                            <div class="header_text">'We were chased out to satisfy Committee's white masters'</div></a>
                        </div>
                    
                        <div class="pull_left">
                            <a href="http://www.news24.com/Video/SouthAfrica/News/coligny-teen-wanted-to-become-a-traffic-officer-father-speaks-20170503" id="lnkVideo"><img src="http://cdn.24.co.za/files/Cms/General/d/3837/af8ea4e88a1c4d648debb164dfcba74a.jpg" id="imgVid" width="118" height="65" />
                            <div id="rptTimeStamp" class="datestamp">03-05 - 08:53</div>
                                 
                            <div class="header_text">Coligny teen wanted to become a traffic officer - father speaks </div></a>
                        </div>
                    
                        <div class="pull_left">
                            <a href="http://www.news24.com/Video/SouthAfrica/News/watch-untouchable-jacob-zumas-biggest-scandals-20170502" id="lnkVideo"><img src="http://cdn.24.co.za/files/Cms/General/d/4756/de4de86bd0ee481fbfface5f90be84af.jpg" id="imgVid" width="118" height="65" />
                            <div id="rptTimeStamp" class="datestamp">02-05 - 09:37</div>
                                 
                            <div class="header_text">WATCH: Untouchable - Jacob Zuma's biggest scandals</div></a>
                        </div>
                    
                        <div class="pull_left">
                            <a href="http://www.news24.com/Video/SouthAfrica/News/the-worlds-last-male-northern-white-rhino-gets-a-tinder-profile-20170426" id="lnkVideo"><img src="http://cdn.24.co.za/files/Cms/General/d/5193/b57949cfe794490e872b43ead5ae70a8.jpg" id="imgVid" width="118" height="65" />
                            <div id="rptTimeStamp" class="datestamp">26-04 - 02:19</div>
                                 
                            <div class="header_text">The world's last male northern white rhino gets a Tinder profile?</div></a>
                        </div>
                    
                        <div class="pull_left">
                            <a href="http://www.news24.com/Video/SouthAfrica/News/watch-henri-van-breda-in-court-pleads-not-guilty-20170424" id="lnkVideo"><img src="http://cdn.24.co.za/files/Cms/General/d/5106/d994e2c2a84e47f4b99f8ee1d5a53b60.jpg" id="imgVid" width="118" height="65" />
                            <div id="rptTimeStamp" class="datestamp">24-04 - 12:09</div>
                                 
                            <div class="header_text">WATCH: Henri Van Breda in court, pleads not guilty</div></a>
                        </div>
                    
                        <div class="pull_left">
                            <a href="http://www.news24.com/Video/SouthAfrica/News/julius-malema-a-political-athlete-director-20170421" id="lnkVideo"><img src="http://cdn.24.co.za/files/Cms/General/d/5178/5c486b325a114784bf27207a2d8006d5.png" id="imgVid" width="118" height="65" />
                            <div id="rptTimeStamp" class="datestamp">21-04 - 11:56</div>
                                 
                            <div class="header_text">Julius Malema, a political athlete - director</div></a>
                        </div>
                    
			</div>
			<a id="ui-carousel-next"><span>next</span></a>
			<a id="ui-carousel-prev"><span>prev</span></a>
		</div>
    </div>
</div>
            </header>
            

<div id="leaderboard">
    <div class="adCenter">
        <div style="background-color:transparent;border-bottom:3px solid transparent;border-left:0px solid transparent;border-right:3px solid transparent;">
	        <div id="ad-728x90-1" class="24ad728x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("728x90","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/Live/SouthAfrica&sz=728x90&c=1581345808&t=artid%3d8a8d41c1-5fc9-41af-af32-43d5848cecd0%26Places%3dcoligny%26accreditation%3dnews24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/Live/SouthAfrica&sz=728x90&c=1581345808&t=artid%3d8a8d41c1-5fc9-41af-af32-43d5848cecd0%26Places%3dcoligny%26accreditation%3dnews24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>
    </div>
    
</div>
            <div id="ad-2x1-1" class="24ad2x1"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x1","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/Live/SouthAfrica&sz=2x1&c=1581345808&t=artid%3d8a8d41c1-5fc9-41af-af32-43d5848cecd0%26Places%3dcoligny%26accreditation%3dnews24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/Live/SouthAfrica&sz=2x1&c=1581345808&t=artid%3d8a8d41c1-5fc9-41af-af32-43d5848cecd0%26Places%3dcoligny%26accreditation%3dnews24%26posno%3d1" border="0" alt="" /></a></noscript>
            <section class="contentContainer">
                

<ul>
    <li class="header">
        <div class="relative-header">
            <div class="span4 margin_right20"><a href="/Video" class="logolive"></a></div>
            <div id="divBrowse" class="span1 browsing_block">
                <ul>
                    <li>
                        <a href="javascript:void(0);" class="browse dropdown"><span>Browse</span> <span class="dropdown_icon"></span></a>
                        <ul class="span4 lifestyle_listing">
                            <li><a href="../../../Video/SouthAfrica">South Africa</a></li><li><a href="../../../Video/Sport">Sport</a></li><li><a href="../../../Video/Business">Business</a></li><li><a href="../../../Video/Entertainment">Entertainment</a></li><li><a href="../../../Video/Lifestyle">Lifestyle</a></li><li><a href="../../../Video/Sci-Tech">Tech</a></li><li><a href="../../../Video/World">World</a></li><li><a href="../../../Video/motoring"> Motoring</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
            <div class="span3 search">
                <input id="txtHeaderSearch" type="text" class="input_field" placeholder="Search ..." onkeypress="var key=event.keyCode||event.which;if (key==13){SubmitStudioSearch(); return false;}">
                <a href="#" onclick="SubmitStudioSearch(); return false;" class="search_field"></a>
            </div>
        </div>
    </li>
</ul>
                
    
    <article class="span6 margin_right20 pull_left"> 
    	<script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/jwplayer/7/jwplayer.js?v=16" ></script>

<div class="video_container">
    <div class="span6">
        <div class="video_block pull_left">
            <div id="adPlayer" style="display:none;">
                <div id="ad-200x200-1" class="24ad200x200"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("200x200","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/Live/SouthAfrica&sz=200x200&c=814415006&t=artid%3d8a8d41c1-5fc9-41af-af32-43d5848cecd0%26Places%3dcoligny%26accreditation%3dnews24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/Live/SouthAfrica&sz=200x200&c=814415006&t=artid%3d8a8d41c1-5fc9-41af-af32-43d5848cecd0%26Places%3dcoligny%26accreditation%3dnews24%26posno%3d1" border="0" alt="" /></a></noscript>
            </div>
            <script language='JavaScript' type='text/javascript' src='http://multimedia.24.com/GetJWPlayer7.ashx?m=s&mid=&w=460&h=299&dh=450&a=true&b=3&auto=true&bg=0xFFFFFF&fg=0x000000&lc=0x000000&sk=dd3df5939f8992ae76d&scaling=orig&vurl=https%3a%2f%2fwww.youtube.com%2fwatch%3fv%3d2U50ZvIS1hc&aid=&aSite=/8900/24.com/Web/News24&aZone=Live/SouthAfrica'></script>
        </div>
        <div class="video_playlist">
            <h3>Up next</h3>
            <div class="video_holder">
                <a href="http://www.news24.com/Video/SouthAfrica/News/eldorado-residents-seek-housing-block-highways-20170508" id="lnkImg"><img src="http://cdn.24.co.za/files/Cms/General/d/3854/d1739e554ef9437b8ea727ab0a28e44d.jpg" id="imgArticle" width="120" height="65" /></a>
            </div>
            <a id="lnkVideoTitle" href="http://www.news24.com/Video/SouthAfrica/News/eldorado-residents-seek-housing-block-highways-20170508">Eldorado residents seek housing, block highways</a>
        </div>     
    </div>
    <div class="video_content">
        <h1>'My son is gone, what about his life?' - distraught father of Coligny teen as murder-accused granted bail</h1>	
        <h6>08 May, 12:29 PM</h6>
        <p></p>
        <p><p>There has been public outcry after the two accused of allegedly murdering a Coligny teen were granted bail. Watch.&nbsp;</p><p>The deceased's father, Sakkie Dingake, said he was hurt by the ruling.</p><p>"They are concerned about their jobs; what about my son?" he asked, following the ruling at Coligny Magistrate's Court on Monday. </p><p>"My son is gone, what about his life?"</p></p>
    </div>
    <div class="social_area temporary">
        

<div class="social_sharing">
    <h6>Share it: </h6>
    <div class="share24" ></div><link href='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=17' rel='stylesheet' />
<script type='text/javascript' src='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=16'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

</div>


        <div class="subscribe_area">    
            <a class="social button channel instagram" href="https://instagram.com/news24live/">
                <img src="data:image/png;base64,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">
                <span class="text">Follow us on Instagram</span>
            </a>

            <a class="social button channel youtube" href="https://www.youtube.com/user/News24Video/videos">
                <img src="data:image/png;base64,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">
                <span class="text">Subscribe on YouTube</span>
            </a>

            <style>

            .social_area.temporary{
            position:relative;
            }

            .social_area.temporary .subscribe_area{
            position:absolute;
            top:-3px;
            right:0;
            }
            
            .social.button.channel {
            float: right;
            background-color: #1C5A81;
            border: none;
            border-radius: 2px;
            padding: 6px 4px;
            }

            .social.button.channel img {
            height: 17px;
            float: left;
            padding: 0 5px 0 0;
            }

            .social.button.channel.youtube {
            margin-right: 10px;
            background-color:#CC181E;
            }

            .social.button.channel .text {
            color: white;
            float: left;
            margin-right: 5px;
            margin-top: 2px;
            font-size: 12px;
            font-family: Trebuchet MS;
            }
            </style>
        </div>
        
    </div>
    
</div>
        <script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/comments/3.0.4/scripts/comments.min.js?v=16" ></script>
<script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/json/json2.js?v=16" ></script>
<script type="text/javascript">
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.ajaxSetup({ cache: true });
            jQuery.getScript("http://scripts.24.co.za/libs/24com/tina/2.0/tinaLogin.min.js?v=16");
            jQuery.ajaxSetup({ cache: false });
        }
    });

    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "http://auth.news24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "News24";
            commentControl.breadCrumb = "News24|Video|SouthAfrica|News" ;
            commentControl.objectId = "8a8d41c1-5fc9-41af-af32-43d5848cecd0";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "http://auth.news24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "http://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "http://www.news24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
  
</script>


    </article>    

    <article class="span3 pull_left"> 
    	<div id="adDiv" class="advert_position advert_block noad300x600pos1">
            <div id="ad-300x600-1" class="24ad300x600"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x600","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/Live/SouthAfrica&sz=300x600&c=1581345808&t=artid%3d8a8d41c1-5fc9-41af-af32-43d5848cecd0%26Places%3dcoligny%26accreditation%3dnews24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/Live/SouthAfrica&sz=300x600&c=1581345808&t=artid%3d8a8d41c1-5fc9-41af-af32-43d5848cecd0%26Places%3dcoligny%26accreditation%3dnews24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>
        
        
<div id="divTrendingBlock" class="trending_block_right minimal-rhs-widget">
        <h2>Trending</h2>
        <ul>
            
                    <li class="span3 trending_content">
                        <a href="http://www.news24.com/Video/SouthAfrica/News/watch-heres-what-johannesburg-youth-think-about-the-citys-state-20170505"><img src="http://cdn.24.co.za/files/Cms/General/d/5221/4eced22d2cbd4b1eabf2be82ffcf68fe.jpg" width="115" height="65" /></a>
                        <div class="pull_left content_block">
                            <a href="http://www.news24.com/Video/SouthAfrica/News/watch-heres-what-johannesburg-youth-think-about-the-citys-state-20170505">WATCH: Here's what Johannesburg youth think about the city's s...</a>
                            <h6>2 198 views</h6>
                        </div>
                    </li>
                
                    <li class="span3 trending_content">
                        <a href="http://www.news24.com/Video/SouthAfrica/News/ramaphosa-apologises-for-role-in-marikana-massacre-20170508-2"><img src="http://cdn.24.co.za/files/Cms/General/d/3852/5207dff0bdfb4a3d9ceb60dd830623c5.jpg" width="115" height="65" /></a>
                        <div class="pull_left content_block">
                            <a href="http://www.news24.com/Video/SouthAfrica/News/ramaphosa-apologises-for-role-in-marikana-massacre-20170508-2">Ramaphosa apologises for role in Marikana massacre</a>
                            <h6>1 242 views</h6>
                        </div>
                    </li>
                
                    <li class="span3 trending_content">
                        <a href="http://www.news24.com/Video/SouthAfrica/News/watch-panel-discussion-who-will-be-sas-next-president-20170505"><img src="http://cdn.24.co.za/files/Cms/General/d/5220/62da6d7b111c4c42a539f0cade244b67.jpg" width="115" height="65" /></a>
                        <div class="pull_left content_block">
                            <a href="http://www.news24.com/Video/SouthAfrica/News/watch-panel-discussion-who-will-be-sas-next-president-20170505">WATCH: Panel discussion - who will be SA's next president?</a>
                            <h6>983 views</h6>
                        </div>
                    </li>
                
                    <li class="span3 trending_content">
                        <a href="http://www.news24.com/Video/SouthAfrica/News/r25-revamp-too-little-too-late-20170505"><img src="http://cdn.24.co.za/files/Cms/General/d/5130/e2a421b4742849568415ede965b4966e.jpg" width="115" height="65" /></a>
                        <div class="pull_left content_block">
                            <a href="http://www.news24.com/Video/SouthAfrica/News/r25-revamp-too-little-too-late-20170505">R25 revamp: too little, too late?</a>
                            <h6>890 views</h6>
                        </div>
                    </li>
                
        </ul>
    </div>
        

<div id="follow-us-rhs" class="minimal-rhs-widget">
    <h3>Follow us</h3>
    
            <a title="Instagram" class="icon" href="http://instagram.com/news24live"><img src="http://cdn.24.co.za/files/Cms/General/d/381/a6d1c61d674d40888b6d3715a38919c9.jpg" /></a>
        
            <a title="YouTube" class="icon" href="https://www.youtube.com/user/News24Video/"><img src="http://cdn.24.co.za/files/Cms/General/d/381/ba86867ef002498a834737b3e32f0038.jpg" /></a>
        
            <a title="Facebook" class="icon" href="http://www.facebook.com/news24"><img src="http://cdn.24.co.za/files/Cms/General/d/2902/393dc9e1b6f349d3a59353191056d711.jpg" /></a>
        
            <a title="Twitter" class="icon" href="http://www.twitter.com/news24"><img src="http://cdn.24.co.za/files/Cms/General/d/2902/78a5369c7acb40d297a409f85cacf894.jpg" /></a>
        
</div>
        
        

<div id="join-the-show-rhs" class="minimal-rhs-widget">
    <h3>SEND US YOUR VIDEO</h3>
    <span class="title">
        <a id="lnkTitle" href="http://www.news24.com/Live"></a>
    </span>
    <span class="blurb">
        Have you captured the next viral video? Are you on the scene of a big news event? Share your video with us and it could be featured on News24 Video! Email video@news24.com.
    </span>
    <a id="lnkTweet" class="twit-reply" Target="_blank" href="https://twitter.com/intent/tweet?button_hashtag=News24Video&amp;text=%40News24">Tweet a reply</a>
</div>
        
        <div class="spacer clr">&nbsp;</div>
        <div id="ad300bottom" style="margin-top: 0">
            <div id="ad-301x250-1" class="24ad301x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("301x250","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/Live/SouthAfrica&sz=301x250&c=1581345808&t=artid%3d8a8d41c1-5fc9-41af-af32-43d5848cecd0%26Places%3dcoligny%26accreditation%3dnews24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/Live/SouthAfrica&sz=301x250&c=1581345808&t=artid%3d8a8d41c1-5fc9-41af-af32-43d5848cecd0%26Places%3dcoligny%26accreditation%3dnews24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>
        <div class="spacer clr">&nbsp;</div>
 </article>
    <article class="span12">
        <div class="latest_videos_container">
            
        <div class="latest_videos">
            <h3><a href="http://www.news24.com/Video/SouthAfrica" id="lnkLastestVideos">Latest videos about 
                <span>
                    South Africa
                </span></a>
                
            </h3>   
            
                    <ul>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/SouthAfrica/News/coligny-teens-father-upset-as-murder-accused-granted-bail-20170508" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/3855/55a3d749ee574d2082fa1fb6e1627bdd.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/SouthAfrica/News/coligny-teens-father-upset-as-murder-accused-granted-bail-20170508" id="lnkTitle">&#39;My son is gone, what about his life?&#39; - distraught father of Coligny teen as murder-accused granted bail</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                26 minutes ago
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/SouthAfrica/News/eldorado-residents-seek-housing-block-highways-20170508" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/3854/d1739e554ef9437b8ea727ab0a28e44d.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/SouthAfrica/News/eldorado-residents-seek-housing-block-highways-20170508" id="lnkTitle">Eldorado residents seek housing, block highways</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                40 minutes ago
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/SouthAfrica/News/ramaphosa-apologises-for-role-in-marikana-massacre-20170508-2" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/3852/5207dff0bdfb4a3d9ceb60dd830623c5.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/SouthAfrica/News/ramaphosa-apologises-for-role-in-marikana-massacre-20170508-2" id="lnkTitle">Ramaphosa apologises for role in Marikana massacre</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-05-08 09:42
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/SouthAfrica/News/watch-heres-what-johannesburg-youth-think-about-the-citys-state-20170505" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5221/4eced22d2cbd4b1eabf2be82ffcf68fe.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/SouthAfrica/News/watch-heres-what-johannesburg-youth-think-about-the-citys-state-20170505" id="lnkTitle">WATCH: Here&#39;s what Johannesburg youth think about the city&#39;s state</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-05-05 16:15
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/SouthAfrica/News/watch-panel-discussion-who-will-be-sas-next-president-20170505" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5220/df0b351b610f4e769834f3fdf04d87fe.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/SouthAfrica/News/watch-panel-discussion-who-will-be-sas-next-president-20170505" id="lnkTitle">WATCH: Panel discussion - who will be SA&#39;s next president?</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-05-05 14:03
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/SouthAfrica/News/ex-prisoners-get-a-new-lease-on-life-20170505" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5220/15495832d5bd46c0968deda8871a58b8.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/SouthAfrica/News/ex-prisoners-get-a-new-lease-on-life-20170505" id="lnkTitle">Ex-prisoners get a new lease on life</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-05-05 14:54
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/SouthAfrica/News/r25-revamp-too-little-too-late-20170505" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5130/e2a421b4742849568415ede965b4966e.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/SouthAfrica/News/r25-revamp-too-little-too-late-20170505" id="lnkTitle">R25 revamp: too little, too late?</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-05-05 12:46
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/SouthAfrica/News/watch-cctv-captures-moment-coligny-hotel-is-trashed-20170505" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5220/a82bc0a853174924b84b0bfae69c0134.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/SouthAfrica/News/watch-cctv-captures-moment-coligny-hotel-is-trashed-20170505" id="lnkTitle">WATCH: CCTV captures moment Coligny Hotel is trashed</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-05-05 11:46
                            </div>
                            
                        </div>
                    </li>
                
                    </ul>
                
        </div>
    
        <div class="latest_videos">
            <h3><a href="http://www.news24.com/Video/Sport" id="lnkLastestVideos">Latest videos about 
                <span>
                    Sport
                </span></a>
                
            </h3>   
            
                    <ul>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/Sport/watch-we-live-for-these-moments-sas-ngoepe-on-major-league-debut-20170428" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5200/0b66982d36b24b2c841f4cbdd381f306.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/Sport/watch-we-live-for-these-moments-sas-ngoepe-on-major-league-debut-20170428" id="lnkTitle">WATCH: &#39;We live for these moments&#39; -  SA&#39;s Ngoepe on Major League debut</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-04-28 14:50
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/Sport/watch-2018s-new-super-rugby-format-unpacked-20170411" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5150/017c2d75010a439badcab1dafb17a50d.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/Sport/watch-2018s-new-super-rugby-format-unpacked-20170411" id="lnkTitle">WATCH: 2018&#39;s &#39;new&#39; Super Rugby format, unpacked</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-04-11 11:57
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/Sport/two-of-the-best-tries-newlands-has-ever-seen-s24-20170410" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5148/6eb6288294694f90b88339b92d555c36.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/Sport/two-of-the-best-tries-newlands-has-ever-seen-s24-20170410" id="lnkTitle">&#39;Two of the best tries Newlands has ever seen&#39; - S24</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-04-10 16:43
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/Sport/to-join-seve-olazabal-is-unbelievable-sergio-garcia-20170410" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/3772/bb234e60ec604bd69d7cfe5a6b11edc0.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/Sport/to-join-seve-olazabal-is-unbelievable-sergio-garcia-20170410" id="lnkTitle">To join Seve, Olaz&#225;bal is &#39;unbelievable&#39; - Sergio Garcia</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-04-10 10:22
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/Sport/chiefs-coach-wary-of-stormers-new-brand-of-rugby-20170406" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5043/6b4f31c632dd405688718c959c9f032f.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/Sport/chiefs-coach-wary-of-stormers-new-brand-of-rugby-20170406" id="lnkTitle">Chiefs coach wary of Stormers&#39; &#39;new brand&#39; of rugby</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-04-06 11:50
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/Sport/watch-bok-coach-quizzed-on-2017-captaincy-and-beyond-20170404" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5131/c92c20418d614b548b4d1f90b9f68559.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/Sport/watch-bok-coach-quizzed-on-2017-captaincy-and-beyond-20170404" id="lnkTitle">WATCH: Bok coach quizzed on 2017 captaincy and beyond</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-04-04 15:50
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/Sport/coetzee-explains-curwin-boschs-role-in-extended-bok-squad-20170403" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5127/71ab575d6477412a9bb54c6c3e42edeb.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/Sport/coetzee-explains-curwin-boschs-role-in-extended-bok-squad-20170403" id="lnkTitle">Coetzee explains Curwin Bosch&#39;s &#39;role&#39; in extended Bok squad</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-04-03 16:31
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/Sport/we-share-the-same-philosophies-about-the-game-coetzee-on-b-20170403" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5126/053f3ff9c1904b8ab489448a81921a62.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/Sport/we-share-the-same-philosophies-about-the-game-coetzee-on-b-20170403" id="lnkTitle">&#39;We share the same philosophies about the game&#39; - Coetzee on B...</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-04-03 15:58
                            </div>
                            
                        </div>
                    </li>
                
                    </ul>
                
        </div>
    
        <div class="latest_videos">
            <h3><a href="http://www.news24.com/Video/Africa" id="lnkLastestVideos">Latest videos about 
                <span>
                    Africa
                </span></a>
                
            </h3>   
            
                    <ul>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/Africa/watch-here-are-the-5-african-countries-that-topped-the-press-freedom-index-20170505" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/3840/d6fb04da2a504de59bbc0ab467f0a757.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/Africa/watch-here-are-the-5-african-countries-that-topped-the-press-freedom-index-20170505" id="lnkTitle">Here are the 5 African countries that topped the Press Freedom Index</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-05-05 10:04
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/Africa/where-does-africa-stand-under-the-trump-presidency-20170504" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5217/fac47b0681994167863355cce358c20e.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/Africa/where-does-africa-stand-under-the-trump-presidency-20170504" id="lnkTitle">Where does Africa stand under the Trump Presidency?</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-05-04 13:58
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/Africa/worlds-first-malaria-vaccine-to-be-tested-in-africa-20170425" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5190/9b07bf77a72148b59c6eb3463993a8ec.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/Africa/worlds-first-malaria-vaccine-to-be-tested-in-africa-20170425" id="lnkTitle">World&#39;s first malaria vaccine to be tested in Africa</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-04-25 17:31
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/Africa/focus-on-africa-drc-mass-graves-zim-rejects-rand-chibok-girls-update-20170424" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5101/6f156d23d0e04e95b9b1fc27d6191cb0.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/Africa/focus-on-africa-drc-mass-graves-zim-rejects-rand-chibok-girls-update-20170424" id="lnkTitle">FOCUS ON AFRICA: DRC Mass graves, Zim rejects rand, Chibok girls update</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-04-24 14:27
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/Africa/au-launch-africas-first-internet-domain-name-20170317" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5082/a55802ab4c5c4c4bac91f0c30473218d.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/Africa/au-launch-africas-first-internet-domain-name-20170317" id="lnkTitle">AU launch Africa&#39;s first internet domain name</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-03-17 14:02
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/Africa/focus-on-africa-au-handover-landslide-and-famine-20170313" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/3672/73893333e6134d399990c0be1cc016c2.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/Africa/focus-on-africa-au-handover-landslide-and-famine-20170313" id="lnkTitle">Focus on Africa: AU handover, landslide and famine</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-03-13 12:27
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/Africa/watch-president-mugabes-most-funniest-and-shocking-moments-20170221" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5000/a237781e5cf74bf0963d81d103938d80.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/Africa/watch-president-mugabes-most-funniest-and-shocking-moments-20170221" id="lnkTitle">WATCH: President Mugabe&#39;s funniest and most shocking moments</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-02-21 16:27
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/Africa/focus-on-africa-mugabes-birthday-car-bomb-in-somalia-and-gambias-barrow-inaugurated-20170220" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/3602/818b2824386043ac8ae16bc7b9fbee09.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/Africa/focus-on-africa-mugabes-birthday-car-bomb-in-somalia-and-gambias-barrow-inaugurated-20170220" id="lnkTitle">Focus on Africa: Mugabe&#39;s birthday, car bomb in Somalia and Gambia&#39;s Barrow inaugurated</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-02-20 14:20
                            </div>
                            
                        </div>
                    </li>
                
                    </ul>
                
        </div>
    
        <div class="latest_videos">
            <h3><a href="http://www.news24.com/Video/World" id="lnkLastestVideos">Latest videos about 
                <span>
                    World
                </span></a>
                
            </h3>   
            
                    <ul>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/Africa/where-does-africa-stand-under-the-trump-presidency-20170504" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5217/fac47b0681994167863355cce358c20e.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/Africa/where-does-africa-stand-under-the-trump-presidency-20170504" id="lnkTitle">Where does Africa stand under the Trump Presidency?</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-05-04 13:58
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/World/lebanese-female-activists-take-a-stand-against-rape-law-20170426" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5196/c7cb838ccd8348e79c585c4a20025393.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/World/lebanese-female-activists-take-a-stand-against-rape-law-20170426" id="lnkTitle">Lebanese female activists take a stand against rape law</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-04-26 18:46
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/World/thousands-march-for-science-around-the-world-20170424" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5184/a473e68560bb4742b7fc949bf3735ce2.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/World/thousands-march-for-science-around-the-world-20170424" id="lnkTitle">Thousands march for science around the world</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-04-24 17:16
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/World/watch-the-15-story-iceberg-causing-a-stir-in-canada-20170421" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5179/c5dac21dcfa04ca4b8ce75c7cff26f82.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/World/watch-the-15-story-iceberg-causing-a-stir-in-canada-20170421" id="lnkTitle">WATCH: The 15-story iceberg causing a stir in Canada</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-04-21 12:41
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/World/malala-yousafzai-becomes-an-honorary-canadian-citizen-20170413" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5161/56c2a319b9934a1a8e149d723427f7fc.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/World/malala-yousafzai-becomes-an-honorary-canadian-citizen-20170413" id="lnkTitle">Malala Yousafzai becomes an honorary Canadian citizen</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-04-13 13:01
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/World/i-am-heartbroken-london-mayor-after-brexit-article-50-triggered-20170330" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5118/d731a98f2fc74223be3d07c19bc38250.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/World/i-am-heartbroken-london-mayor-after-brexit-article-50-triggered-20170330" id="lnkTitle">&#39;I am heartbroken&#39; - London mayor after Brexit Article 50 triggered</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-03-30 12:44
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/World/watch-woman-falls-off-westminster-bridge-during-london-terror-attack-20170323" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/5097/2e124d2c72f74ee09878288a710c88e4.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/World/watch-woman-falls-off-westminster-bridge-during-london-terror-attack-20170323" id="lnkTitle">WATCH: Woman falls off Westminster Bridge during London &#39;terror attack&#39;</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-03-23 12:41
                            </div>
                            
                        </div>
                    </li>
                
                    <li class="span2 margin_right20 latest_content">
                        <a href="http://www.news24.com/Video/World/elon-musks-spacex-to-send-paying-tourists-around-the-moon-20170228" id="lnkThumbnail"><img src="http://cdn.24.co.za/files/Cms/General/d/3595/1fced1e1f13347cd8ea757733e070532.jpg" id="imgLive" width="220" height="125" /></a>
                        <div class="latest_headline">
                            <h5><a href="http://www.news24.com/Video/World/elon-musks-spacex-to-send-paying-tourists-around-the-moon-20170228" id="lnkTitle">Elon Musk&#39;s SpaceX to send paying tourists around the moon</a></h5>
                            <div id="rptTimeStamp" class="timestamp">
                                2017-02-28 11:59
                            </div>
                            
                        </div>
                    </li>
                
                    </ul>
                
        </div>
    

        </div>
    </article>


                <div style="display: block; clear: both;"></div>
            </section>
        </div>
        

<footer>
	<div id="footernav" class="footerContainer relative">
    	<div class="footerWrapper">
            <div>
                <a href="http://www.24.com" class="two_four_logo"></a>
            </div>
            <div class="commonNav copy absolute">
                
		                <a href="https://news24wire.com/">News24Wire</a><span class="grey">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
	                
		                <a href="http://www.news24.com/search">Search</a><span class="grey">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
	                
		                <a href="http://www.thespacestation.co.za/portfolio/news24/">Advertise on News24</a><span class="grey">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
	                
		                <a href="http://www.24.com/static/PrivacyPolicy.htm">Terms & Conditions</a><span class="grey">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
	                
		                <a href="http://www.news24.com/PressReleases">Press Releases</a><span class="grey">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
	                
		                <a href="http://www.media24.24com.erecruit.co.za/">Jobs at 24.com</a><span class="grey">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
	                
		                <a href="http://www.careers24.com/now-hiring/3898-24com/home/">About us</a><span class="grey">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
	                
                <a id="lnkFooterContactUs" class="group" href="http://www.news24.com/FeedBack.aspx?iframe" >Contact us</a>
            </div>
            <div>
                <a href="http://www.iabsa.net/" class="iabsa_logo"></a>
            </div>
            <div class="copyright">
            	&copy; 2017 24.com. All rights reserved
            </div>
        </div>
    </div>
</footer>

        <script>
            // ----- logo/brows/search fixed ----
            $j(document).ready(function () {
                // Dock each summary as it arrives just below the docked header, pushing the
                // previous summary up the page.
                var summaries = $j('.summary');
                summaries.each(function (i) {
                    var summary = $j(summaries[i]);
                    var next = summaries[i + 1];

                    summary.scrollToFixed({
                        marginTop: $j('.header').outerHeight(true) + 10,
                        limit: function () {
                            var limit = 0;
                            if (next) {
                                limit = $j(next).offset().top - $j(this).outerHeight(true) - 10;
                            } else {
                                limit = $j('.footer').offset().top - $j(this).outerHeight(true) - 10;
                            }
                            return limit;
                        },
                        zIndex: 999
                    });
                });
            });
        </script>
        <div id="ad-20x20-1" class="24ad20x20"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("20x20","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/Live/SouthAfrica&sz=20x20&c=1581345808&t=artid%3d8a8d41c1-5fc9-41af-af32-43d5848cecd0%26Places%3dcoligny%26accreditation%3dnews24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/Live/SouthAfrica&sz=20x20&c=1581345808&t=artid%3d8a8d41c1-5fc9-41af-af32-43d5848cecd0%26Places%3dcoligny%26accreditation%3dnews24%26posno%3d1" border="0" alt="" /></a></noscript>
        <div id="ad300bottom">
            <div id="ad-980x415-1" class="24ad980x415"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x415","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/Live/SouthAfrica&sz=980x415&c=1581345808&t=artid%3d8a8d41c1-5fc9-41af-af32-43d5848cecd0%26Places%3dcoligny%26accreditation%3dnews24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/Live/SouthAfrica&sz=980x415&c=1581345808&t=artid%3d8a8d41c1-5fc9-41af-af32-43d5848cecd0%26Places%3dcoligny%26accreditation%3dnews24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>
    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "http://stats.24.com/content/image.articleview?rnd=636298452383432978&s=5&c=12511&a=8a8d41c1-5fc9-41af-af32-43d5848cecd0&t=%27My+son+is+gone%2c+what+about+his+life%3f%27+-+distraught+father+of+Coligny+teen+as+murder-accused+granted+bail&ct=Video/SouthAfrica/News&u=http%3a%2f%2fwww.news24.com%2fVideo%2fSouthAfrica%2fNews%2fcoligny-teens-father-upset-as-murder-accused-granted-bail-20170508&uid=&luid=&sn=";
</script>
<noscript>
<img src="http://stats.24.com/content/image.articleview?rnd=636298452383432978&s=5&c=12511&a=8a8d41c1-5fc9-41af-af32-43d5848cecd0&t=%27My+son+is+gone%2c+what+about+his+life%3f%27+-+distraught+father+of+Coligny+teen+as+murder-accused+granted+bail&ct=Video/SouthAfrica/News&u=http%3a%2f%2fwww.news24.com%2fVideo%2fSouthAfrica%2fNews%2fcoligny-teens-father-upset-as-murder-accused-granted-bail-20170508&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'http://www.news24.com/';//]]>
</script>
</form>
    <script type='text/javascript'>if(typeof(topStoriesArray)  != 'undefined') topStoriesArray.push({'name':"LIVE: Coligny farmer's house on fire, media assaulted",'url':"http://www.news24.com/SouthAfrica/News/live-coligny-farmers-house-on-fire-media-assaulted-20170508",'icon':"http://www.news24.com/images/icons/Articles.ico"});if(typeof(topStoriesArray)  != 'undefined') topStoriesArray.push({'name':"We refuse to be silent on 'contaminated' ANC - Ramaphosa",'url':"http://www.news24.com/SouthAfrica/News/we-refuse-to-be-silent-on-contaminated-anc-ramaphosa-20170508",'icon':"http://www.news24.com/images/icons/Articles.ico"});if(typeof(topStoriesArray)  != 'undefined') topStoriesArray.push({'name':"LIVE: Day 7 of the Van Breda triple axe murder trial",'url':"http://www.news24.com/SouthAfrica/News/live-day-7-of-the-van-breda-triple-axe-murder-trial-20170508",'icon':"http://www.news24.com/images/icons/Articles.ico"});if(typeof(topStoriesArray)  != 'undefined') topStoriesArray.push({'name':"She constructed an empire by breaking down stereotypes",'url':"http://beautifulnews.news24.com/Beautiful-News/she-constructed-an-empire-by-breaking-down-stereotypes-20170505",'icon':"http://www.news24.com/images/icons/Articles.ico"});if(typeof(topStoriesArray)  != 'undefined') topStoriesArray.push({'name':"Zuma must provide houses - Eldorado Park protester",'url':"http://www.news24.com/SouthAfrica/News/zuma-must-provide-houses-eldorado-park-protester-20170508",'icon':"http://www.news24.com/images/icons/Articles.ico"}); </script>

    
    



    <script type="text/javascript" language="javascript" src="http://static.24.co.za/5/scripts/live/basescripts/livebasescript2.min.js?v=21" ></script>
    <script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/json/json2.js?v=16" ></script>
    <script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/tina/2.0/tinalogin.min.js?v=16" ></script>
    
    <script type="text/javascript">
        $j('.submit_button').click(function () { OpenTinaLoginWindow(); });
        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'http://auth.news24.com' };
            json.scope = this;
            if (permission)
                json.permission = permission;
            Tina.openLoginWindow(json);
        }
        tinaUrl = 'http://auth.news24.com';

        var $24share = $24share || {};
        $share24.fancybox = { height: 505, width: 498 };
    </script>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(!jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
GA24.trackEvent('IdleAd,open');
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':508, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <div id="ad-200x400-1" class="24ad200x400"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("200x400","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/News24/Live/SouthAfrica&sz=200x400&c=1581345808&t=artid%3d8a8d41c1-5fc9-41af-af32-43d5848cecd0%26Places%3dcoligny%26accreditation%3dnews24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/News24/Live/SouthAfrica&sz=200x400&c=1581345808&t=artid%3d8a8d41c1-5fc9-41af-af32-43d5848cecd0%26Places%3dcoligny%26accreditation%3dnews24%26posno%3d1" border="0" alt="" /></a></noscript>
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>
