

<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head1"><meta name="description" content="President Cyril Ramaphosa may not have had the political capital to announce the re-establishment of a Scorpions-type unit, but he should have at least started the conversation, those in the know say." /><script type='text/javascript'>(function(e){if(typeof e.za24_exk=='undefined')e.za24_exk=new Array;if(typeof e.za24_exkt=='undefined')e.za24_exkt=new Array})(window)
window.za24_exkt.push('weather');window.za24_exk.push('5');
</script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta property="article:published_time" content="2019/02/17 08:43:22"/><meta property="article:modified_time" content="2019/02/17 08:43:22"/><meta property="article:expiration_time" content="2019/02/19 08:55:21"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.news24.com/Analysis/the-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217"/><meta property="twitter:title" content="The Scorpions are not back. What the new anti-corruption unit could, and should, look like"/><meta property="twitter:site" content="News24"/><meta property="twitter:description" content="President Cyril Ramaphosa may not have had the political capital to announce the re-establishment of a Scorpions-type unit, but he should have at least started the conversation, those in the know say."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/8514/0e26347f00924710b0d44e763610628e.jpg"/><meta property="twitter:app:name:iphone" content="News24"/><meta property="twitter:app:id:iphone" content="310970460"/><meta property="twitter:app:name:ipad" content="News24"/><meta property="twitter:app:id:ipad" content="310970460"/><meta property="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/news24/id310970460?mt=8"/><meta property="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/news24/id310970460?mt=8"/><meta property="og:site_name" content="News24"/><meta property="fb:app_id" content="2363277980"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="The Scorpions are not back. What the new anti-corruption unit could, and should, look like"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.news24.com/Analysis/the-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/8514/574aa71e506542a691ad511c7108c5fc.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="President Cyril Ramaphosa may not have had the political capital to announce the re-establishment of a Scorpions-type unit, but he should have at least started the conversation, those in the know say."/><link rel="canonical" href="https://www.news24.com/Analysis/the-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "55cfc978-d2d8-41c4-8269-e88dd796da0a",
url: "https://www.news24.com/Analysis/the-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217",
text: "The Scorpions are not back. What the new anti-corruption unit could, and should, look like",
categoryid: "17130",
twittersharename: "News24"
};
</script>
<title>
	The Scorpions are not back. What the new anti-corruption unit could, and should, look like | News24
</title><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><meta name="verify-v1" content="7Ni+Om+G5YH4bPtmBOm+5Qih2e8WRykbCvNJXRK9vbg=" /><meta name="bitly-verification" content="267098cc5a65" />
    <!-- Mobile viewport optimized: j.mp/bplateviewport //-->
    <meta name="viewport" content="width=device-width,initial-scale=1" />
    <!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
    <link rel="apple-touch-icon" href="../../images/ios/bookapple-touch-icon.png" />
    <!-- For first- and second-generation iPad: -->
    <link rel="apple-touch-icon" sizes="76x76" href="../../images/ios/bookapple-touch-icon-76x76.png" />
    <!-- For iPhone with high-resolution Retina display running iOS = 7: -->
    <link rel="apple-touch-icon" sizes="120x120" href="../../images/ios/bookapple-touch-icon-120x120.png" />
    <!-- For iPad with high-resolution Retina display running iOS = 7: -->
    <link rel="apple-touch-icon" sizes="152x152" href="../../images/ios/bookapple-touch-icon-152x152.png" /><link rel="SHORTCUT ICON" href="/favicon.ico" />
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <link type="text/css" rel="stylesheet" href="https://static.24.co.za/5/styles/complete.css?v=84live" /><link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/fancybox/jquery.fancybox.css?v=25live" />
<!--[if gte IE 7]>
<link href="https://www.news24.com/Styles/ie7.css" type="text/css" rel="stylesheet">
<![endif]-->
<!--[if IE 7]><link href='https://www.news24.com/Styles/ie7.css' type='text/css' rel='stylesheet'><![endif]--><script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/minified/basescript1.js?v=39live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/fancybox/fancybox-1.3.4.min.js?v=29live" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict(); var isHomePage = false; document.domain = "news24.com";
    </script>

    
    
    
    <link id="alternateLink" rel="alternate" media="only screen and (max-width: 640px)" href="https://m.news24.com/Analysis/the-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217"></link>
    

<meta name="keywords" content="npa, cyril ramaphosa, shamila batohi, corruption" />
<meta name="news_keywords" content="npa, cyril ramaphosa, shamila batohi, corruption" />
    <meta name="articleid" content="55cfc978-d2d8-41c4-8269-e88dd796da0a" />


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "wI6gl1asWhy36C", domain: "news24.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=wI6gl1asWhy36C" style="display: none" height="1" width="1" alt="" />
    </noscript>
    <!-- End Alexa Certify Javascript -->
    <!-- Google Tag Manager -->
<script type="text/javascript">
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PWXKZK8');
</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1106253262752192'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1106253262752192&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1"></script>
<!-- // START 1280182332	news24.com --> <script type="text/javascript"> var n_pbt = Array(); document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=1280182332"><\/scr'+'ipt>') </script> <!-- // END  -->
<script type="text/javascript">
    (function(n,a,t,i,v,e,ai){n['NativeAIObject']=v;n[v]=n[v]||function(){
    (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();e=a.createElement(t),
    ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000);
    ai.parentNode.insertBefore(e,ai)})
    (window,document,'script','https://cdn.native.ai/js/current/nativeai.js','nativeAI');
    nativeAI('create', '383295ce-d438-4c82-9c9c-0f2985d93c56');
</script>
<meta property="fb:pages" content="10227041841" />
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://broadcastbed.com/v2/0/owjUh9ppmSVDQ1suRG_H7xvj96QbzIjMjj-7s1QoQ-t50iVa3Rpq_XYg66cim2UgPLGW9TYrFWR",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,a,n){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var n=o();if(n){var r=t[e].pubads();typeof r.setTargeting===a&&r.setTargeting("admiral-engaged","true")}}n=t[e]=t[e]||{},n.cmd=n.cmd||[],typeof n.pubads===a?r():typeof n.cmd.unshift===a?n.cmd.unshift(r):n.cmd.push(r)}(window,"googletag","function");;;;;</script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.min.css?v=25live" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/News24, Zone: /Analysis, MapsTo: "Analysis" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="https://scripts.24.co.za/libs/24com/Ads/3.4/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/News24'; 
za24_AdZone = '/Analysis';
za24_DescUrl= 'https://www.news24.com/Analysis/the-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217'; 
za24_ArticleId= '55cfc978-d2d8-41c4-8269-e88dd796da0a'; 
za24_IsAsync  = false;
za24_InterstitialEnabled=false;
za24_KeywordType[1]='artid'; za24_Keywords[1]='55cfc978-d2d8-41c4-8269-e88dd796da0a'; 
za24_KeywordType[2]='companies'; za24_Keywords[2]='npa'; 
za24_KeywordType[3]='people'; za24_Keywords[3]='cyril ramaphosa,shamila batohi'; 
za24_KeywordType[4]='topics'; za24_Keywords[4]='corruption'; 
za24_KeywordType[5]='accreditation'; za24_Keywords[5]='news24'; 

za24_AdSize[1]='2x1'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='728x90'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='fluid'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='970x250'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='280x96'; za24_AdPositionNo[6]='1'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/News24/Analysis',
adDescriptionUrl: 'https://www.news24.com/Analysis/the-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217',
articleId:'55cfc978-d2d8-41c4-8269-e88dd796da0a'
}
//--></script>
</head>
<body>

    <!--START TWITTER REMARKETING CODE -->
    <script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
    <script type="text/javascript">
        twttr.conversion.trackPid('l4nol');
    </script>
    <noscript>
        <img height="1" width="1" style="display: none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l4nol&p_id=Twitter" />
        <img height="1" width="1" style="display: none;" alt="" src="//t.co/i/adsct?txn_id=l4nol&p_id=Twitter" />
    </noscript>
    <!--END TWITTER REMARKETING CODE -->
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTI5Njk4ODk0OWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFN2N0bDAwJGN0bDAwJGN0bDAwJHBlcnNvbmFsaXNhdGlvbk1lbnUkY2hrQWx3YXlzUmVtZW1iZXIc9IYNUIcx/SfeolRvgtHlEZ+GCg==" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.news24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="90B6E0B8" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABBMjcos1+cvhg21ICl90phNfLgYOaxGNxpcxlKlT9IObQH+ih4MEySCBlfYlvG/lO3w/h12H3MZPLcouy1JL6NJpTNihxCpIUCa2K/Ulzjx5fwGEjiXfG6Ja/hBBVaFQfRdwCv1ahHbj/qd0sdYqjM9FyK9YEDfk42IW56R3b794wVlAZI2kCFEk/PI8N3wHu0IQ2Wfas7nTssYSK3N8HacNymZjWi7eA8EBXhT0kNRu9NRCdl1hXFpmF2aBIrCTVbQaEL+jsxIF1t/FmDhirtGfPupeNcppZdtvRgQbN9a5ti2c9QXD1wjNi4qJKpz3i+aCBaLwnkY+8tF4k0pT0kEKuRc+GHXOiJls17s6igJL75vmMo=" />

        <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=25live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=29live"></script>
<script type="text/javascript">AdTemplate = "News24";</script>
<div id="ad-10x10-1" class="24ad10x10"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("10x10","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        

<div id="leaderboard">
    <div class="adCenter">
        <div style="background-color:transparent;border-bottom:3px solid transparent;border-left:0px solid transparent;border-right:3px solid transparent;">
	        <div id="ad-728x90-1" class="24ad728x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("728x90","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
    </div>
    
</div>
        <div id="ad-2x1-1" class="24ad2x1"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x1","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div class="main_wrap relative">
            

            
    
<div class="grid_12">
    <div id="header" class="relative cobrand">
        <h1 id="news24HeaderLogo">
            <a href="https://www.news24.com/" title="News24.com Home">News24 News. Breaking News. First</a>
        </h1>
        

<div class="absolute update_time">LAST UPDATED: 2019-02-17, 08:49</div>
        
        
        
            <div class="cobrand_box">
                <span>In partnership with</span>
                <img src="/images/cobrand/city_press.png" class="cobrand_logo"/>
            </div>
        

        
<div class="search_box absolute">
    <input id="txtSearchField" type="text" class="field absolute" onkeypress="var key=event.keyCode||event.which;if (key==13){submitSiteSearch(); return false;}" />
    <input type="submit" value="Search" class="btn absolute" onclick="submitSiteSearch(false);return false;" />   
</div>
<script type="text/javascript">
    var headerSearchUrl = 'https://www.news24.com/search?q={0}'; var headerAdvancedSearchUrl = 'http://googlesearch.news24.com/search?s=NWS&ref=NWS&q='; var txtSearchFieldClientId = "txtSearchField"; var btnSearchClientId = "btnSearch"; function submitSiteSearch() { var a = $j.trim($j("#" + txtSearchFieldClientId).val()); if (a.length > 0) { window.location.href = "/search?q=" + a } };
</script>
        

<div class="header_weather_box absolute">
    <div class="icon left">
    <a id="lnkModalItem" class="fireEventWeather weatherModal" style="display:none;"></a>
        <a href="https://www.news24.com/UserLocationModal.aspx?iframe&control=weather" id="lnkChangeWeather" data-track="weather-location-change" class="city weatherModal" style="display: block">Cape Town</a>
        <img src="https://static.24.co.za/5/images/icons/forecastslarge/5.png" id="weatherImgMain" alt="High level clouds. Mild." />
    </div>
    <div class="div_3"></div>
    <div class="info left">
        <h2 id="mainTempDisplay">
            Sunday
            <span>18-25&deg;C</span>
        </h2>
        <p id="mainDesc"><span id="spanMainDescription" style="cursor:default;" title="High level clouds. Mild.">High level clouds. Mild.</span></p>
        <ul id="weather_info_container">
            <li><a class="forecast absolute"  href="javascript:void(0)">3 day forecast</a> <!-- fire script here -->
                <ul id="weather_box_info" >
                    <li >
                        <table cellpadding="0" cellspacing="0" border="0" class="weather_drop_box">
                            
                                    <tr>
                                        <td class="d_day">Monday</td>
                                        <td class="d_temp">18-25&deg;c</td>
                                        <td class="d_icon" valign="bottom"><img src="https://static.24.co.za/5/images/icons/forecasts/4.png" alt="Morning clouds. Mild." /></td>
                                        <td class="d_info">Morning clouds. Mild.</td>
                                    </tr>
                                
                                    <tr>
                                        <td class="d_day">Tuesday</td>
                                        <td class="d_temp">19-25&deg;c</td>
                                        <td class="d_icon" valign="bottom"><img src="https://static.24.co.za/5/images/icons/forecasts/5.png" alt="High level clouds. Mild." /></td>
                                        <td class="d_info">High level clouds. Mild.</td>
                                    </tr>
                                
                                    <tr>
                                        <td class="d_day">Wednesday</td>
                                        <td class="d_temp">20-23&deg;c</td>
                                        <td class="d_icon" valign="bottom"><img src="https://static.24.co.za/5/images/icons/forecasts/2.png" alt="More sun than clouds. Mild." /></td>
                                        <td class="d_info">More sun than clouds. Mild.</td>
                                    </tr>
                                
                            <tr>
                                <td colspan="4" height="10" valign="bottom" style="vertical-align:bottom">
                                    <div style="height:1px;border-bottom:1px solid #C6C6C6"></div>
                                    <div style="height:1px;border-top:1px solid #fff"></div>
                                </td>
                            </tr>
                            <tr>
                                <td colspan="4" class="d_more_link" valign="top">
                                    <a data-track="outbound,more-weather,weather.news24.com" href="http://weather.news24.com/sa/cape-town">More weather from Weather24 ></a>
                                </td>
                            </tr>
                            <tr>
                                <td colspan="4" class="ad_link">
                                    <div id="ad-278x35-1" class="24ad278x35"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x35","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                                </td>
                            </tr>
                        </table>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    <div class="div_4"></div>
    <div class="left prodPlacement">        
        <a href="http://weather.news24.com/" id="lnkHeaderWeatherSponsor" target="blank">Brought to<br />
        you by:<br />
        <img src="https://cdn.24.co.za/files/Cms/General/d/699/336064604a924ed5b127b2a937101b54.png" id="imgHeaderWeatherSponsor" width="66" height="9" border="0" /></a>
    </div>
</div>
<script type='text/javascript'>if(typeof(topStoriesArray)  != 'undefined') topStoriesArray.push({'name':'Cape Town Morning clouds. Mild. 18-25','url':'http://weather.news24.com','icon':'/images/icons/Forecasts/4.ico'});</script>
        <div id="navBar" class="nav_bar absolute" style="z-index:50;top: 115px !important;">
    <ul onmouseout="SetSelections(defaultTabId);" onmouseover="RemoveSelections();" id="nav">
	<li id="tablink0" class="nav_item"><a target="_self" href="/" data-track="outbound,nav,1stlevel-News">News</a><ul>
		<li><a data-track="nav,2ndlevel-News,South-Africa" target="_self" href="/SouthAfrica">South Africa</a></li><li><a data-track="nav,2ndlevel-News,World" target="_self" href="/World">World</a></li><li><a data-track="nav,2ndlevel-News,Africa" target="_self" href="/Africa">Africa</a></li><li><a data-track="nav,2ndlevel-News,Entertainment" target="_self" href="http://www.channel24.co.za">Entertainment</a></li><li><a data-track="nav,2ndlevel-News,Green" target="_self" href="/Green">Green</a></li><li><a data-track="nav,2ndlevel-News,Health" target="_self" href="http://www.health24.com/news">Health</a></li><li><a data-track="nav,2ndlevel-News,Local" target="_self" href="https://www.news24.com/SouthAfrica/Local">Local</a></li>
	</ul></li><li id="tablink1" class="nav_item"><a target="_self" href="/Columnists" data-track="outbound,nav,1stlevel-Voices">Voices</a><ul>
		<li><a data-track="nav,2ndlevel-Voices,MyNews24" target="_self" href="/MyNews24">MyNews24</a></li><li><a data-track="nav,2ndlevel-Voices,Books" target="_self" href="/books">Books</a></li>
	</ul></li><li id="tablink2" class="nav_item"><a target="_self" href="http://www.fin24.com" data-track="outbound,nav,1stlevel-Business">Business</a><ul>
		<li><a data-track="nav,2ndlevel-Business,Markets" target="_self" href="https://www.fin24.com/Markets">Markets</a></li><li><a data-track="nav,2ndlevel-Business,Personal-Finance" target="_self" href="https://www.fin24.com/Money">Personal Finance</a></li><li><a data-track="nav,2ndlevel-Business,Economy" target="_self" href="https://www.fin24.com/economy">Economy</a></li><li><a data-track="nav,2ndlevel-Business,Opinion" target="_self" href="https://www.fin24.com/Opinion/Columnists">Opinion</a></li><li><a data-track="nav,2ndlevel-Business,Small-Business-" target="_self" href="https://pubads.g.doubleclick.net/gampad/clk?id=60392470&amp;iu=/8900/24.com/Web/Fin24">Small Business </a></li><li><a data-track="nav,2ndlevel-Business,FinWeek" target="_self" href="https://www.fin24.com/finweek">FinWeek</a></li>
	</ul></li><li id="tablink3" class="nav_item"><a target="_self" href="http://www.sport24.co.za" data-track="outbound,nav,1stlevel-Sport">Sport</a><ul>
		<li><a data-track="nav,2ndlevel-Sport,News" target="_self" href="http://www.sport24.co.za">News</a></li><li><a data-track="nav,2ndlevel-Sport,Rugby" target="_self" href="http://www.sport24.co.za/Rugby">Rugby</a></li><li><a data-track="nav,2ndlevel-Sport,Cricket" target="_self" href="http://www.sport24.co.za/Cricket">Cricket</a></li><li><a data-track="nav,2ndlevel-Sport,Soccer" target="_self" href="http://www.sport24.co.za/Soccer">Soccer</a></li><li><a data-track="nav,2ndlevel-Sport,Golf" target="_self" href="http://www.sport24.co.za/Golf">Golf</a></li><li><a data-track="nav,2ndlevel-Sport,Tennis" target="_self" href="http://www.sport24.co.za/Tennis">Tennis</a></li><li><a data-track="nav,2ndlevel-Sport,Formula1" target="_self" href="http://www.wheels24.co.za/FormulaOne/">Formula1</a></li><li><a data-track="nav,2ndlevel-Sport,Other-Sport" target="_self" href="http://www.sport24.co.za/OtherSport">Other Sport</a></li><li><a data-track="nav,2ndlevel-Sport,SuperSport" target="_blank" href="https://www.SuperSport.com">SuperSport</a></li><li class="red"><a data-track="nav,2ndlevel-Sport,Live-Streaming" target="_blank" href="https://www.SuperSport.com/live-video" class="red">Live Streaming</a></li><li class="red"><a data-track="nav,2ndlevel-Sport,Video-Highlights" target="_blank" href="https://www.supersport.com/video" class="red">Video Highlights</a></li>
	</ul></li><li id="tablink4" class="nav_item"><a target="_self" href="http://www.news24.com/Lifestyle" data-track="outbound,nav,1stlevel-Lifestyle">Lifestyle</a><ul>
		<li><a data-track="nav,2ndlevel-Lifestyle,Health" target="_self" href="http://www.health24.com">Health</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Women" target="_self" href="http://www.w24.co.za">Women</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Motoring" target="_self" href="http://www.wheels24.co.za">Motoring</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Food" target="_self" href="http://www.food24.com">Food</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Travel" target="_self" href="http://traveller24.news24.com">Travel</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Entertainment" target="_self" href="http://www.channel24.co.za">Entertainment</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Parent" target="_self" href="http://www.parent24.com">Parent</a></li><li><a data-track="nav,2ndlevel-Lifestyle,You" target="_blank" href="/you">You</a></li><li class="~/Drum"><a data-track="nav,2ndlevel-Lifestyle,Drum" target="_self" href="/Drum" class="~/Drum">Drum</a></li><li><a data-track="nav,2ndlevel-Lifestyle,TrueLove" target="_blank" href="http://www.w24.co.za/TrueLove">TrueLove</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Move!" target="_blank" href="http://www.news24.com/MoveMag">Move!</a></li><li class="red"><a data-track="nav,2ndlevel-Lifestyle,Dating" target="_blank" href="https://love2meet.news24.com/s/" class="red">Dating</a></li>
	</ul></li><li id="tablink5" class="nav_item"><a target="_self" href="https://video.news24.com/" data-track="outbound,nav,1stlevel-Video"><span class="nav_item_text">Video</span><img class="nav_item_icon" src="https://cdn.24.co.za/files/Cms/General/d/1452/1e8bfdb31c634fbd91a88b74679e91f8.png" /></a><ul>
		<li><a data-track="nav,2ndlevel-Video,All-Video" target="_self" href="https://video.news24.com/">All Video</a></li><li><a data-track="nav,2ndlevel-Video,South-Africa" target="_self" href="/Video/southafrica">South Africa</a></li><li><a data-track="nav,2ndlevel-Video,Entertainment" target="_self" href="https://video.channel24.co.za/">Entertainment</a></li>
	</ul></li><li id="tablink6" class="nav_item"><a target="_self" href="/SpecialReports" data-track="outbound,nav,1stlevel-Focus">Focus</a><ul>
		<li><a data-track="nav,2ndlevel-Focus,Mandela100" target="_self" href="https://mandela100.news24.com/">Mandela100</a></li><li><a data-track="nav,2ndlevel-Focus,Cyril100" target="_self" href="https://cyril100.news24.com/">Cyril100</a></li><li><a data-track="nav,2ndlevel-Focus,Underworld-Unmasked" target="_blank" href="http://showcase.news24.com/cape-town-underworld/">Underworld Unmasked</a></li><li><a data-track="nav,2ndlevel-Focus,Zimbabwe" target="_self" href="/Content/Africa/Zimbabwe">Zimbabwe</a></li><li><a data-track="nav,2ndlevel-Focus,Aids-Focus" target="_self" href="http://www.health24.com/Medical/HIV-AIDS">Aids Focus</a></li><li><a data-track="nav,2ndlevel-Focus,Good-News" target="_self" href="/Tags/Topics/good_news">Good News</a></li><li><a data-track="nav,2ndlevel-Focus,Competitions" target="_self" href="/competitions">Competitions</a></li>
	</ul></li><li id="tablink7" class="nav_item no_arrow"><a target="_self" href="http://www.news24.com/Jobs" data-track="outbound,nav,1stlevel-Jobs">Jobs</a></li><li id="tablink8" class="nav_item no_arrow"><a target="_self" href="http://www.news24.com/Property" data-track="outbound,nav,1stlevel-Property">Property</a></li><li id="tablink9" class="nav_item"><a target="_self" href="http://traveller24.news24.com" data-track="outbound,nav,1stlevel-Travel">Travel</a><ul>
		<li><a data-track="nav,2ndlevel-Travel,News" target="_self" href="http://traveller24.news24.com/News">News</a></li><li><a data-track="nav,2ndlevel-Travel,Explore" target="_self" href="http://traveller24.news24.com/Explore">Explore</a></li><li><a data-track="nav,2ndlevel-Travel,Family-Holidays" target="_self" href="http://traveller24.news24.com/Explore/Family">Family Holidays</a></li><li><a data-track="nav,2ndlevel-Travel,SA-Holiday-Guide" target="_self" href="http://traveller24.news24.com/Explore/SAHolidayGuide">SA Holiday Guide</a></li><li><a data-track="nav,2ndlevel-Travel,Weekend-Escapes" target="_self" href="http://traveller24.news24.com/Explore/WeekendEscapes">Weekend Escapes</a></li><li><a data-track="nav,2ndlevel-Travel,Travel-Planning" target="_self" href="http://traveller24.news24.com/TravelPlanning">Travel Planning</a></li><li><a data-track="nav,2ndlevel-Travel,My-Travels" target="_self" href="http://traveller24.news24.com/MyTravels">My Travels</a></li>
	</ul></li><li id="tablink10" class="nav_item"><a target="_self" href="http://www.wheels24.co.za" data-track="outbound,nav,1stlevel-Motoring">Motoring</a><ul>
		<li><a data-track="nav,2ndlevel-Motoring,News" target="_self" href="http://www.wheels24.co.za/News">News</a></li><li><a data-track="nav,2ndlevel-Motoring,New-Models" target="_self" href="http://www.wheels24.co.za/NewModels">New Models</a></li><li><a data-track="nav,2ndlevel-Motoring,4X4" target="_self" href="https://www.wheels24.co.za/OffRoad_and_4x4/">4X4</a></li><li><a data-track="nav,2ndlevel-Motoring,Formula-One" target="_self" href="http://www.wheels24.co.za/FormulaOne">Formula One</a></li><li><a data-track="nav,2ndlevel-Motoring,MotorSport" target="_self" href="http://www.wheels24.co.za/MotorSport">MotorSport</a></li><li><a data-track="nav,2ndlevel-Motoring,Bikes" target="_self" href="http://www.wheels24.co.za/BikesQuads">Bikes</a></li><li><a data-track="nav,2ndlevel-Motoring,Your-Wheels" target="_self" href="http://www.wheels24.co.za/Your-Wheels">Your Wheels</a></li>
	</ul></li><li id="tablink11" class="nav_item no_arrow"><a target="_self" href="http://city-press.news24.com" data-track="outbound,nav,1stlevel-City-Press">City Press</a></li><li id="tablink12" class="nav_item"><a target="_self" href="" data-track="outbound,nav,1stlevel-Partners">Partners</a><ul>
		<li class=" sponsored"><a data-track="nav,2ndlevel-Partners,Anthem-Project-" target="_blank" href="https://anthemproject.news24.com/">Anthem Project </a></li><li class=" sponsored"><a data-track="nav,2ndlevel-Partners,Luxury-Of-Time" target="_self" href="https://luxuryoftime.businessinsider.co.za/">Luxury Of Time</a></li><li class=" sponsored"><a data-track="nav,2ndlevel-Partners,Mandela100" target="_blank" href="https://mandela100.news24.com/">Mandela100</a></li><li class=" sponsored"><a data-track="nav,2ndlevel-Partners,Mobility-For-All" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4773138942&amp;iu=/8900/24.com/Web">Mobility For All</a></li><li class=" sponsored"><a data-track="nav,2ndlevel-Partners,A-Seat-at-the-Table" target="_self" href="https://www.w24.co.za/Aseatatthetable">A Seat at the Table</a></li><li class=" sponsored"><a data-track="nav,2ndlevel-Partners,Keep-Walking" target="_blank" href="https://news24.shorthandstories.com/KeepWalkingSouthAfrica/">Keep Walking</a></li>
	</ul></li>
</ul><script type='text/javascript'>menuJsonArray = [{"Url":"https://www.news24.com/SouthAfrica","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/World","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/Africa","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/Green","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/MyNews24","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.news24.com/books","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.news24.com/Columnists","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://pubads.g.doubleclick.net/gampad/clk","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"http://www.fin24.com","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"http://www.sport24.co.za","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"http://traveller24.news24.com","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://www.news24.com/you","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://www.news24.com/Drum","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://love2meet.news24.com/s/","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"http://www.news24.com/Lifestyle","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://video.news24.com/","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://www.news24.com/Video/southafrica","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://video.channel24.co.za/","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://video.news24.com/","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://mandela100.news24.com/","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://cyril100.news24.com/","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"http://showcase.news24.com/cape-town-underworld/","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.news24.com/Content/Africa/Zimbabwe","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.news24.com/Tags/Topics/good_news","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.news24.com/competitions","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.news24.com/SpecialReports","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"http://www.news24.com/Jobs","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"http://www.news24.com/Property","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"http://traveller24.news24.com/News","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"http://traveller24.news24.com/Explore","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"http://traveller24.news24.com/Explore/Family","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"http://traveller24.news24.com/Explore/SAHolidayGuide","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"http://traveller24.news24.com/Explore/WeekendEscapes","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"http://traveller24.news24.com/TravelPlanning","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"http://traveller24.news24.com/MyTravels","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"http://traveller24.news24.com","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"http://www.wheels24.co.za","TabLinkIndex":10,"TabLinkToActivate":"tablink10"},{"Url":"http://city-press.news24.com","TabLinkIndex":11,"TabLinkToActivate":"tablink11"},{"Url":"https://anthemproject.news24.com/","TabLinkIndex":12,"TabLinkToActivate":"tablink12"},{"Url":"https://luxuryoftime.businessinsider.co.za/","TabLinkIndex":12,"TabLinkToActivate":"tablink12"},{"Url":"https://mandela100.news24.com/","TabLinkIndex":12,"TabLinkToActivate":"tablink12"},{"Url":"http://pubads.g.doubleclick.net/gampad/clk","TabLinkIndex":12,"TabLinkToActivate":"tablink12"},{"Url":"https://news24.shorthandstories.com/KeepWalkingSouthAfrica/","TabLinkIndex":12,"TabLinkToActivate":"tablink12"},{"Url":"","TabLinkIndex":12,"TabLinkToActivate":"tablink12"}];</script>
    
</div>

<script type="text/javascript" language="javascript">
    if ('False' == 'True')
        document.getElementById('main_nav').style.height = '33px';
</script>
    </div>
</div>
<div class="clear"></div>
<div id="pushDownAd">
    <div id="ad-980x90-1" class="24ad980x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x90","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
<script type="text/javascript" language="text/javascript">
    window.addEventListener("load", function () {
        setTimeout(function () {
            var pushdownad = document.querySelector("#pushDownAd");
            if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                pushdownad.className = "active";
            }
        }, 500);
    });
</script>
    <div class="container_12">
        <div class="clr10">&nbsp;</div>
        <div class="content_wrap socialnewsbasefix">
            <div class="left col640">
                
                
    <div id="article_special">
        <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/article/1.0/articlegreylinks.js?v=29live" ></script>
<script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/jquery.hoverintent.min.js?v=39live" ></script>
<script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/jquery.cluetip.min.js?v=39live" ></script>

<div class="article col626">
    
    <div class="spacer clr"></div>
    <div class="article_header">
        <div class="article_details">
            <h1 class="bold">The Scorpions are not back. What the new anti-corruption unit could, and should, look like</h1>
            <span id="spnDate" class="block datestamp">2019-02-17 08:43</span>
            <div class="bottom_row">
                <div class="ByLineWidth">
                    <p class="left">Mandy Wiener</p>
                    <link href='https://scripts.24.co.za/libs/24com/accreditation-block/1.1/styles/accreditation.css?v=25live' type='text/css' rel='stylesheet' ></link><div class='accreditation-block'><div class='credit'><a id='lnkImageCredit' target='_blank' href='https://www.news24.com/'><img id='imgAccredSrc' target='_blank' src='https://cdn.24.co.za/files/Cms/General/d/1/666ab1ff98804a6badd9a6a52686fa80.png' /></a></div></div>
                </div>
                <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=25live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=29live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

            </div>
        </div>

        
        <div class="spacer clr"></div>
    </div>
    
    <div id="head-video"></div>
    <div class="col300 right">
        
        

<script language="javascript" type="text/javascript">
    function popUP(url) {
        newwindow = window.open(url, 'name', 'height=800,width=500,scrollbars=yes,left=400');
        if (window.focus) { newwindow.focus() }
        return false;
    }
</script>

<div id="article_feature" class="featured_img">
	<img id="image" title="President Cyril Ramaphosa gestures as he delivers his annual State of the Nation address, in the South African Parliament, on February 7, 2019, in Cape Town. (Photo by Rodger BOSCH / AFP)" src="https://cdn.24.co.za/files/Cms/General/d/8514/574aa71e506542a691ad511c7108c5fc.jpg" alt="President Cyril Ramaphosa gestures as he delivers his annual State of the Nation address, in the South African Parliament, on February 7, 2019, in Cape Town. (Photo by Rodger BOSCH / AFP)" />
	
        <p class="text">President Cyril Ramaphosa gestures as he delivers his annual State of the Nation address, in the South African Parliament, on February 7, 2019, in Cape Town. (Photo by Rodger BOSCH / AFP)</p>
    
	
        <p class="bold">
	        <a id="lnkGalleries" href="https://www.news24.com/Multimedia">Multimedia</a>  &nbsp; · &nbsp; <a id="lnkUserGalleries" href="https://www.news24.com/Multimedia/MyNews24">User Galleries</a> &nbsp; · &nbsp; <a id="lnkNewsGalleries" href="https://www.news24.com/Multimedia/Category-Images">News in Pictures</a>
	        <span class="block red"><a class="group" href="https://uploads.news24.com?iframe">Send us your pictures</a>  &nbsp;·&nbsp; <a class="group" href="https://www.news24.com/FeedBack.aspx?iframe">Send us your stories</a></span>
	    </p> 
    
</div>
<div class="spacer clr"></div>
        
        

<script type="text/javascript">
    function scrollalert() { var a = $j("#scrollbox"); var b = $j("#scrollbox > #content"); if (a.length > 0) { if (a.length > 0 && a.scrollTop && b.height() <= a.scrollTop() + a.height() + 20) { $j("#imgAjaxLoad").show(); var data = { 'tag': $j("#hfTag").val(), 'tagGroup': $j("#hfTagGroup").val(), 'CurrentSiteId': "5", 'CmsArticleId': "55cfc978-d2d8-41c4-8269-e88dd796da0a", 'index': $j("#hfBottomIndex").val(), 'selectedArticleIndex': $j("#hfSelectedArticleIndex").val(), 'directionToFetch': "Down" }; news24.getAjax("/Ajax/ArticleData/", "BuildArticleListByTag", data, onSuccessBottom, onFail) } setTimeout("scrollalert();", 500) } } function onSuccessBottom(a) { var b = parseInt($j("#hfBottomIndex").val()); if (a != "" && a != null) { $j("#hfBottomIndex").val(b + 5); setTimeout("$j('#imgAjaxLoad').hide();", 1e3); var c = $j("#RelatedLinks").html() + a; $j("#RelatedLinks").html(c) } else { setTimeout("$j('#imgAjaxLoad').hide();", 1e3); $j("#hfBottomIndex").val(-1) } } function onSuccessTop(a) { var b = parseInt($j("#hfTopIndex").val()); if (a != "" && a != null) { $j("#hfTopIndex").val(b - 5); setTimeout("$j('#imgAjaxLoad').hide();", 1e3); var c = a + $j("#RelatedLinks").html(); $j("#RelatedLinks").html(c); $j("#scrollbox").scrollTo("10") } else { setTimeout("$j('#imgAjaxLoad').hide();", 1e3); $j("#hfTopIndex").val(-1) } } function onFail() { } $j("document").ready(function () { scrollalert(); $j("#imgAjaxLoad").hide() })
</script>

<div id="relatedlinks_box">
    <div class="left">
        <h5 id="Relatedheader" class="bold">Related Links</h5>
        <a id="taglink" class="relatedTag"></a>
        
    </div>
    <div class="right"></div>
    <div class="clr"></div>
    
    
            <ul>
        
            <li class="bold"><a data-track="Articles,the-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217,RelatedLinks-new-corruption-busting-unit-is-not-the-scorpions-ramaphosa-says-20190211" href="https://www.news24.com/SouthAfrica/News/new-corruption-busting-unit-is-not-the-scorpions-ramaphosa-says-20190211">New corruption-busting unit is not the Scorpions, Ramaphosa says</a></li>
        
            <li class="bold"><a data-track="Articles,the-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217,RelatedLinks-breathing-life-into-the-scorpions-the-right-thing-to-do-but-a-mighty-challenge-20190208" href="https://www.news24.com/Columnists/Mandy_Wiener/breathing-life-into-the-scorpions-the-right-thing-to-do-but-a-mighty-challenge-20190208">Breathing life into the Scorpions: The right thing to do but a mighty challenge</a></li>
        
            <li class="bold"><a data-track="Articles,the-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217,RelatedLinks-batohi-and-npa-to-get-more-teeth-with-scorpions-like-anti-corruption-unit-20190207" href="https://www.news24.com/SouthAfrica/News/batohi-and-npa-to-get-more-teeth-with-scorpions-like-anti-corruption-unit-20190207">Batohi and NPA to get more teeth with Scorpions-like anti-corruption unit</a></li>
        
            </ul>
        
    
   
    <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$Column1Placeholder$articlePaged$articleRelatedlinks$hfTopIndex" id="hfTopIndex" />
    <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$Column1Placeholder$articlePaged$articleRelatedlinks$hfBottomIndex" id="hfBottomIndex" />
    <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$Column1Placeholder$articlePaged$articleRelatedlinks$hfTag" id="hfTag" />
    <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$Column1Placeholder$articlePaged$articleRelatedlinks$hfTagGroup" id="hfTagGroup" />
    <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$Column1Placeholder$articlePaged$articleRelatedlinks$hfSelectedArticleIndex" id="hfSelectedArticleIndex" />
</div>
        
        
        
    </div>

    <article id="article-body" class="clr_left"><p><span lang="EN-US" style="mso-ansi-language:EN-US;">It was August 2005. I stood on the pavement on Epping Street in Forrest Town, Johannesburg as 18 members of the Scorpions scoured Jacob Zuma's home, 'Idle Winds', for evidence. </span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">They had woken him at 06:30 that morning with a warrant, giving them permission to rummage for computer hard drives, documents, diaries and whatever else they believed would be used as evidence against him in a corruption probe.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">At around 09:00 the relative calm on the street, which was by then cordoned off and occupied by TV news crews, was shattered when a black Jeep Cherokee came screaming down the road, blue lights flashing. Armed with semi-automatic rifles, the members of Zuma's VIP Presidential Protection Unit began banging down the gate demanding entry, shouting "vula, vula, vula".</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">What followed was a standoff between two separate institutions of the same government. It was this precise scenario that national director of public prosecutions Vusi Pikoli had warned his men about before dawn when he briefed them about the raid. They had to avoid bloodshed and tensions would run high. It was the police versus the Scorpions and the situation was heated.</span></p><div style='text-align:center' class='ad_container_24'><div id="ad-600x50-1" class="24ad600x50"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("600x50","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt=""></a></noscript></div><div id='fourth-par-video'></div><p><span lang="EN-US" style="mso-ansi-language:EN-US;"><strong>READ: </strong><a href="https://www.news24.com/SouthAfrica/News/new-corruption-busting-unit-is-not-the-scorpions-ramaphosa-says-20190211"><strong>New corruption-busting unit is not the Scorpions, says Ramaphosa</strong></a></span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">Fortunately, there was no shootout and the standoff was deescalated, but this moment on Epping Street in 2005 tells a story about the successes and failures of the Directorate of Special Operations (DSO), why the public loved them, why the politicians hated them, and why they ceased to exist.</span></p><p><strong>South Africans desperate to see end of corruption</strong></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">The Scorpions were visible, there were no holy cows, they were methodical and they were successful. At that time, the public wanted to see justice being done and they welcomed the fact that politicians were being held to account for abusing the multi-billion rand arms deal for their own benefit.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">People loved to watch the evening news and see the branded cars and officials carrying out hard drives that had been seized and crates full of documents. But the politicians in power saw them as a threat to their authority and legitimacy because they were picking and choosing which cases they investigated. It appeared as though those decisions were taken with an agenda. The argument was that the DSO was politically motivated and sensationalist.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">It is precisely for all these reasons that there is such a desperation to have the Scorpions re-established right now. In the current climate, South Africans are pleading for an independent, effective institution to tackle corruption and they see the Scorpions as a panacea for the terrible plague of graft. This is why when President Cyril Ramaphosa announced in the State of the Nation Address (SONA) that a new directorate would be established within the national prosecuting authority (NPA) to investigate and prosecute state capture cases, we immediately assumed it would be just like the Scorpions. A Scorpions 2.0.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">Only, we were wrong. <a href="https://www.news24.com/SouthAfrica/News/new-corruption-busting-unit-is-not-the-scorpions-ramaphosa-says-20190211">It's not the Scorpions</a>.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">To be clear, what Ramaphosa has said, is that the directorate will be set up in accordance with Section 7 of the NPA Act and that he will soon be promulgating a proclamation that will set out the specific terms of reference of this directorate. Because he is yet to promulgate the proclamation, we don't actually know what these terms of reference are going to be. Sources within the NPA say they have not begun recruiting staff yet, nor do they have a director lined up, because they don't yet have all the details of what is required.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">It's also important to understand that an investigating directorate in terms of Section 7 is not the same thing as a new Scorpions-type entity. In fact, they are almost impossible to compare.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;"><strong>ALSO READ: </strong><a href="https://www.news24.com/Columnists/Mandy_Wiener/breathing-life-into-the-scorpions-the-right-thing-to-do-but-a-mighty-challenge-20190208"><strong>Adriaan Basson - Project Unscrambling Zuma</strong></a></span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">Instead, the new directorate will be more in the mould of the old IDOC under Percy Sonn, which was the investigating directorate for organised crime. IDOC was established to look at organised crime, specifically political murders and taxi violence, in the 1990s. Another example is the IDSEO, the investigating directorate for serious economic offences, which has been focusing on complex financial crimes and has been headed by the controversial Lawrence Mrwebi.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">These were or are NPA structures with SAPS members seconded to them. They are not an independent corruption-busting crack unit which is impenetrable and isolated from political interference. By way of example, the infamous Bosasa docket spent years on the desks of IDSEO officials gathering dust, instead of being prosecuted. This was allegedly because its members were bought and bribed not to act.</span></p><p><strong>Special requirements for the Hawks</strong></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">By comparison, the success of the Scorpions was its independence and the line of reporting it followed. The accountability and responsibility for the unit was to the director and the NDPP and ultimately, to Parliament and not the president or the minister.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">In 2011, the Constitutional Court handed down a crucial decision in the well-known Glenister case, brought by activist Hugh 'Bob' Glenister. The court clearly set out the criteria needed to establish an effective anti-corruption body. These became known as the STIRS requirements &ndash; a specialised, trained, independent, resourced unit which enjoys security of tenure.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">The court gave Parliament 18 months to ensure the Hawks met these requirements. It's fair to say that over the past few years, we have seen that the Hawks have simply not shown themselves to be sufficiently independent as they have been central to the destruction of law enforcement entities in the country and played a key role in the state capture project.</span></p><p><strong>Not what everyone wished for</strong></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">Glenister, who has led the campaign to see a return of the Scorpions, says he doesn't believe that what the president announced is what everyone was wishing for.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">"Look my first reaction was like, 'Wow!', however after analysing what he was saying in his speech it was very concerning for me that he was just electioneering, trying to promise a sector of society something they would like," says Glenister. "I don't believe given the ruling of the Constitutional Court in all my cases that he could make it fit on his declaration, because there's a whole set of requirements laid down by the Constitutional Court for a corruption fighting body."</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">Piet Jonker was a member of the original IDOC and was there when it was transformed into the DSO aka the Scorpions.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">"I would say the Scorpions was more advanced. We were better resourced, we worked under our own legislation and the IDOC was just a founding unit to start off. We worked on the 'troika principle'. You had the investigator, the prosecutor and the analyst. So you get the information, you give it to the analyst, the analyst dissects it and starts building charts and drafts and tries to connect the dots. The analyst sits with the prosecutor and builds a case from it. IDOC became the Scorpions. All the guys from IDOC moved over to the Scorpions. I think this is going to be more like an IDOC than a Scorpions."</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">Jonker confirms what many believe was the Scorpions' greatest success and source of its strongest criticism: the selection of cases. "We would take one or two cases and research them and know we have a good chance of successful prosecutions. Then people would come in from the side and approach us, and we would say, OK, this latches on here."</span></p><p><strong>Staffing the biggest challenge</strong></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">The <a href="https://www.news24.com/Columnists/Mandy_Wiener/breathing-life-into-the-scorpions-the-right-thing-to-do-but-a-mighty-challenge-20190208">biggest challenge</a> is going to be finding competent people to staff the new directorate with. Many old Scorpions have gone to the Hawks or private sector and the NPA is battling a massive vacancy rate.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">"You need competent people that you don't have to train at Scotland Yard and the FBI. </span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">I don't know if they will go on a recruitment drive," says Jonker. "How many Hawks have been arrested, suspended or directly involved in organised crime like heists and abductions? When they started the Scorpions initially, there weren't hundreds of thousands of people. We were at the most 550 people nationwide. So to start with something like that shouldn't be too hard. They don't need 500 people to start a unit like this. You need a dedicated team to start from."</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">In addition to capable staff, he says the unit also needs strong political protection, someone who will stand up against any potential improper interference.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;"><strong>READ: </strong><a href="https://www.news24.com/Analysis/roaring-ramaphosa-jumps-on-the-back-of-three-growling-tigers-20190208"><strong>Ramaphosa jumps on the back of three growling tigers</strong></a></span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">"You need backup. You need someone who is strong, who stands their ground like a Bulelani Ngcuka or Vusi Pikoli. Pikoli was willing to fight criminals to the last. I hope she [Shamila Batohi] does what she's supposed to do and does the right thing and is willing to make decisions."</span></p><p><strong>Step in the right direction</strong></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">Another senior Scorpions investigator who has left the NPA and gone to the private sector, says the return of prosecutor-led investigations is a step in the right direction.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">"The DSO had in-house capacity with prosecutors and investigators working equally towards fulfilment of the crime case load. It was well branded, extremely proud of its image, work ethics and team spirit overall. We looked at crime differently. It was the troika principle. The structure evolved because the ability to be a powerful criminal lies in the level of corrupt officials on your books as well as the mechanisms to launder money undetected. Cases were always strategically approached so as to make the biggest impact on the effectiveness of the criminal enterprises."</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">It is also beneficial to look retrospectively and glean lessons from the past. Where did the Scorpions go wrong and how can Batohi ensure this doesn't happen again?</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">"Our independence was possibly the biggest threat to the crime world at the time. Corrupt officials in other law enforcement were in the dark and might be the reason for the allegations that the DSO was working for and controlled by the CIA, etcetera. Political or parliamentary oversight as determined in the NPA Act at the time was never implemented," speculates an ex-Scorpion.</span></p><p><strong>New unit must avoid undue external influences</strong></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">Prince Mokotedi, the recently removed Hawks head in Gauteng, was once a witness in the Jackie Selebi case against his colleagues at the Scorpions. If anyone has criticisms of the DSO to learn from, it's him. But he's also generous with praise.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">"The greatest success ingredient for the former Scorpions was that it had a good mix of expertise of lawyers, analysts and gatherers. The gatherers would identify a target, the analysts would probe further and present to lawyers who would put up a case for prosecution, " he says.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">"The second success ingredient was the project approach to investigations. This brought all relevant players (SARS, AFU, FIC, etc.) to work together and embrace a prosecution strategy early in the investigation. There was genuine participation and no party was territorial.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">"A critical area of improvement is that there must be a clear separation of duties between the lawyers who will prosecute and those who are involved directly in the investigation. </span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">I also think that there is a need to have a team that assesses and approves cases to mitigate against undue external influences. The new unit must not wallow in their elite status but should engage with other law enforcement agencies as an equal partner."</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">Mokotedi suggests that the new directorate needs to be top of the range if it's to be successful.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">"The former Scorpions dismantled a number of local real crime syndicates, and ran projects over a few years where they put in adequate resources into the investigations. You need a diamond to cut another. Therefore the new unit must have skilled and learned investigators (including accountants) and lawyers who are well resourced in order to investigate complex corruption cases or organised crime. The unit must follow the money wherever it has been hidden. This means that they should use international instruments and bilateral agreements to recover the hidden and looted funds."</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">During the height of the criticism of the Scorpions, Makhosini Nkosi was responsible for speaking publicly on behalf of the unit. He believes Ramaphosa's announcement should be welcomed, but we should be under no illusion that this is Scorpions 2.0.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">"The establishment of a directorate that's going to focus on corruption, that's going to be located in the NPA, should be welcomed because that unit is only going to be as good as the new NDPP is. She is somebody I have great confidence in. I know where her heart is, I don't see her as someone who would be afraid to do what needs to be done. I don't know her as someone who would let people off or do favours for them. It should be welcomed but I think what we are not talking about is that the Scorpions were a South African invention. A lot of people would come to the NPA and study the model to duplicate it in their own country."</span></p><p><strong>'Reopen the debate'</strong></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">Nkosi believes that Ramaphosa didn't have the political capital to announce the re-establishment of a Scorpions-type unit, but he should have at least started the conversation.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">"I don't think this is a matter that should be left to politicians. It's politicians that got us into the mess of rampant crime and state capture, it was politicians that were receiving bribes. It's a matter that should be taken to South Africans and it is opportune that an election is three months away. If you had a referendum, overwhelmingly South Africans would want the Scorpions back. It should be an election issue."</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">Hugh Glenister agrees that this is a debate that needs to be reopened. South Africa needs the Scorpions and he hints that there's fight left in him still.</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">"That's ten years of total destruction in our society. My fight is never over. When I can see that politicians are kept within their honest bounds and responsible to their citizens, then my fight will be over."</span></p><p><span lang="EN-US" style="mso-ansi-language:EN-US;">There may well be a return to court yet to ensure that we get the corruption busting unit we deserve. &nbsp;</span></p><div class='24adfluid' id='ad-fluid-1'><script type='text/javascript'>if (typeof za24_DisplayAd != 'undefined') za24_DisplayAd('fluid', '1');</script></div><noscript><a href='https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234'target='_blank'><img src='https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234' border='0' alt=''/></a></noscript></article>
    <div id="foot-video"></div>
    <div class="advert margin20">
        <div id="ad-2x2-1" class="24ad2x2"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x2","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    
    


<div id="divKeywordsListing" class="read_more_slider">
    
            <b style="color:Gray">Read more on: &nbsp;&nbsp;</b>
        
            <b><a style="color:#0E2E5E;" href="/Tags/Companies/npa">npa</a></b>                     
        &nbsp;|&nbsp;
            <b><a style="color:#0E2E5E;" href="/Tags/People/cyril_ramaphosa">cyril ramaphosa</a></b>                     
        &nbsp;|&nbsp;
            <b><a style="color:#0E2E5E;" href="/Tags/People/shamila_batohi">shamila batohi</a></b>                     
        &nbsp;|&nbsp;
            <b><a style="color:#0E2E5E;" href="/Tags/Topics/corruption">corruption</a></b>                     
        
</div>
    <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON NEWS24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'https://www.news24.com/Analysis/what-to-expect-as-84-million-nigerians-go-to-the-polls-20190215' data-track='outbound,nextarticlebox'><img src = 'https://cdn.24.co.za/files/Cms/General/d/8517/e1445ecd7b464bed84c0e63ece27855d.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'https://www.news24.com/Analysis/what-to-expect-as-84-million-nigerians-go-to-the-polls-20190215' data-track='outbound,nextarticlebox' style='color:#fff;'>What to expect as 84 million Nigerians go to the polls</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2019-02-15 18:46</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordsListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        if (typeof GA24 !== 'undefined'){
                            GA24.trackEvent('Analysis-next-articlebox, show');
                        } else {
                            if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'Analysis-next-articlebox','eventAction': 'show','eventLabel': undefined,'eventValue': undefined}); }
                        }
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        if (typeof GA24 !== 'undefined'){
                            GA24.trackEvent('Analysis-next-articlebox, show');
                        } else {
                            if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'Analysis-next-articlebox','eventAction': 'show','eventLabel': undefined,'eventValue': undefined}); }
                        }

                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>


    <p></p>
<div class="OUTBRAIN" data-src="https://www.news24.com/Analysis/the-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217" data-widget-id="AR_1" data-ob-template="News24"></div>
<div class="OUTBRAIN" data-src="https://www.news24.com/Analysis/the-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217" data-widget-id="AR_2" data-ob-template="News24"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p></p>

    

<div class="conversate">
    <h4>Join the conversation!</h4>
    <p>24.com encourages commentary <a href="https://uploads.news24.com/#story">submitted via MyNews24</a>. Contributions of 200 words or more will be considered for publication.</p>
    <span>We reserve editorial discretion to decide what will be published. <br /><a href="https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109">Read our comments policy</a> for guidelines on contributions.</span>
</div>
    <div class="article_footer">
        <div class="article_details">
            
        </div>
        
        
    </div>
</div>
<script type="text/javascript" language="javascript" src="https://videos.oovvuu.com/tfdc/v1/ovu_rec.js?v=39live" ></script>
        <div class="spacer clr">
            
        </div>
        <div class="col620 adfix">
            <div id="ad-300x250-2" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","2");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="col626">
            <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js?v=29live" ></script>
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=29live" ></script>
<script type="text/javascript">
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.ajaxSetup({ cache: true });
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js?v=29live");
            jQuery.ajaxSetup({ cache: false });
        }
    });

    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.news24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "News24";
            commentControl.breadCrumb = "News24|Analysis" ;
            commentControl.objectId = "55cfc978-d2d8-41c4-8269-e88dd796da0a";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.news24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.news24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
  
</script>


        </div>
        <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/contentrecommendation/3.2/keywordlogger.min.js?v=29live" ></script>
<div id="other_stories" class="col626 left other_stories_wide">
    <div id="contentDiv" class="left" style="width:100%; padding-bottom:10px;"></div>
    <div class="clr"></div>
</div>

<script type="text/javascript">
    $j(document).ready(function () { var data = { 'categoryBreadcrumb': 'Analysis', 'articleId': '55cfc978-d2d8-41c4-8269-e88dd796da0a' }; news24.getAjax("/Ajax/ArticleData/", "GetRecommendedArticles", data, function (res) { GetRecommendedArticlesCallback(res) }) }); function GetRecommendedArticlesCallback(res) { if (!res.error && res != "error") $j('#contentDiv').html(res); else $j('#contentDiv').remove() }
</script>
        <div class="spacer clr">
            
        </div>
        <div class="spacer clr">
            
        </div>
        
        <div class="spacer clr">
            
        </div>
        <div id="divToHide">
    <div id="inside_news" class="col626 left">
    <h2 class="bold">Inside News24</h2>
	    <div id="wrap_carousel" class="relative block">
	      
		      <ul id="carousel" class="absolute">
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/heres-all-you-need-to-know-about-renaults-next-gen-koleos-now-in-sa-20190214" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/2641/0a41df2c5c804018a3cd3b72dfa82af7.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/heres-all-you-need-to-know-about-renaults-next-gen-koleos-now-in-sa-20190214" data-track="Articles,the-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217,InsideNews-renaults-koleos-now-in-sa-20190215" target="_self">Renault's Koleos now in SA</a></h4>
                    <p>Here's all you need to know about Renault's new Koleos SUV in SA.</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.w24.co.za/SelfCare/Wellness/Mind/woman-told-by-flight-attendant-to-cover-up-her-crop-top-or-be-given-a-blanket-20190213" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/8510/16e4a3dca10f4c359d019d9f447dadb1.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.w24.co.za/SelfCare/Wellness/Mind/woman-told-by-flight-attendant-to-cover-up-her-crop-top-or-be-given-a-blanket-20190213" data-track="Articles,the-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217,InsideNews-woman-told-by-flight-attendant-to-cover-up-her-crop-top-20190214" target="_self">Woman told by flight attendant to cover up her crop top</a></h4>
                    <p>Crop tops... another slippery slope for women it seems.</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.wheels24.co.za/News/gauteng-traffic-officers-arrest-speedster-for-clocking-222kmh-20190213" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/332/006085cfbeed43af89f08b9404677e38.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.wheels24.co.za/News/gauteng-traffic-officers-arrest-speedster-for-clocking-222kmh-20190213" data-track="Articles,the-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217,InsideNews-cops-nab-speedster-in-jhb-20190214" target="_self">Cops nab speedster in JHB</a></h4>
                    <p>Gauteng traffic officers arrest speedster for clocking 222km/h.</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.traveller24.com/RoadTrip/a-sex-shop-a-former-jail-and-roosterkoek-a-few-of-sas-best-road-trip-pit-stops-20190212" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/6831/fcf39b0774d940dc8f3b6ef8a3221ac5.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.traveller24.com/RoadTrip/a-sex-shop-a-former-jail-and-roosterkoek-a-few-of-sas-best-road-trip-pit-stops-20190212" data-track="Articles,the-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217,InsideNews-a-sex-shop-jail-and-roosterkoek-sas-best-road-trip-pit-stops-20190213" target="_self">A sex shop, jail and roosterkoek: SA's best road trip pit stops </a></h4>
                    <p>Stop along your journey to stretch your legs and indulge in some of the best local goods. </p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.w24.co.za/SelfCare/Wellness/Mind/this-smart-dress-experiment-showing-how-women-are-harassed-at-night-clubs-is-alarming-20190212" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/8505/b349730d57cb41ab8e365990de9f3bf4.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.w24.co.za/SelfCare/Wellness/Mind/this-smart-dress-experiment-showing-how-women-are-harassed-at-night-clubs-is-alarming-20190212" data-track="Articles,the-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217,InsideNews-this-smart-dress-experiment-shows-how-often-women-are-harassed-at-night-clubs-20190213" target="_self">This smart dress experiment shows how often women are harassed at night clubs </a></h4>
                    <p>The results are alarming.</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.food24.com/Drinks/tea-time-everything-youve-always-wanted-to-know-about-your-cuppa-20190212" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/2640/bf3d555236d44cc5b056bf29e54cda08.png" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.food24.com/Drinks/tea-time-everything-youve-always-wanted-to-know-about-your-cuppa-20190212" data-track="Articles,the-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217,InsideNews-when-making-a-cuppa-is-it-tea-or-milk-first-20190213" target="_self">When making a cuppa: Is it tea or milk first?</a></h4>
                    <p>We delve into the wondrous world of tea. </p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.health24.com/Sex/Safe-Sex/15-common-mistakes-you-might-be-making-when-using-condoms-20180827" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/6918/a4baba95a5344b038237ba8f28e20003.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.health24.com/Sex/Safe-Sex/15-common-mistakes-you-might-be-making-when-using-condoms-20180827" data-track="Articles,the-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217,InsideNews-are-you-using-your-condom-correctly-20190213" target="_self">Are you using your condom correctly? </a></h4>
                    <p>Here are common mistakes you could be making: </p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.channel24.co.za/Gossip/News/10-times-we-totally-loved-brad-pitt-20190211" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/8369/7810586b17ca49f99df21d5caf11b06d.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.channel24.co.za/Gossip/News/10-times-we-totally-loved-brad-pitt-20190211" data-track="Articles,the-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217,InsideNews-pics-brad-pitt-20190212" target="_self">PICS: Brad Pitt!</a></h4>
                    <p>10 times we totally loved Brad Pitt!</p>
		        </div>
		      </li>
	        
	          </ul>
	        
	    </div>
    </div>	
    <div id="" class="left col13"> </div>
</div>
<div class="clr">&nbsp;</div>
        <div class="spacer clr">
            
        </div>
        

<div id="promotion_box" class="left col626">
    <div id="ad-1x1-1" class="24ad1x1"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("1x1","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
    </div>

            </div>
            <div id="right_column" class="grey_grad left col299">
                
    

<script type="text/javascript">
    var tabsClass = { tabSetArray: new Array, classOn: "tabs_on", classOff: "tabs_off", addTabs: function (a) { tabs = document.getElementById(a).getElementsByTagName("div"); for (x in tabs) { if (typeof tabs[x].id != "undefined") { this.tabSetArray.push(tabs[x].id) } else { } } }, switchTab: function (a) { for (x in this.tabSetArray) { tabItem = this.tabSetArray[x]; dataElement = document.getElementById(tabItem + "_data"); if (dataElement) { if (dataElement.style.display != "none") { dataElement.style.display = "none" } else { } } else { } tabElement = document.getElementById(tabItem); if (tabElement) { if (tabElement.className != this.classOff) { tabElement.className = this.classOff } else { } } else { } } document.getElementById(a.id + "_data").style.display = ""; a.className = this.classOn } }
</script>

<div id="most_box" class="col299 tabs multiple_tabs">
    <table width="100%" border="0" cellspacing="0" cellpadding="0">
          <tr>
            <td>
                <div id="mostTabContainer" class="localised tabNavigation tab-menu">
	                <div id="tab_read" class="tabs_on left" onmouseover="tabsClass.switchTab(this);">Most Read</div>
                    <div id="tab_area" class="tabs_off left" onmouseover="tabsClass.switchTab(this);">News In Your Area</div>
                    <div id="tab_EditorsChoice" class="tabs_off left" onmouseover="tabsClass.switchTab(this); ">Top Lifestyle</div>
                </div>
            </td>
        </tr>
        <tr>
            <td>
                

<div id="tab_read_data" class="tab-wrapper">
    <ul class="bold">
            <li><a data-track="outbound,mostread,mostread-PICS: Daughter of former Springbok killed in horror N2 crash" href="https://www.news24.com/SouthAfrica/News/pics-daughter-of-former-springbok-killed-in-horror-n2-crash-20190216">PICS: Daughter of former Springbok killed in horror N2 crash</a></li>
        
            <li><a data-track="outbound,mostread,mostread-Suicide shocker for family of Dros rape accused " href="https://www.news24.com/SouthAfrica/News/suicide-shocker-for-family-of-dros-rape-accused-20190215">Suicide shocker for family of Dros rape accused </a></li>
        
            <li><a data-track="outbound,mostread,mostread-Here are the winning numbers for the PowerBall and PowerBall Plus draws for Friday, February 15" href="https://www.news24.com/Lottery/here-are-the-winning-numbers-for-the-powerball-and-powerball-plus-draws-for-friday-february-15-20190215">Here are the winning numbers for the PowerBall and PowerBall Plus draws for Friday, February 15</a></li>
        
            <li><a data-track="outbound,mostread,mostread-The perks of looking like Rihanna and becoming an instant internet sensation  " href="https://www.w24.co.za/SelfCare/Wellness/Mind/the-perks-of-looking-like-rihanna-and-becoming-an-insant-internet-sensation-20190215">The perks of looking like Rihanna and becoming an instant internet sensation  </a></li>
        
            <li><a data-track="outbound,mostread,mostread-Ramaphosa: Arrests on the cards for VBS crooks" href="https://www.news24.com/SouthAfrica/News/ramaphosa-arrests-on-the-cards-for-vbs-crooks-20190216">Ramaphosa: Arrests on the cards for VBS crooks</a></li>
        </ul>
    <div class="spacer clr"></div>
    <a id="lnkReadMore" Class="lnkMore" href="https://www.news24.com/TopStories">More..</a>
</div>
                <div id="tab_area_data" class="tab-wrapper" style="display: none;">
    <a href="https://www.news24.com/UserLocationModal.aspx?iframe&control=mostread" id="lnkModalDisplay" class="userLocationModal right change_link" style="display: block">[change area]</a>
    <h4 id="areaHeading" class="left most_head bold">News in Cape Town</h4>    
    <div class="clr"></div>
    <ul class="bold">
            <li><a data-track="outbound,mostread,mostreadarea-10 ways the City of Cape Town wants to drought-proof the metro" href="https://www.news24.com/SouthAfrica/News/10-ways-the-city-of-cape-town-wants-to-drought-proof-the-metro-20190217">10 ways the City of Cape Town wants to drought-proof the metro</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-Bulls thrash woeful Stormers" href="https://www.sport24.co.za/Rugby/SuperRugby/bulls-thrash-woeful-stormers-20190216">Bulls thrash woeful Stormers</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-Bulls thrash woeful Stormers" href="https://www.sport24.co.za/Rugby/SuperRugby/bulls-thrash-woeful-stormers-20190216">Bulls thrash woeful Stormers</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-Bulls thrash woeful Stormers" href="https://www.sport24.co.za/Rugby/SuperRugby/bulls-thrash-woeful-stormers-20190216">Bulls thrash woeful Stormers</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-Ban corrupt politicians, implement life-style audits, says ACDP as it launches  election manifesto" href="https://www.news24.com/SouthAfrica/News/ban-corrupt-politicians-implement-life-style-audits-says-acdp-as-it-launches-election-manifesto-20190216">Ban corrupt politicians, implement life-style audits, says ACDP as it launches  election manifesto</a></li>
        </ul>
</div>  
                

<div id="tab_EditorsChoice_data" class="tab-wrapper" style="display: none;" >
    <ul class="bold">
            <li><a data-track="outbound,mostread,mostread-Coconut loaf cake" href="http://www.food24.com/Recipes/coconut-loaf-cake-20190215">Coconut loaf cake</a></li>
        
            <li><a data-track="outbound,mostread,mostread-The perks of looking like Rihanna and becoming an instant internet sensation  " href="https://www.w24.co.za/SelfCare/Wellness/Mind/the-perks-of-looking-like-rihanna-and-becoming-an-insant-internet-sensation-20190215">The perks of looking like Rihanna and becoming an instant internet sensation  </a></li>
        
            <li><a data-track="outbound,mostread,mostread-Vaping is erasing gains made against US teen smoking" href="https://www.health24.com/Medical/Stop-smoking/News/vaping-is-erasing-gains-made-against-us-teen-smoking-20190212">Vaping is erasing gains made against US teen smoking</a></li>
        
            <li><a data-track="outbound,mostread,mostread-More than 92% of young girls have felt pressured to send nudes" href="https://www.w24.co.za/SelfCare/Wellness/Mind/more-than-92-of-young-girls-have-felt-pressured-to-send-nudes-20190213">More than 92% of young girls have felt pressured to send nudes</a></li>
        
            <li><a data-track="outbound,mostread,mostread-A former journalist fat-shames a woman after her workout for ordering a smoothie she felt had too many calories for her - and Twitter users hit back" href="https://www.w24.co.za/SelfCare/Wellness/Mind/a-former-journalist-fat-shames-a-woman-after-her-workout-for-ordering-a-smoothie-she-felt-had-too-many-calories-for-her-and-twitter-users-hit-back-20190215">A former journalist fat-shames a woman after her workout for ordering a smoothie she felt had too many calories for her - and Twitter users hit back</a></li>
        </ul>
</div>             
                <script type="text/javascript">
                      tabsClass.addTabs("mostTabContainer");
			    </script>
            </td>
        </tr>
        <tr>
            <td>
                <div class="ad278X35 outsurance"><!-- outsurance Ad -->
	                <div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                </div>
            </td>
        </tr>
    </table>
    <a id="lnkModalItem" class="fireEventMost locationModal" style="display:none;"></a>
</div>
    <div class="spacer clr">
        
    </div>
    
    <div class="ad300X600 col300">
        <div id="ad-300x600-1" class="24ad300x600"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x600","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr">
        
    </div>
    <div id="ad-333x250-1" class="24ad333x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("333x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>

    <div class="spacer clr">
        
    </div>
    
    <script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/jquery.jcarousel.load2.js?v=39live" ></script>

<div class="news_live generic_block video_block relative rhs_live_component">     
    <div id="LatestVideoContainer"> 
        <div class="n24live-block-bg">
            <div class="n24live-block-header" style="float:left"></div>
            <div class="n24live-cat">
                /News
            </div>
            <div class="clr"></div>
        </div>
        <div class="title">
            <a href="https://www.news24.com/Video/SouthAfrica/News/watch-incredibly-ingenuitive-or-ridiculously-reckless-man-uses-broken-wiper-blades-to-manually-wipe-windscreen-20190215">WATCH: Incredibly ingenuitive or ridiculously reckless? Man uses broken wiper blades to manually wipe windscreen</a>
        </div>
        <div class="live_video relative">
            <a href="https://www.news24.com/Video/SouthAfrica/News/watch-incredibly-ingenuitive-or-ridiculously-reckless-man-uses-broken-wiper-blades-to-manually-wipe-windscreen-20190215" id="lnkVideoOverlay" class="play_overlay"></a>
            <a href="https://www.news24.com/Video/SouthAfrica/News/watch-incredibly-ingenuitive-or-ridiculously-reckless-man-uses-broken-wiper-blades-to-manually-wipe-windscreen-20190215" id="lnkVideoURL" class="img_wrapper"><img src="https://cdn.24.co.za/files/Cms/General/d/8518/c5dda2c8eb66429baeca858f064031ae.jpg" id="latestVideoImage" /></a>
            <div id="articleName" class="article_title"></div>
            <div class="article_title_pointer"></div>
            <script type='text/javascript'>var videoCount=7;</script>
<div class="clr"></div>
<div id="n24live_rhs_carousel_loader">
     <img src="https://www.news24.com//images/loaders/loader2.gif" alt="loading..." />
</div>

<div id="n24live_rhs_carousel" class="left">
    <div class="container">
        
                <ul> 
            
                <li id="liVideo" title="WATCH: Roaring trade for some small businesses amid load shedding gloom">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-roaring-trade-for-some-small-businesses-amid-load-shedding-gloom-20190215" id="lnkVideo" target="_self" class="cluetip" title="WATCH: Roaring trade for some small businesses amid load shedding gloom">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/8517/ef7df1f8190b4ed09aaf6314c7984600.jpg" alt="WATCH: Roaring trade for some small businesses amid load shedding gloom" /></a>
                </li>
            
                <li id="liVideo" title="PODCAST: Eskom&#39;s never-ending nightmare and Mentor&#39;s disastrous testimony">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/podcast-eskoms-never-ending-nightmare-and-mentors-disastrous-testimony-20190215" id="lnkVideo" target="_self" class="cluetip" title="PODCAST: Eskom&#39;s never-ending nightmare and Mentor&#39;s disastrous testimony">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/6932/7c6dac52afd6484e827cbdef53e831c5.jpg" alt="PODCAST: Eskom&#39;s never-ending nightmare and Mentor&#39;s disastrous testimony" /></a>
                </li>
            
                <li id="liVideo" title="WATCH: Buses burned, windows shattered in CPUT violence">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-buses-burned-windows-shattered-in-cput-violence-20190214" id="lnkVideo" target="_self" class="cluetip" title="WATCH: Buses burned, windows shattered in CPUT violence">
                    <img id="imgVideo" src="https://www.news24.com/images/play_round.png" alt="WATCH: Buses burned, windows shattered in CPUT violence" /></a>
                </li>
            
                <li id="liVideo" title="WATCH: ANC hails &#39;selfless leader&#39; Rebecca Kotane  as she celebrates 107 years">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-anc-hails-selfless-leader-rebecca-kotane-as-she-celebrates-107-years-20190212" id="lnkVideo" target="_self" class="cluetip" title="WATCH: ANC hails &#39;selfless leader&#39; Rebecca Kotane  as she celebrates 107 years">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/8503/f595e7dc0cc64a2ab1a41988699fe36e.jpg" alt="WATCH: ANC hails &#39;selfless leader&#39; Rebecca Kotane  as she celebrates 107 years" /></a>
                </li>
            
                <li id="liVideo" title="DOCUMENTARY | Oasis in Ashes: The day a fire swallowed a town">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/documentary-oasis-in-ashes-the-day-a-fire-swallowed-a-town-20190213" id="lnkVideo" target="_self" class="cluetip" title="DOCUMENTARY | Oasis in Ashes: The day a fire swallowed a town">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/8509/9d13cda52c7c466d86fc6696af635178.jpg" alt="DOCUMENTARY | Oasis in Ashes: The day a fire swallowed a town" /></a>
                </li>
            
                <li id="liVideo" title="WATCH: Viral footage of brazen robbery in Johannesburg shows 2 security officers killed">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-viral-footage-of-brazen-robbery-in-johannesburg-shows-2-security-officers-killed-20190212" id="lnkVideo" target="_self" class="cluetip" title="WATCH: Viral footage of brazen robbery in Johannesburg shows 2 security officers killed">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/8499/8bb0817f60f840179a0048b7580a8dc8.jpg" alt="WATCH: Viral footage of brazen robbery in Johannesburg shows 2 security officers killed" /></a>
                </li>
            
                <li id="liVideo" title="WATCH LIVE: Vytjie Mentor cross-examination continues at #StateCaptureInquiry">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-live-vytjie-mentor-cross-examination-continues-at-statecaptureinquiry-20190212" id="lnkVideo" target="_self" class="cluetip" title="WATCH LIVE: Vytjie Mentor cross-examination continues at #StateCaptureInquiry">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/5593/3ea4d5b4e1f0470c814fe805bee0d5f2.jpg" alt="WATCH LIVE: Vytjie Mentor cross-examination continues at #StateCaptureInquiry" /></a>
                </li>
            
                </ul>
            
    </div>
</div>
        </div>
        <div class="ad_300x35"><div id="ad-300x35-1" class="24ad300x35"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x35","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript></div>
    </div>
    <script type="text/javascript">
        $j(document).ready(function () {
            var fullList = $j("li#liVideo");
            $j.each(fullList, function (i, li) {
                $j(li).hover(function (e) {
                    $j('div#articleName').text($j(this).attr('title'));
                }, function (e) {
                    $j('div#articleName').text("");
                });
            });
        });
    </script> 
</div>
<div class="spacer clr"></div>

    <div class="ad300X250 col300">
        <div id="ad-300x250-1" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr">
        
    </div>

    
    <div class="spacer clr">
        
    </div>

    <div class="spacer clr">
        
    </div>
    
    
    <!-- Water Countdown Widget -->
    
    

<div id="traffic_train_widget" class="tt_widget">
    <span class="tt_title">Traffic Alerts</span>
    <div class="tt_tab_block">
        <div class="tab_item traffic_tab selected"><img src="/images/traffic_icon.jpg" /></div>
        <div id="trainsTabItem" style="display:none;" class="tab_item train_tab"><img src="/images/trains_icon.jpg" /></div>
            <span class="timestamp"></span>
            <select name="ctl00$ctl00$MainBodyPlaceholder$Column2Placeholder$trafficTrainsWidget$ddlTrafficRegions" id="ddlTrafficRegions" class="traffic_dropdown" autocomplete="off">
	<option value="">Please Select a Region</option>
	<option value="Gauteng">Gauteng</option>
	<option value="KwaZulu-Natal">KwaZulu-Natal</option>
	<option selected="selected" value="Western Cape">Western Cape</option>
	<option value="Free State">Free State</option>
	<option value="Mpumalanga">Mpumalanga</option>
	<option value="Eastern Cape">Eastern Cape</option>
	<option value="Limpopo">Limpopo</option>
	<option value="Northern Cape">Northern Cape</option>
	<option value="North West">North West</option>

</select>
        </div>
    <div>
        <div class="traffic_tab_data">

<div id="traffic_box" class="traffix">
    <span class="section_title">Traffic</span>
    <div class="item_container">
            <a href="/traffic/Western_Cape" >
                <div class="traffic_item">
                    <div class="item_head">
                        <span class="location">Somerset West</span>
                        <span class="time">05:51 AM</span>
                    </div>
                    <span class="report">Road name: N2</span>
                    <p class="report_status"></p>
                </div>
            </a>
        
            <a href="/traffic/Western_Cape">
                <div class="traffic_item alt">
                    <div class="item_head">
                        <span class="location">Brackenfell</span>
                        <span class="time">05:51 AM</span>
                    </div>
                    <span class="report">Road name: R300 Northbound</span>
                    <p class="report_status">Northbound</p>
                </div>
            </a>
        </div>
    <div class="traffic_footer">
        <a class="more_reports" href="/traffic/Western_Cape">More traffic reports</a>
        <a class="branding" href="https://www.news24.com/traffic"><img src="/images/traffic_logo.jpg" /></a>
    </div> 
    <div class="ad_centered">
        <div id="ad-278x35-4" class="24ad278x35"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x35","4");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
</div></div>
    </div>
</div>
<div class="spacer clr"></div>
    <div class="spacer clr">
        
    </div>
    

<div class="lotto_block">
    <div class="lotto_logo"><img src="/images/national_lottery.jpg" /></div>
    <div class="corner"><img src="/images/lotto_corner.jpg" /></div>
    <a id="lnkLottoTitle" class="date" href="https://www.news24.com/Lottery/here-are-the-results-for-the-saturday-16-february-lottery-draw-20190216">Here are the results for the Saturday, 16 February Lottery draw</a>
    <span class="stamp">2019-02-16 21:01</span>
    <a href="https://www.news24.com/Lottery" id="lnkMoreLotto" class="lotto_link">Click here for the full list of lottery results</a>
</div>
<div class="spacer clr"></div>

    
<script type="text/javascript">
    function InsuranceDealsGoTo(a) { $j("#sponsor_carousel").jcarousel("scroll", a, true); $j("#sponsor_carousel").jcarousel("reload"); return false } function movenext() { $j("#sponsor_carousel").jcarousel("next"); return false } function moveback() { $j("#sponsor_carousel").jcarousel("prev"); return false } function mycarousel_itemFirstInCallback(a, b, c, d) { var e = c; $j("div#adlist ul li").removeClass("selected"); $j("div#adlist ul li").removeAttr("style"); $j("div#adlist ul a").removeAttr("style"); $j("#ad_" + e).parent().addClass("selected"); $j("#ad_" + e).parent().attr("style", "background-color:" + colors[e] + ";color:" + textcolors[e]); $j("#ad_" + e).attr("style", "color:" + textcolors[e]); $j("#jcarousel-prev").unbind("click"); $j("#jcarousel-next").unbind("click"); if (e == 1) { $j("#jcarousel-prev").removeClass("jcarousel-prev-disabled").addClass("jcarousel-prev-disabled"); $j("#jcarousel-prev").attr("disabled", "disabled"); $j("#jcarousel-prev").unbind("click") } else { $j("#jcarousel-prev").removeClass("jcarousel-prev-disabled"); $j("#jcarousel-prev").attr("disabled", ""); $j("#jcarousel-prev").bind("click", moveback) } if (e == last) { $j("#jcarousel-next").removeClass("jcarousel-next-disabled").addClass("jcarousel-next-disabled"); $j("#jcarousel-next").attr("disabled", "disabled"); $j("#jcarousel-next").unbind("click") } else { $j("#jcarousel-next").removeClass("jcarousel-next-disabled"); $j("#jcarousel-next").attr("disabled", ""); $j("#jcarousel-next").bind("click", movenext) } } $j(document).ready(function () { $j('#jcarousel-next').bind('click', movenext); $j('#jcarousel-prev').bind('click', moveback); var randomnumber = Math.floor(Math.random() *0 +1); $j("#sponsor_carousel").jcarousel({ scroll: 1, start: randomnumber, itemFirstInCallback: mycarousel_itemFirstInCallback, buttonNextHTML: null, buttonPrevHTML: null }); $j("#sponsored_holder").removeClass("tabLoader") });
</script>


<div class="spacer clr"></div>

    
    <div class="spacer clr">
        
    </div>
    

<div id="the_accordion" class="tabLoader">
    <div id="accordion" class="col299 relative">
        <h3 id="headerTag" class="toggler toggler_pers">
    <a href="http://www.careers24.com/cape-town-jobs" class="bold toggler_anchor">Jobs in Cape Town</a>
    <a href="https://www.news24.com/UserLocationModal.aspx?iframe&control=careers" id="lnkModalDisplay" class="careersModal right" style="padding-right:5px;text-transform:lowercase;font-size:11px">[change area]</a>
</h3>
<div class="element">
    <div id="divToHide">
        <h4 id="headerCareersRegion" class="bold item" style="font-size:11px;">Jobs in Western Cape region</h4>
        
                <div class="item">
                    <h4 class="bold"><a data-track="outbound,rightnav-listings,careers-Group Financial Accountant" href="https://www.careers24.com/jobs/adverts/1477569-group-financial-accountant-cape-town-northern-suburbs/" target="_blank">Group Financial Accountant</a></h4>
                    <img src="https://static.24.co.za/5/images/lazy/86x48.jpg" class="right job" width="86" height="48" data-src="/imagecache.axd?url=https%3a%2f%2fwww.careers24.com%2f_resx%2fimageresource%2f1B7492ECF6EF5FEB7D84F2608FA29EAC598ED9B1-737860-86-48-0" />
                    <p>Cape Town Northern Suburbs<br/>Persona Staff<br/></p>
                    <div class="clr"></div>
                </div>
            
                <div class="item">
                    <h4 class="bold"><a data-track="outbound,rightnav-listings,careers-QA Technical Tester" href="https://www.careers24.com/jobs/adverts/1477464-qa-technical-tester-cape-town-northern-suburbs/" target="_blank">QA Technical Tester</a></h4>
                    <img src="https://static.24.co.za/5/images/lazy/86x48.jpg" class="right job" width="86" height="48" data-src="/imagecache.axd?url=https%3a%2f%2fwww.careers24.com%2f_resx%2fimageresource%2f87E6CCD63FBD8BFA5C0CC473E9E7EA0D423A9F3B-346270-86-48-0" />
                    <p>Cape Town Northern Suburbs<br/>Hi-Tech Recruitment - Johannesburg<br/></p>
                    <div class="clr"></div>
                </div>
            
                <div class="item">
                    <h4 class="bold"><a data-track="outbound,rightnav-listings,careers-Cluster Financial Manager " href="https://www.careers24.com/jobs/adverts/1467124-cluster-financial-manager-cape-town/" target="_blank">Cluster Financial Manager </a></h4>
                    <img src="https://static.24.co.za/5/images/lazy/86x48.jpg" class="right job" width="86" height="48" data-src="/imagecache.axd?url=https%3a%2f%2fwww.careers24.com%2f_resx%2fimageresource%2f34FF92A14ADB99C87D27EADC2E1005BB561BF077-320837-86-48-0" />
                    <p>Cape Town<br/>Network Finance<br/>R950 000.00 - R1 000 000.00 Per Year</p>
                    <div class="clr"></div>
                </div>
            
	    <div class="item browse bold">
		    <a href="http://www.careers24.com/cape-town-jobs" target="_blank">Browse more Cape Town jobs...</a>
	    </div>
	    <div class="item">
            <div class="left" style="margin-left: 0px; width: 140px;">
                <ul>
                    
                            <li>
                                <a href='http://www.careers24.com/pretoria-jobs' title='Pretoria Jobs'>
                                    Pretoria Jobs
                                </a> 
                            </li>
                        
                            <li>
                                <a href='http://www.careers24.com/jobs-in-gauteng' title='Gauteng Jobs'>
                                    Gauteng Jobs
                                </a> 
                            </li>
                        
                            <li>
                                <a href='http://www.careers24.com/johannesburg-jobs' title='Johannesburg Jobs'>
                                    Johannesburg Jobs
                                </a> 
                            </li>
                        
                </ul>
            </div>
            <div class="left" style="margin-right:13px">
                <ul>
                    
                            <li>
                                <a href='http://www.careers24.com/admin-jobs' title='Admin Jobs'>
                                    Admin Jobs
                                </a> 
                            </li>
                        
                            <li>
                                <a href='http://www.careers24.com/media-jobs' title='Media Jobs'>
                                    Media Jobs
                                </a> 
                            </li>
                        
                            <li>
                                <a href='http://www.careers24.com/legal-jobs' title='Legal Jobs'>
                                    Legal Jobs
                                </a> 
                            </li>
                        
                </ul>
            </div>
            <div class="clr"></div>
        </div>
	    <div class="item bold last">
		    <a href="http://www.careers24.com/candidate/register/" target="_blank">Register your CV...</a><br/>
		    <a href="http://www.careers24.com/jobs/alert/" target="_blank">Get Job alerts in your e-mail...</a><br/>
		    <a href="http://www.careers24.com/recruiters/" target="_blank">RECRUITERS – Advertise your jobs here</a>
	    </div>
        <a id="lnkModalItem" class="fireEventCareers careersModal" style="display:none;"></a>
        <div class="clr"></div>
        
    </div>
</div>
        <h3 id="headerTag" class="toggler toggler_pers">
    <a href="http://www.property24.com" class="bold toggler_anchor">Property</a>
    <a href="https://www.news24.com/UserLocationModal.aspx?iframe&control=property" id="lnkModalDisplay" class="propertyModal right" style="padding-right:5px;text-transform:lowercase;font-size:11px">[change area]</a>
</h3>
<div class="element">
    <div id="divToHide">
        
        
                <div class="item">
	                <div class="wrapper">
	                <a href="https://www.property24.com/for-sale/melkbosstrand/western-cape/434?ListingNumber=P24-107150734" id="lnkThumb">
                        <img src="https://static.24.co.za/5/images/lazy/128x100.jpg" class="left" width="128" height="100" data-src="https://www.news24.com/imagecache.axd?url=https%3a%2f%2fimages.prop24.com%2fFetchImage.ashx%3fuid%3d216276353%26meta%3dcrop237x198" />
                    </a>
                    </div>
                    <div class="wrapper">
		                <h4 class="bold"><a data-track="outbound,rightnav-listings,property-APARTMENTS / FLATS FOR SALE IN Melkbosstrand, Melkbosstrand Central" href="https://www.property24.com/for-sale/melkbosstrand/western-cape/434?ListingNumber=P24-107150734" target="_blank">APARTMENTS / FLATS FOR SALE IN Melkbosstrand, Melkbosstrand Central</a></h4>
		                <p><span class="block">Apartments / Flats</span>
		                <span class="block bold">R 1 495 000</span></p>
                    </div>
		            <div class="clr"></div>
	            </div>
            
                <div class="item">
	                <div class="wrapper">
	                <a href="https://www.property24.com/for-sale/cape-town/western-cape/432?ListingNumber=P24-107143520" id="lnkThumb">
                        <img src="https://static.24.co.za/5/images/lazy/128x100.jpg" class="left" width="128" height="100" data-src="https://www.news24.com/imagecache.axd?url=https%3a%2f%2fimages.prop24.com%2fFetchImage.ashx%3fuid%3d216131591%26meta%3dcrop237x198" />
                    </a>
                    </div>
                    <div class="wrapper">
		                <h4 class="bold"><a data-track="outbound,rightnav-listings,property-HOUSES FOR SALE IN Cape Town, Kewtown" href="https://www.property24.com/for-sale/cape-town/western-cape/432?ListingNumber=P24-107143520" target="_blank">HOUSES FOR SALE IN Cape Town, Kewtown</a></h4>
		                <p><span class="block">Houses</span>
		                <span class="block bold">R 750 000</span></p>
                    </div>
		            <div class="clr"></div>
	            </div>
            
                <div class="item">
	                <div class="wrapper">
	                <a href="https://www.property24.com/for-sale/cape-town/western-cape/432?ListingNumber=P24-107144909" id="lnkThumb">
                        <img src="https://static.24.co.za/5/images/lazy/128x100.jpg" class="left" width="128" height="100" data-src="https://www.news24.com/imagecache.axd?url=https%3a%2f%2fimages.prop24.com%2fFetchImage.ashx%3fuid%3d216157756%26meta%3dcrop237x198" />
                    </a>
                    </div>
                    <div class="wrapper">
		                <h4 class="bold"><a data-track="outbound,rightnav-listings,property-APARTMENTS / FLATS FOR SALE IN Cape Town, Athlone" href="https://www.property24.com/for-sale/cape-town/western-cape/432?ListingNumber=P24-107144909" target="_blank">APARTMENTS / FLATS FOR SALE IN Cape Town, Athlone</a></h4>
		                <p><span class="block">Apartments / Flats</span>
		                <span class="block bold">R 690 000</span></p>
                    </div>
		            <div class="clr"></div>
	            </div>
            
        <a id="lnkModalItem" class="fireEventProperty propertyModal" style="display:none;"></a>
        <div class="clr"></div>
        
    </div>
</div>
        
    </div>
</div>
    <div class="spacer clr">
        
    </div>
    
<div class="facebook_block">
    <iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FNews24com%2F10227041841&width=300&height=245&show_faces=true&colorscheme=light&stream=false&show_border=true&header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:245px;" allowTransparency="true"></iframe>
</div>
    <div class="spacer clr">
        
    </div>
    <div id="ad301bottom" style="margin-top: 0">
        <div id="ad-301x250-1" class="24ad301x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("301x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr">
        
    </div>

    <div id="ad302bottom" style="margin-top: 0">
        <div id="ad-302x250-1" class="24ad302x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("302x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr">
        
    </div>

    <div id="ad303bottom" style="margin-top: 0">
        <div id="ad-303x250-1" class="24ad303x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("303x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="col299 relative endcolumn">
        
    </div>
    <link href='https://scripts.24.co.za/libs/24com/subscriptions/1.0/styles/popup.min.css?v=25live' type='text/css' rel='stylesheet' ></link>
<script type='text/javascript' src='https://scripts.24.co.za/libs/24com/subscriptions/1.0/scripts/popup.min.js?v=29live'></script>
<div id='tmplDiv'></div>
<script>
(function ($24,$) { $(document).ready(function () { if (!$24) return; $24.subscriptions.init('news24-morning-newsletter', '/static/popup/NewsletterPopupTemplate.html'); }); }($24, jQuery));
</script>


            </div>
            <div class="spacer clr white"></div>
        </div>
        
    <div style="margin-left: -5px;">
        <div id="ad-970x250-1" class="24ad970x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("970x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>

        <div id="footer" class="relative clr">
                       
            

<div class="clr10 clr">&nbsp;</div>
<div id="divServices" class="services left">
  <h3 class="bold">services</h3>
  
      <div class="item left">
        <a href="https://www.news24.com/About/press-code-20180917" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/6029/2540dab2683f4ee4a8c8a1c82bb546f2.jpg" class="left" width="42" height="42" /></a>
        <p><strong class="block bold"><a href="https://www.news24.com/About/press-code-20180917" target="_blank">Press Code</a></strong>
        We subscribe to the Press Code.
        </p>
      </div>
    
      <div class="item left">
        <a href="https://www.news24.com/Newsletters" target="_top"><img src="https://cdn.24.co.za/files/Cms/General/d/167/432cbe0789a040e9ae3627685a099a0e.png" class="left" width="42" height="42" /></a>
        <p><strong class="block bold"><a href="https://www.news24.com/Newsletters" target="_top">E-mail Newsletters</a></strong>
        You choose what you want 
        </p>
      </div>
    
      <div class="item left">
        <a href="https://play.google.com/store/apps/developer?id=News24&hl=en" target="_top"><img src="https://cdn.24.co.za/files/Cms/General/d/103/743fa2f97b094840ab92d76ed7c4e407.jpg" class="left" width="42" height="42" /></a>
        <p><strong class="block bold"><a href="https://play.google.com/store/apps/developer?id=News24&hl=en" target="_top">News24 on Android</a></strong>
        Get the latest from News24 on your Android device.
        </p>
      </div>
    
      <div class="item left last">
        <a href="https://www.news24.com/SiteElements/Services/Terms-and-Conditions-20120413" target="_blank"></a>
        <p><strong class="block bold"><a href="https://www.news24.com/SiteElements/Services/Terms-and-Conditions-20120413" target="_blank">Terms and Conditions</a></strong>
        24.com Terms and Conditions - Updated April 2012
        </p>
      </div>
    
</div>
<div class="clr">&nbsp;</div>
            

<div id="footernav" class="relative">
  	<a href="http://www.24.com" class="absolute logo24"><img class="absolute logo24" width="56" height="42" src="https://static.24.co.za/5/images/24com_logo.png"/></a>
	<a href="http://www.iabsa.net/" class="absolute dmma" title="Interactive Advertising Bureau" target="_blank"><img src="https://static.24.co.za/5/images/iablogo.png" width="71" height="50" alt="Interactive Advertising Bureau" border="0" class="absolute dmma" /></a>
	
    <div class="copy absolute">
	    <ul>
	        
		            <li><a href="https://www.news24.com/SiteElements/Services/News24-RSS-Feeds-20111202-2">RSS feeds</a> ·</li>  
	            
		            <li><a href="https://news24wire.com/">News24Wire</a> ·</li>  
	            
		            <li><a href="https://www.news24.com/search">Search</a> ·</li>  
	            
		            <li><a href="http://www.thespacestation.co.za/portfolio/news24/">Advertise on News24</a> ·</li>  
	            
		            <li><a href="https://media24.simplify.hr/">Jobs at 24.com</a> ·</li>  
	            
		            <li><a href="http://www.24.com/static/PrivacyPolicy.htm">Terms & Conditions</a> ·</li>  
	            
            <li><a id="lnkFooterContactUs" class="group" href="https://www.news24.com/FeedBack.aspx?iframe" class="footerLink">Contact us</a></li>
        </ul>
        <div class="clr10 clr">&nbsp;</div>
        
        &copy; 2019 24.com. All rights reserved.
    </div>
 
</div>

        </div>
        <div class="clr white"></div>
    </div>

            

<div id="socialbarHPStories">
    <div id="socialbar-newstories" class="bottom">
        <span onclick="HPRedirect('https://www.news24.com/');">There are&nbsp;<strong>new stories</strong>&nbsp;on the homepage. Click here to see them.</span>
        <div id="close" onclick=" CloseNewStoriesPopup(); ">&nbsp;</div>
        <div class="arrow"></div>
    </div>
</div>
            <div id="retail_ad_spacer"></div>
        </div>
        <div id="ad-20x20-1" class="24ad20x20"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("20x20","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div id="ad300bottom">
            <div id="ad-980x415-1" class="24ad980x415"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x415","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr"></div>
    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=636859905214053240&s=5&c=17130&a=55cfc978-d2d8-41c4-8269-e88dd796da0a&t=The+Scorpions+are+not+back.+What+the+new+anti-corruption+unit+could%2c+and+should%2c+look+like&ct=Analysis&u=http%3a%2f%2fwww.news24.com%2fAnalysis%2fthe-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=636859905214053240&s=5&c=17130&a=55cfc978-d2d8-41c4-8269-e88dd796da0a&t=The+Scorpions+are+not+back.+What+the+new+anti-corruption+unit+could%2c+and+should%2c+look+like&ct=Analysis&u=http%3a%2f%2fwww.news24.com%2fAnalysis%2fthe-scorpions-are-not-back-what-the-new-anti-corruption-unit-could-and-should-look-like-20190217&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.news24.com/';//]]>
</script>
</form>
    
    



    

<div class="personalisationContainer">
    <div class="personalisationNav">
        

<div class="topNavWrapper">
    <div class="left bold headerLinks">
        <span id="site_languages_dropdown"><a href="https://www.news24.com" data-track="outbound,topbar,news24.com" class="deepblue bold">News24</a></span>
    </div>
    <div class="site_languages">
        <div style="color: #848484;">English</div>
        <div style="margin-top: 10px;"><a href="http://afrikaans.news24.com">Afrikaans</a></div>
        <div style="margin-top: 10px;"><a href="http://isizulu.news24.com">isiZulu</a></div>
    </div>
    <div class="bold headerLinks left" style="margin-left:5px;">
        <span class="grey">|&nbsp;&nbsp;
            <a href='https://www.olx.co.za?invite= news24-za_news24-footer&utm_source=news24-za&utm_ medium=free&utm_content= news24_footer&utm_ campaign=news24-footer' target='_self' data-track='outbound,topbar,olx.co.za' class='grey bold'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com' class='grey bold'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com' class='grey bold'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com' class='grey bold'>SUPERBALIST</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader' class='grey bold'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
        </span>
    </div>
</div>
        

<script type="text/javascript">
    function CheckUsernameAvailable() { var a = $j("#txtUsername").val(); var b = new RegExp("^[a-zA-Z0-9-_]*$"); if (!a == "") { if (!a.match(b)) $j("#originalHeader").fadeOut("fast", function () { $j("#headerUsernameError").html("Your username may not contain any spaces or special characters.").fadeIn("fast") }); else news24.getAjax("/Ajax/UgcData/", "CheckUsernameAvailability", { 'username': a }, CheckUsernameAvailableCallback) } else $j("#originalHeader").fadeOut("fast", function () { $j("#headerUsernameError").html('Please enter a username and then click "Register"').fadeIn("fast") }) } function CheckUsernameAvailableCallback(a) { if (!a.error && a != "error") { if (a == true) { $j("#enterUsernameDiv").fadeOut("fast", function () { $j("#spanNewUsername").html($j("#txtUsername").val()); $j("#txtDisplayName").val($j("#txtUsername").val()); $j("#personaliseProfileDiv").fadeIn("fast") }) } else $j("#originalHeader").fadeOut("fast", function () { $j("#headerUsernameError").html("Sorry, that username is not available").fadeIn("fast") }) } } function ResetAvatar() { $j.ajax({ url: "/AvatarRemove.axd?filename=" + $j("#avatarImage").attr("src"), type: "POST" }); $j("#avatarImage").attr("src", user.avatarUrl); $j("#btnResetAvatar").fadeOut() } function SaveUserProfile() {$j("#displayNameError").fadeOut("fast"); $j("#profileSaveError").fadeOut("fast"); var a = true; var b = escape($j("#txtDisplayName").val()); user.bio = escape($j("#txtAboutMe").val()); user.avatarUrl = $j("#avatarImage").attr("src"); user.name = escape($j("#txtUsername").val()); if (b == "") { a = false; $j("#displayNameError").fadeIn("fast") } else user.displayName = b; if (a) { $j("#personaliseProfileDiv").fadeOut("fast"); $j(".saveProfile").fadeIn("fast"); var data = JSON.stringify({ userSettings: user }); news24.getAjax("/Ajax/UgcData/", "SaveTinaProfile", data, SaveUserProfileCallback, null, "POST") }} function SaveUserProfileCallback(a) { if (!a.error && a.value != "error") { if (a.value === "upload") { $j(".saveProfile").fadeOut("fast"); $j("#personaliseProfileDiv").fadeIn("fast"); $j("a.call2action").click(); user.referrer = "" } else { $j("#fancybox-close").click(); location.reload(true) } } else { $j(".saveProfile").fadeOut("fast"); $j("#personaliseProfileDiv").fadeIn("fast"); $j("#profileSaveError").fadeIn("fast") } } function CheckCharacterCount(a) { a = a || window.event; var b = a.keyCode; if (b == 8 || b == 46) return true; else if ($j("#txtAboutMe").val().length < 1e3) return true; else return false } var user = { name: "", displayName: "", userid: "", avatarUrl: "", bio: "", referrer: "" }; var hasProfile = ""; $j(document).ready(function () { $j("#createProfileFire").fancybox({ padding: 0, centerOnScroll: true }); var a = $j("#btnUploadAvatar"); var b = $j("#avatarError"); new AjaxUpload(a, { action: "/AvatarUpload.axd", name: "uploadfile", data: { userid: user.userid }, onSubmit: function (a, c) { if (!(c && /^(jpg|png|jpeg|gif)$/.test(c))) { b.html("Only JPG, PNG or GIF files are allowed").fadeIn(); return false } b.html("Uploading...").fadeIn() }, onComplete: function (a, c) { b.html(""); if (!c.error) { var d = $j($j(c)[1]).html(); if (d != "error") { user.avatarUrl = $j("#avatarImage").attr("src"); $j("#avatarImage").attr("src", d); b.fadeOut().html(""); $j("#btnResetAvatar").fadeIn() } else b.html("* The image you selected could not be uploaded.").fadeIn() } else b.html("* The image you selected could not be uploaded.").fadeIn() } }); if (hasProfile == "true") { $j("#enterUsernameDiv").hide(); $j("#spanNewUsername").html(unescape(user.name)); $j("#txtDisplayName").val(unescape(user.displayName)); $j("#txtAboutMe").val(unescape(user.bio)); $j("#personaliseProfileDiv").show() } })
</script>

<a id="createProfileFire" style="display:none;" href="#createProfileModal">&nbsp;</a>
<input type="hidden" name="userid" value="" />
<div style="display:none;">
    <div id="createProfileModal">
        <div id="enterUsernameDiv">
            <div class="userheader"><h2>Hello&nbsp;<strong></strong></h2></div>
            <div class="step1_content">
                <h3>Create Profile</h3>
                 <p>Creating your profile will enable you to submit photos and stories to get published on News24.</p><br />
                <h3 id="originalHeader">Please provide a username for your profile page:</h3>
                <h3 id="headerUsernameError" style="display:none"></h3>
                <p>This username must be unique, cannot be edited and will be used in the URL to your profile page across the entire 24.com network.</p>
                <div class="formborder">
                    <input type="text" id="txtUsername" class="username_form" />
                </div>
            </div>
            <div class="reg_btn2"><input type="button" id="btnRegister" value="Register" onclick="CheckUsernameAvailable();" /></div>
        </div>
        <div id="personaliseProfileDiv" style="display:none;">
            <div class="userheader"><h2>Hello&nbsp;<strong><span id="spanNewUsername"></span></strong></h2></div>
            <div class="step2_content">
                <h3>Choose a display name:</h3>
                <div class="formborder">
                    <input type="text" id="txtDisplayName" />
                </div>
                <span id="displayNameError" >* You must provide a display name.</span>
                <h3>Edit your avatar:</h3>
                <div class="changeprofile">
                    <img id="avatarImage" height="35" width="35" />
                    <span class="selectp_img">Select an image file on your computer (max 4MB):</span>
                    <input type="button" id="btnUploadAvatar" value="Upload" />
                    <input type="button" id="btnResetAvatar" value="Reset" onclick="ResetAvatar();"  style="display:none;"/>
                    <span id="avatarError">* The image you selected could not be uploaded.</span>
                </div>
                <h3>Tell us a bit about yourself:</h3>
                <textarea id="txtAboutMe" cols="55" rows="6" onkeydown="return CheckCharacterCount(event);"></textarea>
                <div id="profileSaveError" style="color:Red;font-size:12px;display:none;">* Your profile could not be saved at the moment. Please try again later.</div>
            </div>
            <div class="reg_btn"><input type="button" id="btnSaveUserProfile" value="Save" onclick="SaveUserProfile();" /></div>
        </div>
        <div class="saveProfile" style="text-align:center;display:none;">
            <div style="height:170px;">&nbsp;</div>
            <div style="height:40px;">
                <h3 style="font-weight:bold;font-size: 20px;">Saving your profile</h3>
                <img src="https://static.24.co.za/5/images/ajax-loader-bar.gif" />
            </div>
            <div style="height:170px;">&nbsp;</div>
        </div>
    </div>
</div>
        
<div id="toppanel">
    <div class="tab right">
        
        <div id="pnlLoggedOut">
	
            <ul class="loggedOut">
                <li id="togglePanel" class="logout"><a id="openPanel" class="point_down" href="javascript:void(0);">Login / SignUp</a> <a id="closePanel" style="display: none;" class="point_up" href="#">Login / SignUp</a> </li>
            </ul>
        
</div>
    </div>
    <div id="pnlSettings">
	
        <div id="panel">
            <div class="content">
                <h1 class="bold">
                    Settings</h1>
                
                <div id="divModalContent">
                    <div class="info">
                        <a href="#" class="name">Location Settings</a><br />
                        <p>
                            News24 allows you to edit the display of certain components based on a location.
                            If you wish to personalise the page based on your preferences, please select a
                            location for each component and click "Submit" in order for the changes to
                            take affect.</p>
                    </div>
                    <div class="info left">
                        <div class="left selectBox">
                            <label>
                                Your Location</label><br />
                            <select name="ctl00$ctl00$ctl00$personalisationMenu$selUserLocation" id="selUserLocation" class="location" orig="2">
		<option value="">Change your location</option>
		<option value="default">National</option>
		<option selected="selected" value="capetown">Cape Town</option>
		<option value="george">George</option>
		<option value="johannesburg">Johannesburg</option>
		<option value="pretoria">Pretoria</option>
		<option value="eastlondon">East London</option>
		<option value="portelizabeth">Port Elizabeth</option>
		<option value="bloemfontein">Bloemfontein</option>
		<option value="durban">Durban</option>
		<option value="pietermaritzburg">Pietermaritzburg</option>
		<option value="polokwane">Polokwane</option>
		<option value="nelspruit">Mbombela</option>
		<option value="kimberley">Kimberley</option>
		<option value="mafikeng">Mahikeng</option>
	</select>
                            <span id="userLocationError" style="display: none; color: Red;">*</span>
                        </div>
                        <div class="left selectBox">
                            <label>
                                Weather</label><br />
                            <select name="ctl00$ctl00$ctl00$personalisationMenu$selWeatherLocation" id="selWeatherLocation" class="location" orig="2">
		<option value="">Change your location</option>
		<option value="default">National</option>
		<option selected="selected" value="capetown">Cape Town</option>
		<option value="george">George</option>
		<option value="johannesburg">Johannesburg</option>
		<option value="pretoria">Pretoria</option>
		<option value="eastlondon">East London</option>
		<option value="portelizabeth">Port Elizabeth</option>
		<option value="bloemfontein">Bloemfontein</option>
		<option value="durban">Durban</option>
		<option value="pietermaritzburg">Pietermaritzburg</option>
		<option value="polokwane">Polokwane</option>
		<option value="nelspruit">Mbombela</option>
		<option value="kimberley">Kimberley</option>
		<option value="mafikeng">Mahikeng</option>
	</select>
                            <span id="weatherLocationError" style="display: none; color: Red;">*</span>
                        </div>
                        <br />
                        <div class="left" style="clear:both;">
                            <input id="btCloseSettings" type="button" name="submit" value="Close" class="bt_login" />
                            <input id="bntSaveLocations" type="button" name="submit" value="Save" class="bt_login" />
                           
                        </div>
                          <div style="float: left; margin-top: 20px;">
                            <label><input name="ctl00$ctl00$ctl00$personalisationMenu$chkAlwaysRemember" type="checkbox" id="chkAlwaysRemember" /> Always remember my setting</label>
                        </div>

                       
                    </div>
                </div>
                <div id="savingSettings" style="display: none;">
                    <div class="info" style="margin-top: 95px; text-align: center;">
                        <h3 style="font-weight: bold; font-size: 20px; margin-bottom: 20px;">
                            Saving your settings</h3>
                        <img src="https://static.24.co.za/5/images/ajax-loader-bar.gif"  />
                    </div>
                </div>
            </div>
        </div>
        <!-- /login -->
    
</div>
    <div id="logoutPanel">
        <div class="content">
            <h1 class="bold">
                Facebook Sign-In</h1>
            <div>
                <div class="info">
                    <p>
                        <strong>Hi News addict,</strong>
                    </p>
                    <p>
                        Join the News24 Community to be involved in breaking the news.
                    </p>
                    <p>
                        Log in with Facebook to comment and personalise news, weather and listings.
                    </p>                
                    <div class="facebook_login">                          
                        <a href="javascript:void(0);" class="submit_button">
                            <img src="https://static.24.co.za/5/images/facebookicon_login.png" width="228" height="75" border="0" title="Login with your Facebook account" alt="Login with your Facebook account" /></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    function setLocationDropdowns() {
        $j("#selUserLocation")[0].selectedIndex = $j("#selUserLocation").attr("orig");
        $j("#selWeatherLocation")[0].selectedIndex = $j("#selWeatherLocation").attr("orig");
    }
    $j("#open").click(function () {
        $j("div#panel").slideDown("slow");
        setLocationDropdowns()
    });
    $j("#openPanel,#closePanel").click(function () {
        if ($j("div#logoutPanel").is(":visible")) {
            $j("div#logoutPanel").hide("fast")
        } else {
            $j("div#logoutPanel").slideDown("fast")
        }
    });
    $j("#close,#btCloseSettings").click(function () {
        $j("div#panel").slideUp("fast");
        setLocationDropdowns()
    });
    $j("#toggle a,#btCloseSettings").click(function () {
        $j("#toggle a").toggle();
        if ($j(".top_user_profile_edit").is(":visible")) {
            $j("#toppanel #lnkEditProfile").attr("class", "point_down");
            $j(".top_user_profile_edit").hide()
        }
    });
    $j("#togglePanel a").click(function () {
        $j("#togglePanel a").toggle()
    });
    $j("#bntSaveLocations").click(function () {
        $j("#divModalContent").hide();
        $j("#savingSettings").fadeIn("slow");
        var a = "/Handlers/SaveLocations.ashx?";
        a += "UserLocation=" + $j("#selUserLocation").val() + "&";
        a += "WeatherLocation=" + $j("#selWeatherLocation").val() + "&";
        a += "persist=" + $j("#chkAlwaysRemember").is(':checked');


        $j.ajax({
            type: "GET",
            url: a,
            success: function (a) {
                if (a != "error") {
                    location.reload(true)
                }
            }
        });
        return false
    });
    $j("#btnLogout").click(function () {
        window.location = "https://auth.news24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
    });

    $j("#toppanel li.user").click(function () {
        if ($j(".top_user_profile_edit").is(":visible")) $j("#toppanel #lnkEditProfile").attr("class", "point_down");
        else $j("#toppanel #lnkEditProfile").attr("class", "point_up");
        $j(".top_user_profile_edit").toggle();
        $j("#toggle a.close").hide();
        $j("#toggle a.open").show();
        $j("div#panel").slideUp("fast");
        setLocationDropdowns()
    });
</script>

        <div class="clr10">&nbsp;</div>
    </div>
</div>
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=29live" ></script>
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/3.0/tinalogin.min.js?v=29live" ></script>
    
    <script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/minified/basescript2.min.js?v=39live" ></script>
    
    <script type="text/javascript">
        $j(document).ready(function () { $j("a.group,a.mynewspics").easyTooltip(); });
        $j('.submit_button').click(function () { OpenTinaLoginWindow(); });
        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.news24.com' };
            json.scope = this;
            if (permission)
                json.permission = permission;
            Tina.openLoginWindow(json);
        }
        tinaUrl = 'https://auth.news24.com';

        var $24share = $24share || {};
        $share24.fancybox = { height: 505, width: 498 };
    </script>
    

    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(typeof jQuery !== 'undefined' && jQuery.hasOwnProperty('cookie') && !jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
if (typeof GA24 !== 'undefined'){ GA24.trackEvent('IdleAd,open');
} else {
if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'IdleAd','eventAction': 'open','eventLabel': undefined,'eventValue': undefined}); }
}
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':508, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <div id="ad-200x400-1" class="24ad200x400"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("200x400","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>

</html>
