

<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head1"><meta name="description" content="A News24 investigation over three months has found that big brands have indirectly contributed to the fake news industry by buying programmatic advertising that landed up on dodgy websites." /><script type='text/javascript'>(function(e){if(typeof e.za24_exk=='undefined')e.za24_exk=new Array;if(typeof e.za24_exkt=='undefined')e.za24_exkt=new Array})(window)
window.za24_exkt.push('weather');window.za24_exk.push('1');
</script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta property="article:published_time" content="2018/10/09 12:00:51 PM"/><meta property="article:modified_time" content="2018/10/09 12:00:51 PM"/><meta property="article:expiration_time" content="2018/10/11 12:34:41 PM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.news24.com/SouthAfrica/News/exposed-how-corporates-are-funding-fake-news-20181009"/><meta property="twitter:title" content="Exposed: How corporates are funding fake news"/><meta property="twitter:site" content="News24"/><meta property="twitter:description" content="A News24 investigation over three months has found that big brands have indirectly contributed to the fake news industry by buying programmatic advertising that landed up on dodgy websites."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/6105/f0a3f528630743259dcd79b7e6e3e4eb.jpg"/><meta property="twitter:app:name:iphone" content="News24"/><meta property="twitter:app:id:iphone" content="310970460"/><meta property="twitter:app:name:ipad" content="News24"/><meta property="twitter:app:id:ipad" content="310970460"/><meta property="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/news24/id310970460?mt=8"/><meta property="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/news24/id310970460?mt=8"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="103211206530077688204552314764699963465"/><meta name="cXenseParse:recs:publishtime" content="2018-10-09T12:00:51.000Z"/><meta name="cXenseParse:recs:category" content="News24/SouthAfrica/News"/><meta name="cXenseParse:tss-byline" content="Jean le Roux"/><meta name="cXenseParse:recs:tss-byline" content="Jean le Roux"/><meta name="cXenseParse:tss-accreditation" content="News24"/><meta name="cXenseParse:tss-section" content="SouthAfrica"/><meta name="cXenseParse:recs:tss-section" content="SouthAfrica"/><meta name="cXenseParse:tss-category" content="News"/><meta name="cXenseParse:tss-breadcrumb" content="SouthAfrica/News"/><meta property="og:site_name" content="News24"/><meta property="fb:app_id" content="2363277980"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="Exposed: How corporates are funding fake news"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.news24.com/SouthAfrica/News/exposed-how-corporates-are-funding-fake-news-20181009"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/6105/ccca6308f97541398f82402366d51ca0.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="A News24 investigation over three months has found that big brands have indirectly contributed to the fake news industry by buying programmatic advertising that landed up on dodgy websites."/><link rel="canonical" href="https://www.news24.com/SouthAfrica/News/exposed-how-corporates-are-funding-fake-news-20181009"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "b25a3ea3-00f1-49b3-8381-90f6e72aefb7",
url: "https://www.news24.com/SouthAfrica/News/exposed-how-corporates-are-funding-fake-news-20181009",
text: "Exposed: How corporates are funding fake news",
categoryid: "1059",
twittersharename: "News24"
};
</script>
<title>
	Exposed: How corporates are funding fake news | News24
</title><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><meta name="verify-v1" content="7Ni+Om+G5YH4bPtmBOm+5Qih2e8WRykbCvNJXRK9vbg=" /><meta name="bitly-verification" content="267098cc5a65" />
    <!-- Mobile viewport optimized: j.mp/bplateviewport //-->
    <meta name="viewport" content="width=device-width,initial-scale=1" />
    <!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
    <link rel="apple-touch-icon" href="../../images/ios/bookapple-touch-icon.png" />
    <!-- For first- and second-generation iPad: -->
    <link rel="apple-touch-icon" sizes="76x76" href="../../images/ios/bookapple-touch-icon-76x76.png" />
    <!-- For iPhone with high-resolution Retina display running iOS = 7: -->
    <link rel="apple-touch-icon" sizes="120x120" href="../../images/ios/bookapple-touch-icon-120x120.png" />
    <!-- For iPad with high-resolution Retina display running iOS = 7: -->
    <link rel="apple-touch-icon" sizes="152x152" href="../../images/ios/bookapple-touch-icon-152x152.png" /><link rel="SHORTCUT ICON" href="/favicon.ico" />
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <link type="text/css" rel="stylesheet" href="https://static.24.co.za/5/styles/complete.css?v=82live" /><link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/fancybox/jquery.fancybox.css?v=24live" />
<!--[if gte IE 7]>
<link href="https://www.news24.com/Styles/ie7.css" type="text/css" rel="stylesheet">
<![endif]-->
<!--[if IE 7]><link href='https://www.news24.com/Styles/ie7.css' type='text/css' rel='stylesheet'><![endif]--><script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/minified/basescript1.js?v=38live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/fancybox/fancybox-1.3.4.min.js?v=26live" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict(); var isHomePage = false; document.domain = "news24.com";
    </script>

    
    
    
    <link id="alternateLink" rel="alternate" media="only screen and (max-width: 640px)" href="https://m.news24.com/SouthAfrica/News/exposed-how-corporates-are-funding-fake-news-20181009"></link>
    

<meta name="keywords" content="fake news, advertising, media" />
<meta name="news_keywords" content="fake news, advertising, media" />
    <meta name="articleid" content="b25a3ea3-00f1-49b3-8381-90f6e72aefb7" />


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "wI6gl1asWhy36C", domain: "news24.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=wI6gl1asWhy36C" style="display: none" height="1" width="1" alt="" />
    </noscript>
    <!-- End Alexa Certify Javascript -->
    <!-- Google Tag Manager -->
<script type="text/javascript">
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PWXKZK8');
</script>
<!-- End Google Tag Manager -->
<script>
    var cX = cX || {};
    var cxSiteId = "1145176843762078301";
    var cxPersistedQueryId = "6108e7e5ee629759870206096a1d3949eca98b12";
    var cxProtocol = location.protocol;
    var cxSegments;

    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(["setSiteId", cxSiteId]);
    cX.callQueue.push(["sendPageViewEvent"]);

    cX.callQueue.push(["invoke", function() {
        cxSegments = cX.getUserSegmentIds({
            persistedQueryId: cxPersistedQueryId
        }, {
            identities: [{
                id: cX.getUserId(),
                type: 'cx'
            }]
        }) || [];

        if (cxSegments.length > 0) {
            window.za24_exk = window.za24_exk || new Array();
            window.za24_exkt = window.za24_exkt || new Array();
            window.za24_exkt.push('CxSegments');
            window.za24_exk.push(cxSegments);
            DoCxenseAppNexusLink();
        }
    }]);

    (function(d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === cxProtocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1"></script>
<!-- // START 1280182332	news24.com --> <script type="text/javascript"> var n_pbt = Array(); document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=1280182332"><\/scr'+'ipt>') </script> <!-- // END  -->
<script type="text/javascript">
    (function(n,a,t,i,v,e,ai){n['NativeAIObject']=v;n[v]=n[v]||function(){
    (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();e=a.createElement(t),
    ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000);
    ai.parentNode.insertBefore(e,ai)})
    (window,document,'script','https://cdn.native.ai/js/current/nativeai.js','nativeAI');
    nativeAI('create', '383295ce-d438-4c82-9c9c-0f2985d93c56');
</script>
<meta property="fb:pages" content="10227041841" />
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://broadcastbed.com/v2/0/owjUh9ppmSVDQ1suRG_H7xvj96QbzIjMjj-7s1QoQ-t50iVa3Rpq_XYg66cim2UgPLGW9TYrFWR",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,a,n){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var n=o();if(n){var r=t[e].pubads();typeof r.setTargeting===a&&r.setTargeting("admiral-engaged","true")}}n=t[e]=t[e]||{},n.cmd=n.cmd||[],typeof n.pubads===a?r():typeof n.cmd.unshift===a?n.cmd.unshift(r):n.cmd.push(r)}(window,"googletag","function");;;;;</script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/news24_init.js"></script>
<link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.min.css?v=24live" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/News24, Zone: /SouthAfrica/Articles, MapsTo: "News" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="https://scripts.24.co.za/libs/24com/Ads/3.4/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/News24'; 
za24_AdZone = '/SouthAfrica/Articles';
za24_DescUrl= 'https://www.news24.com/SouthAfrica/News/exposed-how-corporates-are-funding-fake-news-20181009'; 
za24_ArticleId= 'b25a3ea3-00f1-49b3-8381-90f6e72aefb7'; 
za24_IsAsync  = false;
za24_InterstitialEnabled=true;
za24_KeywordType[1]='artid'; za24_Keywords[1]='b25a3ea3-00f1-49b3-8381-90f6e72aefb7'; 
za24_KeywordType[2]='topics'; za24_Keywords[2]='fake newsadvertisingmedia'; 
za24_KeywordType[3]='accreditation'; za24_Keywords[3]='news24'; 

za24_AdSize[1]='728x90'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x250'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='468x120'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='10x10'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='278x76'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='278x35'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='200x400'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='980x90'; za24_AdPositionNo[9]='1'; 
za24_AdSize[10]='301x250'; za24_AdPositionNo[10]='1'; 
za24_AdSize[11]='300x250'; za24_AdPositionNo[11]='2'; 
za24_AdSize[12]='280x96'; za24_AdPositionNo[12]='1'; 
za24_AdSize[13]='2x1'; za24_AdPositionNo[13]='1'; 
za24_AdSize[14]='300x81'; za24_AdPositionNo[14]='1'; 
za24_AdSize[15]='333x250'; za24_AdPositionNo[15]='1'; 
za24_AdSize[16]='2x2'; za24_AdPositionNo[16]='1'; 
za24_AdSize[17]='fluid'; za24_AdPositionNo[17]='1'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/News24/SouthAfrica/Articles',
adDescriptionUrl: 'https://www.news24.com/SouthAfrica/News/exposed-how-corporates-are-funding-fake-news-20181009',
articleId:'b25a3ea3-00f1-49b3-8381-90f6e72aefb7'
}
//--></script>
</head>
<body>

    <!--START TWITTER REMARKETING CODE -->
    <script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
    <script type="text/javascript">
        twttr.conversion.trackPid('l4nol');
    </script>
    <noscript>
        <img height="1" width="1" style="display: none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l4nol&p_id=Twitter" />
        <img height="1" width="1" style="display: none;" alt="" src="//t.co/i/adsct?txn_id=l4nol&p_id=Twitter" />
    </noscript>
    <!--END TWITTER REMARKETING CODE -->
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NzMxMDg1MjBkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBTdjdGwwMCRjdGwwMCRjdGwwMCRwZXJzb25hbGlzYXRpb25NZW51JGNoa0Fsd2F5c1JlbWVtYmVyffNSSWvPM7FlgsnIYjgBQMc6MQ4=" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.news24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="90B6E0B8" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABDq6Dz0AZQ4Gq5E75iNCTX9fLgYOaxGNxpcxlKlT9IObQH+ih4MEySCBlfYlvG/lO3w/h12H3MZPLcouy1JL6NJpTNihxCpIUCa2K/Ulzjx5fwGEjiXfG6Ja/hBBVaFQfRdwCv1ahHbj/qd0sdYqjM9FyK9YEDfk42IW56R3b794wVlAZI2kCFEk/PI8N3wHu0IQ2Wfas7nTssYSK3N8HacNymZjWi7eA8EBXhT0kNRu9NRCdl1hXFpmF2aBIrCTVbQaEL+jsxIF1t/FmDhirtGfPupeNcppZdtvRgQbN9a5ti2c9QXD1wjNi4qJKpz3i+aCBaLwnkY+8tF4k0pT0kE901uR04aJF/E+PEHXetBqWA6ZLI=" />

        <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=24live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=26live"></script>
<script type="text/javascript">AdTemplate = "News24";</script>
<div id="ad-10x10-1" class="24ad10x10"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("10x10","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        

<div id="leaderboard">
    <div class="adCenter">
        <div style="background-color:transparent;border-bottom:3px solid transparent;border-left:0px solid transparent;border-right:3px solid transparent;">
	        <div id="ad-728x90-1" class="24ad728x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("728x90","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
    </div>
    
</div>
        <div id="ad-2x1-1" class="24ad2x1"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x1","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div class="main_wrap relative">
            

            
    
<div class="grid_12">
    <div id="header" class="relative">
        <h1 id="news24HeaderLogo">
            <a href="https://www.news24.com/" title="News24.com Home">News24 News. Breaking News. First</a>
        </h1>
        

<div class="absolute update_time">LAST UPDATED: 2018-10-09, 12:10</div>
        
        
            <div class="div_0 absolute"></div>
            <div class="absolute">              
                <div class="header_featured_article">
    <div class="feature_head first absolute">
        <a href="https://city-press.news24.com/Voices/mondli-makhanya-south-africa-were-okay-20181007" id="lnkHeaderArtImage" target="_self"><img src="https://cdn.24.co.za/files/Cms/General/d/6090/4eaade6f12a8401b93eb526b4d0690a6.jpg" id="imgHeaderArticle" class="left" height="65" width="65" /></a>
        <h3 class="bold"><a href="https://city-press.news24.com/Voices/mondli-makhanya-south-africa-were-okay-20181007" data-track="outbound,home-header,topcompo-South Africa, we\&#39;re okay" target="_self">South Africa, we're okay</a></h3>
        <p>Watching the bitter fight in the US over Brett Kavanaugh and the vicious battle over Brexit in the UK, one can't but marvel at the levels of toxicity in world politics, writes <strong>Mondli Makhanya</strong>.</p>
    </div>
</div>

            </div>
            <div class="div_2 absolute"></div>
        
        

        
<div class="search_box absolute">
    <input id="txtSearchField" type="text" class="field absolute" onkeypress="var key=event.keyCode||event.which;if (key==13){submitSiteSearch(); return false;}" />
    <input type="submit" value="Search" class="btn absolute" onclick="submitSiteSearch(false);return false;" />   
</div>
<script type="text/javascript">
    var headerSearchUrl = 'https://www.news24.com/search?q={0}'; var headerAdvancedSearchUrl = 'http://googlesearch.news24.com/search?s=NWS&ref=NWS&q='; var txtSearchFieldClientId = "txtSearchField"; var btnSearchClientId = "btnSearch"; function submitSiteSearch() { var a = $j.trim($j("#" + txtSearchFieldClientId).val()); if (a.length > 0) { window.location.href = "/search?q=" + a } };
</script>
        

<div class="header_weather_box absolute">
    <div class="icon left">
    <a id="lnkModalItem" class="fireEventWeather weatherModal" style="display:none;"></a>
        <a href="https://www.news24.com/UserLocationModal.aspx?iframe&control=weather" id="lnkChangeWeather" data-track="weather-location-change" class="city weatherModal" style="display: block">Cape Town</a>
        <img src="https://static.24.co.za/5/images/icons/forecastslarge/1.png" id="weatherImgMain" alt="Sunny. Mild." />
    </div>
    <div class="div_3"></div>
    <div class="info left">
        <h2 id="mainTempDisplay">
            Tuesday
            <span>16-21&deg;C</span>
        </h2>
        <p id="mainDesc"><span id="spanMainDescription" style="cursor:default;" title="Sunny. Mild.">Sunny. Mild.</span></p>
        <ul id="weather_info_container">
            <li><a class="forecast absolute"  href="javascript:void(0)">3 day forecast</a> <!-- fire script here -->
                <ul id="weather_box_info" >
                    <li >
                        <table cellpadding="0" cellspacing="0" border="0" class="weather_drop_box">
                            
                                    <tr>
                                        <td class="d_day">Wednesday</td>
                                        <td class="d_temp">16-20&deg;c</td>
                                        <td class="d_icon" valign="bottom"><img src="https://static.24.co.za/5/images/icons/forecasts/4.png" alt="Morning clouds. Mild." /></td>
                                        <td class="d_info">Morning clouds. Mild.</td>
                                    </tr>
                                
                                    <tr>
                                        <td class="d_day">Thursday</td>
                                        <td class="d_temp">15-18&deg;c</td>
                                        <td class="d_icon" valign="bottom"><img src="https://static.24.co.za/5/images/icons/forecasts/18.png" alt="Sprinkles late. Scattered clouds. Mild." /></td>
                                        <td class="d_info">Sprinkles late. Scattered clouds. Mild.</td>
                                    </tr>
                                
                                    <tr>
                                        <td class="d_day">Friday</td>
                                        <td class="d_temp">13-17&deg;c</td>
                                        <td class="d_icon" valign="bottom"><img src="https://static.24.co.za/5/images/icons/forecasts/1.png" alt="Sunny. Mild." /></td>
                                        <td class="d_info">Sunny. Mild.</td>
                                    </tr>
                                
                            <tr>
                                <td colspan="4" height="10" valign="bottom" style="vertical-align:bottom">
                                    <div style="height:1px;border-bottom:1px solid #C6C6C6"></div>
                                    <div style="height:1px;border-top:1px solid #fff"></div>
                                </td>
                            </tr>
                            <tr>
                                <td colspan="4" class="d_more_link" valign="top">
                                    <a data-track="outbound,more-weather,weather.news24.com" href="http://weather.news24.com/sa/cape-town">More weather from Weather24 ></a>
                                </td>
                            </tr>
                            <tr>
                                <td colspan="4" class="ad_link">
                                    <div id="ad-278x35-1" class="24ad278x35"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x35","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                                </td>
                            </tr>
                        </table>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    <div class="div_4"></div>
    <div class="left prodPlacement">        
        <a href="http://weather.news24.com/" id="lnkHeaderWeatherSponsor" target="blank">Brought to<br />
        you by:<br />
        <img src="https://cdn.24.co.za/files/Cms/General/d/699/336064604a924ed5b127b2a937101b54.png" id="imgHeaderWeatherSponsor" width="66" height="9" border="0" /></a>
    </div>
</div>
<script type='text/javascript'>if(typeof(topStoriesArray)  != 'undefined') topStoriesArray.push({'name':'Cape Town Morning clouds. Mild. 16-21','url':'http://weather.news24.com','icon':'/images/icons/Forecasts/4.ico'});</script>
        <div id="navBar" class="nav_bar absolute" style="z-index:50;top: 115px !important;">
    <ul onmouseout="SetSelections(defaultTabId);" onmouseover="RemoveSelections();" id="nav">
	<li id="tablink0" class="nav_item"><a target="_self" href="/" data-track="outbound,nav,1stlevel-News">News</a><ul>
		<li><a data-track="nav,2ndlevel-News,South-Africa" target="_self" href="/SouthAfrica">South Africa</a></li><li><a data-track="nav,2ndlevel-News,World" target="_self" href="/World">World</a></li><li><a data-track="nav,2ndlevel-News,Africa" target="_self" href="/Africa">Africa</a></li><li><a data-track="nav,2ndlevel-News,Entertainment" target="_self" href="http://www.channel24.co.za">Entertainment</a></li><li><a data-track="nav,2ndlevel-News,Green" target="_self" href="/Green">Green</a></li><li><a data-track="nav,2ndlevel-News,Health" target="_self" href="http://www.health24.com/news">Health</a></li><li><a data-track="nav,2ndlevel-News,Local" target="_self" href="https://www.news24.com/SouthAfrica/Local">Local</a></li>
	</ul></li><li id="tablink1" class="nav_item"><a target="_self" href="/Columnists" data-track="outbound,nav,1stlevel-Voices">Voices</a><ul>
		<li><a data-track="nav,2ndlevel-Voices,MyNews24" target="_self" href="/MyNews24">MyNews24</a></li><li><a data-track="nav,2ndlevel-Voices,Books" target="_self" href="/books">Books</a></li>
	</ul></li><li id="tablink2" class="nav_item"><a target="_self" href="http://www.fin24.com" data-track="outbound,nav,1stlevel-Business">Business</a><ul>
		<li><a data-track="nav,2ndlevel-Business,Markets" target="_self" href="https://www.fin24.com/Markets">Markets</a></li><li><a data-track="nav,2ndlevel-Business,Personal-Finance" target="_self" href="https://www.fin24.com/Money">Personal Finance</a></li><li><a data-track="nav,2ndlevel-Business,Economy" target="_self" href="https://www.fin24.com/economy">Economy</a></li><li><a data-track="nav,2ndlevel-Business,Opinion" target="_self" href="https://www.fin24.com/Opinion/Columnists">Opinion</a></li><li><a data-track="nav,2ndlevel-Business,Small-Business-" target="_self" href="https://pubads.g.doubleclick.net/gampad/clk?id=60392470&amp;iu=/8900/24.com/Web/Fin24">Small Business </a></li><li><a data-track="nav,2ndlevel-Business,FinWeek" target="_self" href="https://www.fin24.com/finweek">FinWeek</a></li>
	</ul></li><li id="tablink3" class="nav_item"><a target="_self" href="http://www.sport24.co.za" data-track="outbound,nav,1stlevel-Sport">Sport</a><ul>
		<li><a data-track="nav,2ndlevel-Sport,News" target="_self" href="http://www.sport24.co.za">News</a></li><li><a data-track="nav,2ndlevel-Sport,Rugby" target="_self" href="http://www.sport24.co.za/Rugby">Rugby</a></li><li><a data-track="nav,2ndlevel-Sport,Cricket" target="_self" href="http://www.sport24.co.za/Cricket">Cricket</a></li><li><a data-track="nav,2ndlevel-Sport,Soccer" target="_self" href="http://www.sport24.co.za/Soccer">Soccer</a></li><li><a data-track="nav,2ndlevel-Sport,Golf" target="_self" href="http://www.sport24.co.za/Golf">Golf</a></li><li><a data-track="nav,2ndlevel-Sport,Tennis" target="_self" href="http://www.sport24.co.za/Tennis">Tennis</a></li><li><a data-track="nav,2ndlevel-Sport,Formula1" target="_self" href="http://www.wheels24.co.za/FormulaOne/">Formula1</a></li><li><a data-track="nav,2ndlevel-Sport,Other-Sport" target="_self" href="http://www.sport24.co.za/OtherSport">Other Sport</a></li><li><a data-track="nav,2ndlevel-Sport,SuperSport" target="_blank" href="https://www.SuperSport.com">SuperSport</a></li><li class="red"><a data-track="nav,2ndlevel-Sport,Live-Streaming" target="_blank" href="https://www.SuperSport.com/live-video" class="red">Live Streaming</a></li><li class="red"><a data-track="nav,2ndlevel-Sport,Video-Highlights" target="_blank" href="https://www.supersport.com/video" class="red">Video Highlights</a></li>
	</ul></li><li id="tablink4" class="nav_item"><a target="_self" href="https://www.news24.com/SouthAfrica/water_crisis" data-track="outbound,nav,1stlevel-Water-Crisis">Water Crisis</a><ul>
		<li><a data-track="nav,2ndlevel-Water-Crisis,Water-News" target="_self" href="https://www.news24.com/SouthAfrica/water_crisis">Water News</a></li><li><a data-track="nav,2ndlevel-Water-Crisis,Health-Tips" target="_blank" href="http://www.news24.com/SouthAfrica/water_crisis/health">Health Tips</a></li><li><a data-track="nav,2ndlevel-Water-Crisis,How-To-Save-Water" target="_self" href="http://www.news24.com/SouthAfrica/water_crisis/howto">How To Save Water</a></li>
	</ul></li><li id="tablink5" class="nav_item"><a target="_self" href="http://www.news24.com/Lifestyle" data-track="outbound,nav,1stlevel-Lifestyle">Lifestyle</a><ul>
		<li><a data-track="nav,2ndlevel-Lifestyle,Health" target="_self" href="http://www.health24.com">Health</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Women" target="_self" href="http://www.w24.co.za">Women</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Motoring" target="_self" href="http://www.wheels24.co.za">Motoring</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Food" target="_self" href="http://www.food24.com">Food</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Travel" target="_self" href="http://traveller24.news24.com">Travel</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Entertainment" target="_self" href="http://www.channel24.co.za">Entertainment</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Parent" target="_self" href="http://www.parent24.com">Parent</a></li><li><a data-track="nav,2ndlevel-Lifestyle,You" target="_blank" href="/you">You</a></li><li class="~/Drum"><a data-track="nav,2ndlevel-Lifestyle,Drum" target="_self" href="/Drum" class="~/Drum">Drum</a></li><li><a data-track="nav,2ndlevel-Lifestyle,TrueLove" target="_blank" href="http://www.w24.co.za/TrueLove">TrueLove</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Move!" target="_blank" href="http://www.news24.com/MoveMag">Move!</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Volunteers24" target="_blank" href="https://www.forgood.co.za/Campaign/Index/Volunteers24">Volunteers24</a></li><li class="red"><a data-track="nav,2ndlevel-Lifestyle,GameZone" target="_blank" href="http://www.mweb.co.za/games/Home.aspx?ref=news24nav" class="red">GameZone</a></li><li class="red"><a data-track="nav,2ndlevel-Lifestyle,Dating" target="_blank" href="https://love2meet.news24.com/s/" class="red">Dating</a></li>
	</ul></li><li id="tablink6" class="nav_item"><a target="_self" href="/Video" data-track="outbound,nav,1stlevel-Video"><span class="nav_item_text">Video</span><img class="nav_item_icon" src="https://cdn.24.co.za/files/Cms/General/d/1452/1e8bfdb31c634fbd91a88b74679e91f8.png" /></a><ul>
		<li><a data-track="nav,2ndlevel-Video,News" target="_self" href="/Video/southafrica">News</a></li><li><a data-track="nav,2ndlevel-Video,Sport" target="_self" href="/Video/sport">Sport</a></li><li><a data-track="nav,2ndlevel-Video,Entertainment" target="_self" href="/Video/Entertainment">Entertainment</a></li><li><a data-track="nav,2ndlevel-Video,Motoring" target="_self" href="/Video/motoring">Motoring</a></li><li><a data-track="nav,2ndlevel-Video,Women" target="_self" href="/Video/lifestyle">Women</a></li><li><a data-track="nav,2ndlevel-Video,Food" target="_self" href="/Video/lifestyle/food">Food</a></li><li><a data-track="nav,2ndlevel-Video,Parenting" target="_self" href="http://www.parent24.com/multimedia">Parenting</a></li><li><a data-track="nav,2ndlevel-Video,Travel" target="_self" href="http://traveller.news24.com/multimedia">Travel</a></li><li><a data-track="nav,2ndlevel-Video,Health" target="_self" href="/Video/Health">Health</a></li>
	</ul></li><li id="tablink7" class="nav_item"><a target="_self" href="/SpecialReports" data-track="outbound,nav,1stlevel-Focus">Focus</a><ul>
		<li><a data-track="nav,2ndlevel-Focus,Mandela100" target="_self" href="https://mandela100.news24.com/">Mandela100</a></li><li><a data-track="nav,2ndlevel-Focus,Cyril100" target="_self" href="https://cyril100.news24.com/">Cyril100</a></li><li><a data-track="nav,2ndlevel-Focus,Underworld-Unmasked" target="_blank" href="http://showcase.news24.com/cape-town-underworld/">Underworld Unmasked</a></li><li><a data-track="nav,2ndlevel-Focus,Zimbabwe" target="_self" href="/Content/Africa/Zimbabwe">Zimbabwe</a></li><li><a data-track="nav,2ndlevel-Focus,Aids-Focus" target="_self" href="http://www.health24.com/Medical/HIV-AIDS">Aids Focus</a></li><li><a data-track="nav,2ndlevel-Focus,Good-News" target="_self" href="/Tags/Topics/good_news">Good News</a></li><li><a data-track="nav,2ndlevel-Focus,Competitions" target="_self" href="/competitions">Competitions</a></li><li><a data-track="nav,2ndlevel-Focus,Project-Rise" target="_self" href="https://projectrise.news24.com/">Project Rise</a></li>
	</ul></li><li id="tablink8" class="nav_item no_arrow"><a target="_self" href="http://www.news24.com/Jobs" data-track="outbound,nav,1stlevel-Jobs">Jobs</a></li><li id="tablink9" class="nav_item no_arrow"><a target="_self" href="http://www.news24.com/Property" data-track="outbound,nav,1stlevel-Property">Property</a></li><li id="tablink10" class="nav_item no_arrow"><a target="_self" href="http://city-press.news24.com" data-track="outbound,nav,1stlevel-City-Press">City Press</a></li><li id="tablink11" class="nav_item"><a target="_self" href="" data-track="outbound,nav,1stlevel-Partners">Partners</a><ul>
		<li class=" sponsored"><a data-track="nav,2ndlevel-Partners,Anthem-Project-" target="_blank" href="https://anthemproject.news24.com/">Anthem Project </a></li><li class=" sponsored"><a data-track="nav,2ndlevel-Partners,PlatAfrica2018-" target="_blank" href="https://angloplat2018.news24.com/">PlatAfrica2018 </a></li><li class=" sponsored"><a data-track="nav,2ndlevel-Partners,Mandela100" target="_blank" href="https://mandela100.news24.com/">Mandela100</a></li><li class=" sponsored"><a data-track="nav,2ndlevel-Partners,Machines-Of-Mining" target="_blank" href="https://machinesofmining.news24.com/">Machines Of Mining</a></li><li class=" sponsored"><a data-track="nav,2ndlevel-Partners,Through-Her-Eyes" target="_blank" href="https://throughhereyes.news24.com/">Through Her Eyes</a></li>
	</ul></li>
</ul><script type='text/javascript'>menuJsonArray = [{"Url":"https://www.news24.com/SouthAfrica","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/World","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/Africa","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/Green","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/MyNews24","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.news24.com/books","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.news24.com/Columnists","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://pubads.g.doubleclick.net/gampad/clk","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"http://www.fin24.com","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"http://www.sport24.co.za","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"https://www.news24.com/SouthAfrica/water_crisis","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"http://traveller24.news24.com","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://www.news24.com/you","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://www.news24.com/Drum","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://love2meet.news24.com/s/","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"http://www.news24.com/Lifestyle","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://www.news24.com/Video/southafrica","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.news24.com/Video/sport","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.news24.com/Video/Entertainment","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.news24.com/Video/motoring","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.news24.com/Video/lifestyle","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.news24.com/Video/lifestyle/food","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"http://traveller.news24.com/multimedia","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.news24.com/Video/Health","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.news24.com/Video","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://mandela100.news24.com/","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://cyril100.news24.com/","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"http://showcase.news24.com/cape-town-underworld/","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.news24.com/Content/Africa/Zimbabwe","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.news24.com/Tags/Topics/good_news","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.news24.com/competitions","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://projectrise.news24.com/","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.news24.com/SpecialReports","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"http://www.news24.com/Jobs","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"http://www.news24.com/Property","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"http://city-press.news24.com","TabLinkIndex":10,"TabLinkToActivate":"tablink10"},{"Url":"https://anthemproject.news24.com/","TabLinkIndex":11,"TabLinkToActivate":"tablink11"},{"Url":"https://angloplat2018.news24.com/","TabLinkIndex":11,"TabLinkToActivate":"tablink11"},{"Url":"https://mandela100.news24.com/","TabLinkIndex":11,"TabLinkToActivate":"tablink11"},{"Url":"https://machinesofmining.news24.com/","TabLinkIndex":11,"TabLinkToActivate":"tablink11"},{"Url":"https://throughhereyes.news24.com/","TabLinkIndex":11,"TabLinkToActivate":"tablink11"},{"Url":"","TabLinkIndex":11,"TabLinkToActivate":"tablink11"}];</script>
    
</div>

<script type="text/javascript" language="javascript">
    if ('False' == 'True')
        document.getElementById('main_nav').style.height = '33px';
</script>
    </div>
</div>
<div class="clear"></div>
<div id="pushDownAd">
    <div id="ad-980x90-1" class="24ad980x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x90","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
<script type="text/javascript" language="text/javascript">
    window.addEventListener("load", function () {
        setTimeout(function () {
            var pushdownad = document.querySelector("#pushDownAd");
            if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                pushdownad.className = "active";
            }
        }, 500);
    });
</script>
    <div class="container_12">
        <div class="clr10">&nbsp;</div>
        <div class="content_wrap socialnewsbasefix">
            <div class="left col640">
                
                
    <div id="article_special">
        <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/article/1.0/articlegreylinks.js?v=26live" ></script>
<script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/jquery.hoverintent.min.js?v=38live" ></script>
<script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/jquery.cluetip.min.js?v=38live" ></script>

<div class="article col626">
    
    <div class="spacer clr"></div>
    <div class="article_header">
        <div class="article_details">
            <h1 class="bold">Exposed: How corporates are funding fake news</h1>
            <span id="spnDate" class="block datestamp">2018-10-09 12:00</span>
            <div class="bottom_row">
                <div class="ByLineWidth">
                    <p class="left">Jean le Roux</p>
                    <link href='https://scripts.24.co.za/libs/24com/accreditation-block/1.1/styles/accreditation.css?v=24live' type='text/css' rel='stylesheet' ></link><div class='accreditation-block'><div class='credit'><a id='lnkImageCredit' target='_blank' href='https://www.news24.com/'><img id='imgAccredSrc' target='_blank' src='https://cdn.24.co.za/files/Cms/General/d/1/666ab1ff98804a6badd9a6a52686fa80.png' /></a></div></div>
                </div>
                <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=24live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=26live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

            </div>
        </div>

        
        <div class="spacer clr"></div>
    </div>
    
    <div id="head-video"></div>
    <div class="col300 right">
        
        

<script language="javascript" type="text/javascript">
    function popUP(url) {
        newwindow = window.open(url, 'name', 'height=800,width=500,scrollbars=yes,left=400');
        if (window.focus) { newwindow.focus() }
        return false;
    }
</script>

<div id="article_feature" class="featured_img">
	<img id="image" title="(Screenshot from Twitter)" src="https://cdn.24.co.za/files/Cms/General/d/6105/ccca6308f97541398f82402366d51ca0.jpg" alt="(Screenshot from Twitter)" />
	
        <p class="text">(Screenshot from Twitter)</p>
    
	
        <p class="bold">
	        <a id="lnkGalleries" href="https://www.news24.com/Multimedia">Multimedia</a>  &nbsp; · &nbsp; <a id="lnkUserGalleries" href="https://www.news24.com/Multimedia/MyNews24">User Galleries</a> &nbsp; · &nbsp; <a id="lnkNewsGalleries" href="https://www.news24.com/Multimedia/Category-Images">News in Pictures</a>
	        <span class="block red"><a class="group" href="https://uploads.news24.com?iframe">Send us your pictures</a>  &nbsp;·&nbsp; <a class="group" href="https://www.news24.com/FeedBack.aspx?iframe">Send us your stories</a></span>
	    </p> 
    
</div>
<div class="spacer clr"></div>
        
        <div class="cxense_container">
    <div id="cx_953b93f14c77900c2010e0dc1226375c7c1b1536" class="cxsense_related"></div>
    <div id="cx_temp_953b93f14c77900c2010e0dc1226375c7c1b1536" style="display:none;">
            <!--%
        var items = data.response.items;

        if(items && items.length > 0){
        %-->
            <div>
                <span class="title">What To Read Next</span>
                <!--%
            for (var i = 0; i < items.length; i++) {
                var item = items[i];
            %-->
                <div class="item">
                    <div class="item_content_left">
                        <a class="item_img" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
                            <!--%
                            cX.renderContainedImage({
                            container: { width: 30, height: 30 },
                            image: { src: item.dominantthumbnail.replace('http://', 'https://'), dimensions: item.dominantthumbnaildimensions }
                            });
                            %-->
                        </a>
                    </div>
                    <div class="item_content_right">
                        <a class="title" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
                    </div>
                </div>
                <!--%
            }
            %-->
            </div>
            <!--%
        }
        %-->
        </div>

        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '953b93f14c77900c2010e0dc1226375c7c1b1536';
            // asynchronous cX function call
            cX.callQueue.push([
                'insertWidget', {
                    widgetId: cxwid,
                    templateElementId: 'cx_temp_' + cxwid,
                    targetElementId: 'cx_' + cxwid
                }]);
        </script>

</div>
        

<script type="text/javascript">
    function scrollalert() { var a = $j("#scrollbox"); var b = $j("#scrollbox > #content"); if (a.length > 0) { if (a.length > 0 && a.scrollTop && b.height() <= a.scrollTop() + a.height() + 20) { $j("#imgAjaxLoad").show(); var data = { 'tag': $j("#hfTag").val(), 'tagGroup': $j("#hfTagGroup").val(), 'CurrentSiteId': "5", 'CmsArticleId': "b25a3ea3-00f1-49b3-8381-90f6e72aefb7", 'index': $j("#hfBottomIndex").val(), 'selectedArticleIndex': $j("#hfSelectedArticleIndex").val(), 'directionToFetch': "Down" }; news24.getAjax("/Ajax/ArticleData/", "BuildArticleListByTag", data, onSuccessBottom, onFail) } setTimeout("scrollalert();", 500) } } function onSuccessBottom(a) { var b = parseInt($j("#hfBottomIndex").val()); if (a != "" && a != null) { $j("#hfBottomIndex").val(b + 5); setTimeout("$j('#imgAjaxLoad').hide();", 1e3); var c = $j("#RelatedLinks").html() + a; $j("#RelatedLinks").html(c) } else { setTimeout("$j('#imgAjaxLoad').hide();", 1e3); $j("#hfBottomIndex").val(-1) } } function onSuccessTop(a) { var b = parseInt($j("#hfTopIndex").val()); if (a != "" && a != null) { $j("#hfTopIndex").val(b - 5); setTimeout("$j('#imgAjaxLoad').hide();", 1e3); var c = a + $j("#RelatedLinks").html(); $j("#RelatedLinks").html(c); $j("#scrollbox").scrollTo("10") } else { setTimeout("$j('#imgAjaxLoad').hide();", 1e3); $j("#hfTopIndex").val(-1) } } function onFail() { } $j("document").ready(function () { scrollalert(); $j("#imgAjaxLoad").hide() })
</script>

<div id="relatedlinks_box">
    <div class="left">
        <h5 id="Relatedheader" class="bold">Related Links</h5>
        <a id="taglink" class="relatedTag"></a>
        
    </div>
    <div class="right"></div>
    <div class="clr"></div>
    
    
            <ul>
        
            <li class="bold"><a data-track="Articles,exposed-how-corporates-are-funding-fake-news-20181009,RelatedLinks-responsible-citizens-dont-share-fake-news-20180124" href="https://www.news24.com/Columnists/GuestColumn/responsible-citizens-dont-share-fake-news-20180124">Responsible citizens don't share fake news</a></li>
        
            <li class="bold"><a data-track="Articles,exposed-how-corporates-are-funding-fake-news-20181009,RelatedLinks-fake-news-and-the-natural-selection-of-ignorance-20180323" href="https://www.news24.com/Columnists/GeorgeClaassen/fake-news-and-the-natural-selection-of-ignorance-20180323">Fake news and the natural selection of ignorance</a></li>
        
            <li class="bold"><a data-track="Articles,exposed-how-corporates-are-funding-fake-news-20181009,RelatedLinks-how-to-spot-fake-news-and-false-information-20170613" href="https://www.news24.com/Columnists/GuestColumn/how-to-spot-fake-news-and-false-information-20170613">How to spot fake news and false information</a></li>
        
            <li class="bold"><a data-track="Articles,exposed-how-corporates-are-funding-fake-news-20181009,RelatedLinks-does-government-have-a-responsibility-to-fight-fake-news-20171030" href="https://www.news24.com/Columnists/Ralph_Mathekga/does-government-have-a-responsibility-to-fight-fake-news-20171030">Does government have a responsibility to fight fake news?</a></li>
        
            <li class="bold"><a data-track="Articles,exposed-how-corporates-are-funding-fake-news-20181009,RelatedLinks-" href="https://exposed.news24.com/">Website: Fake News Exposed</a></li>
        
            </ul>
        
    
   
    <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$Column1Placeholder$articlePaged$articleRelatedlinks$hfTopIndex" id="hfTopIndex" />
    <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$Column1Placeholder$articlePaged$articleRelatedlinks$hfBottomIndex" id="hfBottomIndex" />
    <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$Column1Placeholder$articlePaged$articleRelatedlinks$hfTag" id="hfTag" />
    <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$Column1Placeholder$articlePaged$articleRelatedlinks$hfTagGroup" id="hfTagGroup" />
    <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$Column1Placeholder$articlePaged$articleRelatedlinks$hfSelectedArticleIndex" id="hfSelectedArticleIndex" />
</div>
        
        
        
    </div>

    <article id="article-body" class="clr_left"><p>Some of South Africa's biggest banks, insurance companies and car manufacturers have been caught advertising on fake news websites.<br></p><p>A <a href="https://exposed.news24.com/">News24 investigation</a> over three months has found that big brands - like Absa, Coronation, Cell C, Capitec, Mercedes-Benz, Takealot and OUTsurance - which spend millions of rands promoting and marketing the credibility and integrity of their brands, have indirectly contributed to the fake news industry by buying programmatic advertising that landed up on dodgy websites.</p><p>Some of these websites, like HINNews &ndash; a Nigeria-based site that publishes a mix of fabricated stories and real news &ndash; have run stories about EFF leader Julius Malema dying of listeriosis and a new kidnapping ring "ripping" unborn babies from their mothers.</p><p>As the world is grappling with the scourge of fake news in the wake of President Donald Trump&rsquo;s election in the United States and the support he received from Russian-run fake news operations to target potential Republican voters, South Africa has not been spared from the phenomenon.</p><div style='text-align:center' class='ad_container_24'><div id="ad-600x50-1" class="24ad600x50"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("600x50","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt=""></a></noscript></div><div id='fourth-par-video'></div><p>"At Africa Check, we've seen false news stories stoke retribution, cause panic and misinform people about their health, which can have deadly consequences. It's a real shame that reputable news brands aid the existence of these outlets, even if inadvertently. The sooner this gap is plugged, the better for society," says Anim van Wyk, Chief Editor at Africa Check.</p><div class="embed image" style="text-align:center;"><h6><img alt="HINNews" data-imageid="4d4ef6e1-56bf-4067-b01a-d39a8dcecc61" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/6105/3c9d4ec7cc1d4128959ce98803d78319.jpg" src="https://cdn.24.co.za/files/Cms/General/d/6105/6e0703fac3524650ab54f4c720558322.jpg" style="max-width:620px;"><br><em><strong>(Screenshot from Twitter)</strong></em></h6></div><p><strong>Association by Advertising</strong></p><p>Ismail Jooma, Head of Strategy at VML South Africa, told News24 that the creators of disinformation and fake news use rhetoric as a tool to divide.</p><p>"'Disinformation' websites are the modern era's galvaniser of marginalised rhetoric. More often than not, these websites pursue an agenda of racism, sexism and intolerance. If we had to remove the lens of moral subjectivity, purveyors of fake news aim to disunite, at the very least.</p><p>A number of fake news sites that specialise in publishing fabricated news about South Africa make money through selling programmatic advertising spots to Google and other service providers.</p><p><strong>Read:</strong>&nbsp;<a href="https://www.news24.com/Columnists/GuestColumn/how-to-spot-fake-news-and-false-information-20170613" target="_blank"><strong>How to spot fake news and false information</strong></a></p><p>News24 is publishing the results of our investigation into this phenomenon, including a blacklist of fake news websites, on a dedicated website titled <strong><a href="https://exposed.news24.com/" target="_blank">Fake News Exposed</a>.</strong></p><p>Websites like HINNews are among several similar sites known for their clickbait headlines and fabricated stories, which are either copied from other online news sources or made up from scratch. Their articles show a fondness for the macabre and racially charged stories and are often widely shared on social media.</p><p>Companies whose brands appeared on these websites say they were unaware that they were inadvertently funding fake news and have instead blamed Google for allowing these sites to operate.</p><p>Google enables programmatic advertising, which is based on users' browsing patterns on the internet. Advertising agencies buy adverts on behalf of clients and Google allocates these ads through a platform called Google Adsense, that uses algorithms to place adverts on websites. Website owners are then paid by Google Adsense.</p><p>In countries like Macedonia, running fake news websites that publish fabricated stories has become a full-scale industry and source of revenue for unemployed youngsters.</p><div class="embed image" style="text-align:center;"><h6><img alt="HINNews" data-imageid="0a3cf8c4-9201-4705-b10a-52cbfec3a660" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/6105/7ab7f966d6994c679c2315336f55ec78.jpg" src="https://cdn.24.co.za/files/Cms/General/d/6105/64af7b94683e423bbf4ccec162ce4025.jpg" style="max-width:620px;"><br><em><strong>(Screenshot from Twitter)</strong></em></h6></div><p><strong></strong></p><p><strong>Companies condemn disinformation</strong></p><p>Capitec, one of the local brands whose advertising was found on a fake news website, condemned the phenomenon through their spokesperson Charl Nel. This sentiment was echoed by representatives from OUTsurance and Coronation. The full responses of companies caught on fake news websites by News24 can be found <span style="text-decoration-line:underline;"><strong><a href="https://exposed.news24.com/the-advertisers/" rel="noopener" target="_blank">here</a></strong></span>.</p><p>These companies say they were unaware that a part of their advertising spend was finding its way to the owners of fake news site, while Google removed HINNews from its advertising network on September 21 after receiving queries from News24.</p><p>Nel said it is difficult for the bank to ascertain which news sites are fake and that it targets a market based on its readership. "We utilise various software for delivery of programmatic ads which are globally recognised [and] which optimises and creates lists as a brand watch. Capitec and our advertising partners also review websites on a monthly basis, however, it is very hard to decipher which websites are not legitimate as we target based on users."</p><p>Nel condemned the use of fake news, but repeated that it is hard to determine which sites are real and which are fake. "We are working hard to ensure these sites are blacklisted."</p><p>OUTsurance's head of client relations, Natasha Kawulesar, also denied the insurer&rsquo;s knowledge or support of adverts on fake news websites and said the fake news website where it advertised was part of the Google Display Network (GDN), Google&rsquo;s network of Adsense-approved websites. Google bans pornography, illegal downloads and similar websites from the GDN.</p><p><strong>Also read:&nbsp;</strong><a href="https://www.news24.com/World/News/fake-news-algorithms-in-the-dock-20180714" target="_blank"><strong>Fake news: algorithms in the dock</strong></a></p><p>"We do not have the knowledge or capability to handle this function [digital advertising] ourselves and currently rely on our media and technology partners to handle this on their side," said Kawulesar.</p><p>"We place our trust in the publishers and media partners we deal with. We also have service level agreements in place to protect our brand and reputation. We confirm once again that we do not condone fake news or misinformation in any way, form or scale."</p><p>Thato Mntambo, corporate communications manager at Mercedes-Benz South Africa, also told News24 that the placement of their adverts was in the hands of Google.</p><p>"The unintended consequence of the pervasiveness of GDN [Google Display Network] is the difficulty to monitor the number of websites where our advertisements are displayed.&nbsp; We are conscious of the potential of incorrect placements and ameliorate the effects thereof through continuous monitoring of keywords and, in some cases, blacklisting keywords."</p><p>Coronation Fund Managers, responding through their representative Tanya Schreuder of Dentsu Aegis Network, told News24 that the website on which their branding was found formed part of Google&rsquo;s GDN list of websites.</p><p>"Under no circumstances would the Dentsu Aegis Network, as custodians of our clients' brands, consciously support sites which are illegal, undesirable or dubious in any form. We take brand safety incredibly seriously and on behalf of all of our clients we undertake every effort to ensure that any online inventory we deploy is legitimate and of a quality that is contextually suitable."</p><p><strong></strong></p><p><strong>Google's response</strong></p><p>Google declined to comment on HINNews&rsquo;s listing on the Google Display Network.</p><p>A spokesperson said: "Our <a href="https://support.google.com/adsense/answer/48182?hl=en-GB" target="_blank">publisher policies</a>&nbsp;govern where Google ads may be placed. We don&rsquo;t comment on individual sites but we enforce these policies vigorously and regularly review sites to ensure compliance. We also encourage people to let us know when they see sites that they have concerns about that may be in violation of our policies."</p><p><p><strong>- For more, visit <a href="https://exposed.news24.com/">Fake News Exposed</a></strong></p><p><strong><a href="https://exposed.news24.com/"></a></strong></p><p><a href="http://www.news24.com/Newsletters/" target="_blank"><strong>KEEP UPDATED on the latest news by subscribing to our FREE newsletter.</strong></a></p><p><a href="https://twitter.com/news24" target="_blank"><strong>- FOLLOW News24</strong></a>&nbsp;on Twitter</p><div><br></div><p><span style="font-size:12.0pt;line-height:107%;mso-bidi-font-family:Calibri;mso-bidi-theme-font:minor-latin;"><span style="font-size:12.0pt;line-height:107%;mso-bidi-font-family:Calibri;mso-bidi-theme-font:minor-latin;"><span style="font-size:12.0pt;line-height:107%;mso-bidi-font-family:Calibri;mso-bidi-theme-font:minor-latin;"><span style="color:black;mso-bidi-font-weight:bold;mso-bidi-font-style:italic;"></span></span></span></span></p><div class='24adfluid' id='ad-fluid-1'><script type='text/javascript'>if (typeof za24_DisplayAd != 'undefined') za24_DisplayAd('fluid', '1');</script></div><noscript><a href='https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234'target='_blank'><img src='https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234' border='0' alt=''/></a></noscript></article>
    <div id="foot-video"></div>
    <div class="advert margin20">
        <div id="ad-2x2-1" class="24ad2x2"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x2","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    
    


<div id="divKeywordsListing" class="read_more_slider">
    
            <b style="color:Gray">Read more on: &nbsp;&nbsp;</b>
        
            <b><a style="color:#0E2E5E;" href="/Tags/Topics/fake_news">fake news</a></b>                     
        &nbsp;|&nbsp;
            <b><a style="color:#0E2E5E;" href="/Tags/Topics/advertising">advertising</a></b>                     
        &nbsp;|&nbsp;
            <b><a style="color:#0E2E5E;" href="/Tags/Topics/media">media</a></b>                     
        
</div>
    

<div class="conversate">
    <h4>Join the conversation!</h4>
    <p>24.com encourages commentary <a href="https://uploads.news24.com/#story">submitted via MyNews24</a>. Contributions of 200 words or more will be considered for publication.</p>
    <span>We reserve editorial discretion to decide what will be published. <br /><a href="https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109">Read our comments policy</a> for guidelines on contributions.</span>
</div>
    <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON NEWS24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'https://www.news24.com/SouthAfrica/News/tekkie-town-supervisor-suspended-after-publicly-humiliating-pe-store-employee-20181009' data-track='outbound,nextarticlebox'><img src = 'https://cdn.24.co.za/files/Cms/General/d/7910/64a07f75659c40538d6720af896c93a7.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'https://www.news24.com/SouthAfrica/News/tekkie-town-supervisor-suspended-after-publicly-humiliating-pe-store-employee-20181009' data-track='outbound,nextarticlebox' style='color:#fff;'>Tekkie Town supervisor suspended after publicly humiliating PE store employee</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2018-10-09 11:10</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordsListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('SouthAfrica-next-articlebox, show');
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('SouthAfrica-next-articlebox, show');
                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>


    <p></p>
<div class="OUTBRAIN" data-src="https://www.news24.com/SouthAfrica/News/exposed-how-corporates-are-funding-fake-news-20181009" data-widget-id="AR_1" data-ob-template="News24"></div>
<div class="OUTBRAIN" data-src="https://www.news24.com/SouthAfrica/News/exposed-how-corporates-are-funding-fake-news-20181009" data-widget-id="AR_2" data-ob-template="News24"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p></p>

    <div class="article_footer">
        <div class="article_details">
            
        </div>

        
    </div>
</div>
<script type="text/javascript" language="javascript" src="https://videos.oovvuu.com/tfdc/v1/ovu_rec.js?v=38live" ></script>
        <div class="spacer clr">
            
        </div>
        <div class="col620 adfix">
            <div id="ad-300x250-2" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","2");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="col626">
            <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js?v=26live" ></script>
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=26live" ></script>
<script type="text/javascript">
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.ajaxSetup({ cache: true });
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js?v=26live");
            jQuery.ajaxSetup({ cache: false });
        }
    });

    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.news24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "News24";
            commentControl.breadCrumb = "News24|SouthAfrica|News" ;
            commentControl.objectId = "b25a3ea3-00f1-49b3-8381-90f6e72aefb7";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.news24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.news24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
  
</script>


        </div>
        <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/contentrecommendation/3.2/keywordlogger.min.js?v=26live" ></script>
<div id="other_stories" class="col626 left other_stories_wide">
    <div id="contentDiv" class="left" style="width:100%; padding-bottom:10px;"></div>
    <div class="clr"></div>
</div>

<script type="text/javascript">
    $j(document).ready(function () { var data = { 'categoryBreadcrumb': 'SouthAfrica/News', 'articleId': 'b25a3ea3-00f1-49b3-8381-90f6e72aefb7' }; news24.getAjax("/Ajax/ArticleData/", "GetRecommendedArticles", data, function (res) { GetRecommendedArticlesCallback(res) }) }); function GetRecommendedArticlesCallback(res) { if (!res.error && res != "error") $j('#contentDiv').html(res); else $j('#contentDiv').remove() }
</script>
        <div class="spacer clr">
            
        </div>
        <div class="spacer clr">
            
        </div>
        
        <div class="spacer clr">
            
        </div>
        <div id="divToHide">
    <div id="inside_news" class="col626 left">
    <h2 class="bold">Inside News24</h2>
	    <div id="wrap_carousel" class="relative block">
	      
		      <ul id="carousel" class="absolute">
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.parent24.com/Child_7-12/Fun/watch-what-is-the-grossest-thing-your-childs-ever-done-kim-kardashian-west-and-other-celeb-moms-tell-us-20181009" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/6109/b274a82251334440b87b73b6ff4f2b2c.png" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.parent24.com/Child_7-12/Fun/watch-what-is-the-grossest-thing-your-childs-ever-done-kim-kardashian-west-and-other-celeb-moms-tell-us-20181009" data-track="Articles,tekkie-town-supervisor-suspended-after-publicly-humiliating-pe-store-employee-20181009,InsideNews-watch-the-grossest-thing-your-kids-ever-done-20181009" target="_self">WATCH: The grossest thing your kid’s ever done? </a></h4>
                    <p>Kim Kardashian West and other celeb moms tell us.</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.channel24.co.za/TV/News/7-things-we-found-out-about-the-bachelor-sas-lee-thompson-when-we-googled-him-20181008" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/6109/5f6b7a07eaff472899176858bbd63f13.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.channel24.co.za/TV/News/7-things-we-found-out-about-the-bachelor-sas-lee-thompson-when-we-googled-him-20181008" data-track="Articles,tekkie-town-supervisor-suspended-after-publicly-humiliating-pe-store-employee-20181009,InsideNews-meet-lee-thompson-20181009" target="_self">Meet Lee Thompson</a></h4>
                    <p>7 things about The Bachelor SA.</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.health24.com/Fitness/Exercise/5-signs-youre-suffering-from-over-training-syndrome-20181008" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/5981/099544d185a046a2b15476952695c3ee.png" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.health24.com/Fitness/Exercise/5-signs-youre-suffering-from-over-training-syndrome-20181008" data-track="Articles,tekkie-town-supervisor-suspended-after-publicly-humiliating-pe-store-employee-20181009,InsideNews-5-signs-youre-suffering-from-over-training-syndrome-20181009-3" target="_self">5 signs you’re suffering from 'over-training syndrome'</a></h4>
                    <p>Feeling flu-ish? You could be overdoing the exercise.

</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.fin24.com/Money/Investments/buy-a-solar-panel-make-money-20181007" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/6098/8d22c59879b44fbe98de84897996c91b.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.fin24.com/Money/Investments/buy-a-solar-panel-make-money-20181007" data-track="Articles,tekkie-town-supervisor-suspended-after-publicly-humiliating-pe-store-employee-20181009,InsideNews-buy-a-solar-panel-make-money-20181008-3" target="_self">Buy a solar panel, make money</a></h4>
                    <p>Individuals can essentially become independent power producers.</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.traveller24.com/RoadTrip/pics-explore-the-quintessence-of-goegap-nature-reserve-in-the-northern-cape-20181007-2" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/5980/d637c403f7594a7e8caab496e3b76a5b.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.traveller24.com/RoadTrip/pics-explore-the-quintessence-of-goegap-nature-reserve-in-the-northern-cape-20181007-2" data-track="Articles,tekkie-town-supervisor-suspended-after-publicly-humiliating-pe-store-employee-20181009,InsideNews-pics-northern-capes-goegap-nature-reserve-20181008" target="_self">PICS: Northern Cape's Goegap Nature Reserve</a></h4>
                    <p>Take on the open road of the Northern Cape</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.food24.com/News-and-Guides/Features/7-cooking-terms-that-could-make-you-nervous-20181005" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/5534/b5d7d77df8b14de0887cbe1f18a604d0.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.food24.com/News-and-Guides/Features/7-cooking-terms-that-could-make-you-nervous-20181005" data-track="Articles,tekkie-town-supervisor-suspended-after-publicly-humiliating-pe-store-employee-20181009,InsideNews-7-terrifying-cooking-terms-decoded-20181008" target="_self">7 Terrifying cooking terms - decoded</a></h4>
                    <p>Don't get in a panic when you see these words in recipes.</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.wheels24.co.za/News/Guides_and_Lists/see-watch-the-road-you-drivers-will-swear-lose-their-cool-up-to-41-times-for-every-160km-travelled-poll-20181004" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/4713/e17ec36b2a94415e819898267b9cbc7a.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.wheels24.co.za/News/Guides_and_Lists/see-watch-the-road-you-drivers-will-swear-lose-their-cool-up-to-41-times-for-every-160km-travelled-poll-20181004" data-track="Articles,tekkie-town-supervisor-suspended-after-publicly-humiliating-pe-store-employee-20181009,InsideNews-drivers-swear-41-times-20181005" target="_self">Drivers swear 41 times</a></h4>
                    <p>According to a poll, some drivers swear 41 times every 160km.</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.parent24.com/Learn/Tertiary-education/the-problem-with-university-rankings-quality-of-teaching-only-weighs-30-20181004" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/7884/6e6a6b7a2290465d8e94cefcf0b3fe00.png" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.parent24.com/Learn/Tertiary-education/the-problem-with-university-rankings-quality-of-teaching-only-weighs-30-20181004" data-track="Articles,tekkie-town-supervisor-suspended-after-publicly-humiliating-pe-store-employee-20181009,InsideNews-the-problem-with-university-rankings-20181005" target="_self">The problem with university rankings</a></h4>
                    <p> Are university ranking always fair if the quality of teaching only weighs 30%?</p>
		        </div>
		      </li>
	        
	          </ul>
	        
	    </div>
    </div>	
    <div id="" class="left col13"> </div>
</div>
<div class="clr">&nbsp;</div>
        <div class="spacer clr">
            
        </div>
        

<div id="promotion_box" class="left col626">
    <div id="ad-1x1-1" class="24ad1x1"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("1x1","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
    </div>

            </div>
            <div id="right_column" class="grey_grad left col299">
                
    

<script type="text/javascript">
    var tabsClass = { tabSetArray: new Array, classOn: "tabs_on", classOff: "tabs_off", addTabs: function (a) { tabs = document.getElementById(a).getElementsByTagName("div"); for (x in tabs) { if (typeof tabs[x].id != "undefined") { this.tabSetArray.push(tabs[x].id) } else { } } }, switchTab: function (a) { for (x in this.tabSetArray) { tabItem = this.tabSetArray[x]; dataElement = document.getElementById(tabItem + "_data"); if (dataElement) { if (dataElement.style.display != "none") { dataElement.style.display = "none" } else { } } else { } tabElement = document.getElementById(tabItem); if (tabElement) { if (tabElement.className != this.classOff) { tabElement.className = this.classOff } else { } } else { } } document.getElementById(a.id + "_data").style.display = ""; a.className = this.classOn } }
</script>

<div id="most_box" class="col299 tabs multiple_tabs">
    <table width="100%" border="0" cellspacing="0" cellpadding="0">
          <tr>
            <td>
                <div id="mostTabContainer" class="localised tabNavigation tab-menu">
	                <div id="tab_read" class="tabs_on left" onmouseover="tabsClass.switchTab(this);">Most Read</div>
                    <div id="tab_area" class="tabs_off left" onmouseover="tabsClass.switchTab(this);">News In Your Area</div>
                    <div id="tab_EditorsChoice" class="tabs_off left" onmouseover="tabsClass.switchTab(this); ">Top Lifestyle</div>
                </div>
            </td>
        </tr>
        <tr>
            <td>
                

<div id="tab_read_data" class="tab-wrapper">
    <ul class="bold">
            <li><a data-track="outbound,mostread,mostread-OVERVIEW: Ramaphosa\&#39;s thorny dilemma over Nene\&#39;s \&#39;skeletons\&#39;" href="https://www.news24.com/SouthAfrica/News/developing-pressure-mounts-on-nhlanhla-nene-20181008">OVERVIEW: Ramaphosa's thorny dilemma over Nene's 'skeletons'</a></li>
        
            <li><a data-track="outbound,mostread,mostread-WATCH: Footage of the light aircraft crash in Midrand: \&#39;We heard a bang and then saw smoke\&#39; " href="https://www.news24.com/SouthAfrica/News/watch-footage-of-the-light-aircraft-crash-in-midrand-we-heard-a-bang-and-then-saw-smoke-20181008">WATCH: Footage of the light aircraft crash in Midrand: 'We heard a bang and then saw smoke' </a></li>
        
            <li><a data-track="outbound,mostread,mostread-Rassie says he was forced to sub star duo" href="https://www.sport24.co.za/Rugby/RugbyChampionship/rassie-says-he-was-forced-to-sub-star-duo-20181008">Rassie says he was forced to sub star duo</a></li>
        
            <li><a data-track="outbound,mostread,mostread-2 people killed after light aircraft crashes in Midrand" href="https://www.news24.com/SouthAfrica/News/2-people-killed-after-light-aircraft-crashes-in-midrand-20181008">2 people killed after light aircraft crashes in Midrand</a></li>
        
            <li><a data-track="outbound,mostread,mostread-Taboo nightclub\&#39;s sexist shoe dress code outrages women across the country" href="https://www.w24.co.za/Wellness/Mind/taboo-nightclubs-sexist-shoe-dress-code-outrages-women-around-the-country-20181005">Taboo nightclub's sexist shoe dress code outrages women across the country</a></li>
        </ul>
    <div class="spacer clr"></div>
    <a id="lnkReadMore" Class="lnkMore" href="https://www.news24.com/TopStories">More..</a>
</div>
                <div id="tab_area_data" class="tab-wrapper" style="display: none;">
    <a href="https://www.news24.com/UserLocationModal.aspx?iframe&control=mostread" id="lnkModalDisplay" class="userLocationModal right change_link" style="display: block">[change area]</a>
    <h4 id="areaHeading" class="left most_head bold">News in Cape Town</h4>    
    <div class="clr"></div>
    <ul class="bold">
            <li><a data-track="outbound,mostread,mostreadarea-Shack dwellers protest against assassinations" href="https://www.news24.com/SouthAfrica/News/shack-dwellers-protest-against-assassinations-20181008">Shack dwellers protest against assassinations</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-\&#39;Live your life one day at a time and let tomorrow look after itself\&#39; – Auntie Edie on her 100th birthday " href="https://www.news24.com/SouthAfrica/Local/Peoples-Post/family-blessed-with-100th-birthday-20181008">'Live your life one day at a time and let tomorrow look after itself' – Auntie Edie on her 100th birthday </a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-Train attacks: Prasa to brief Parliament on its strategy" href="https://www.news24.com/SouthAfrica/News/train-attacks-prasa-to-brief-parliament-on-its-strategy-20181009">Train attacks: Prasa to brief Parliament on its strategy</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-\&#39;She smiled at me\&#39; - dad recalls the moment he realised baby Zahnia had been shot" href="https://www.news24.com/SouthAfrica/News/she-smiled-at-me-dad-recalls-the-moment-he-realised-baby-zahnia-had-been-shot-20181008">'She smiled at me' - dad recalls the moment he realised baby Zahnia had been shot</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-Anti-gang unit launch to be in Hanover Park where volunteer was gunned down" href="https://www.news24.com/SouthAfrica/News/anti-gang-unit-launch-to-be-in-hanover-park-where-volunteer-was-gunned-down-20181008">Anti-gang unit launch to be in Hanover Park where volunteer was gunned down</a></li>
        </ul>
</div>  
                

<div id="tab_EditorsChoice_data" class="tab-wrapper" style="display: none;" >
    <ul class="bold">
            <li><a data-track="outbound,mostread,mostread-WATCH: Delicious &amp; nutritious lunchboxes for the kids for every day of the week!" href="http://www.parent24.com/Learn/Back-to-School/delicious-nutritious-lunchboxes-for-the-kids-for-every-day-of-the-week-20180111">WATCH: Delicious & nutritious lunchboxes for the kids for every day of the week!</a></li>
        
            <li><a data-track="outbound,mostread,mostread-From soft shell crab burgers to a 220m Big Swing - 5 reasons to visit Durban" href="http://www.traveller24.com/FindYourEscape/Durban/from-soft-shell-crab-burgers-to-a-220m-big-swing-5-reasons-to-visit-durban-20181009">From soft shell crab burgers to a 220m Big Swing - 5 reasons to visit Durban</a></li>
        
            <li><a data-track="outbound,mostread,mostread-Orphaned at 16 years old, Sibulele Sibaca has grown up to join forces with the UN to empower girls" href="https://www.w24.co.za/Wellness/Body/orphaned-at-16-years-old-sibulele-sibaca-has-grown-up-to-join-forces-with-the-un-to-empower-girls-20181005">Orphaned at 16 years old, Sibulele Sibaca has grown up to join forces with the UN to empower girls</a></li>
        
            <li><a data-track="outbound,mostread,mostread-Quick Guide to Sri Lanka: The teardrop of India" href="http://www.traveller24.com/FindYourEscape/SriLanka/quick-guide-refreshing-sri-lanka-20170702">Quick Guide to Sri Lanka: The teardrop of India</a></li>
        
            <li><a data-track="outbound,mostread,mostread-“I stopped letting food control my life - now I’m healthier than ever”" href="https://www.w24.co.za/Wellness/Body/i-stopped-letting-food-control-my-life-now-im-healthier-than-ever-20181008">“I stopped letting food control my life - now I’m healthier than ever”</a></li>
        </ul>
</div>             
                <script type="text/javascript">
                      tabsClass.addTabs("mostTabContainer");
			    </script>
            </td>
        </tr>
        <tr>
            <td>
                <div class="ad278X35 outsurance"><!-- outsurance Ad -->
	                <div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                </div>
            </td>
        </tr>
    </table>
    <a id="lnkModalItem" class="fireEventMost locationModal" style="display:none;"></a>
</div>
    <div class="spacer clr">
        
    </div>
    
    <div class="ad300X600 col300">
        <div id="ad-300x600-1" class="24ad300x600"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x600","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr">
        
    </div>
    <div id="ad-333x250-1" class="24ad333x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("333x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>

    <div class="spacer clr">
        
    </div>
    
    <script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/jquery.jcarousel.load2.js?v=38live" ></script>

<div class="news_live generic_block video_block relative rhs_live_component">     
    <div id="LatestVideoContainer"> 
        <div class="n24live-block-bg">
            <div class="n24live-block-header" style="float:left"></div>
            <div class="n24live-cat">
                /News
            </div>
            <div class="clr"></div>
        </div>
        <div class="title">
            <a href="https://www.news24.com/Video/SouthAfrica/News/watch-shack-dwellers-association-marches-through-cape-town-streets-20181009">WATCH: Shack dwellers association marches through Cape Town streets</a>
        </div>
        <div class="live_video relative">
            <a href="https://www.news24.com/Video/SouthAfrica/News/watch-shack-dwellers-association-marches-through-cape-town-streets-20181009" id="lnkVideoOverlay" class="play_overlay"></a>
            <a href="https://www.news24.com/Video/SouthAfrica/News/watch-shack-dwellers-association-marches-through-cape-town-streets-20181009" id="lnkVideoURL" class="img_wrapper"><img src="https://cdn.24.co.za/files/Cms/General/d/8030/d8442f3052864941895d9f7c51e731f9.jpg" id="latestVideoImage" /></a>
            <div id="articleName" class="article_title"></div>
            <div class="article_title_pointer"></div>
            <script type='text/javascript'>var videoCount=7;</script>
<div class="clr"></div>
<div id="n24live_rhs_carousel_loader">
     <img src="https://www.news24.com//images/loaders/loader2.gif" alt="loading..." />
</div>

<div id="n24live_rhs_carousel" class="left">
    <div class="container">
        
                <ul> 
            
                <li id="liVideo" title="WATCH LIVE: Ramaphosa delivers Desmond Tutu International Peace Lecture">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-live-ramaphosa-delivers-desmond-tutu-international-peace-lecture-20181008" id="lnkVideo" target="_self" class="cluetip" title="WATCH LIVE: Ramaphosa delivers Desmond Tutu International Peace Lecture">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/8032/7b14079b43ee46a0afdb8b41111b0d75.jpg" alt="WATCH LIVE: Ramaphosa delivers Desmond Tutu International Peace Lecture" /></a>
                </li>
            
                <li id="liVideo" title="WATCH: Outpouring of support in Pretoria after shack fires leave 300 homeless">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-outpouring-of-support-in-pretoria-after-shack-fires-leave-300-homeless-20181008" id="lnkVideo" target="_self" class="cluetip" title="WATCH: Outpouring of support in Pretoria after shack fires leave 300 homeless">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/8030/e2cbf28585ce49a0934ab9e24f39a770.jpg" alt="WATCH: Outpouring of support in Pretoria after shack fires leave 300 homeless" /></a>
                </li>
            
                <li id="liVideo" title="WATCH: Quick-thinking couple saves sleeping man in burning Durban beachfront building ">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-quick-thinking-couple-saves-sleeping-man-in-burning-durban-beachfront-building-20181005" id="lnkVideo" target="_self" class="cluetip" title="WATCH: Quick-thinking couple saves sleeping man in burning Durban beachfront building ">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/8025/538da8a186d04d4caf5b21bcce3e391e.jpg" alt="WATCH: Quick-thinking couple saves sleeping man in burning Durban beachfront building " /></a>
                </li>
            
                <li id="liVideo" title="WATCH: Heavily armed gang steals R170 000 from supermarket">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-heavily-armed-gang-steals-r170-000-from-supermarket-20181004" id="lnkVideo" target="_self" class="cluetip" title="WATCH: Heavily armed gang steals R170 000 from supermarket">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/8018/43cc99bf8e434c09ad42cb7a52fb4f6c.jpg" alt="WATCH: Heavily armed gang steals R170 000 from supermarket" /></a>
                </li>
            
                <li id="liVideo" title="WATCH: EFF in heated brawl at East London Hungry Lion franchise">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-eff-in-heated-brawl-at-east-london-hungry-lion-franchise-20181004" id="lnkVideo" target="_self" class="cluetip" title="WATCH: EFF in heated brawl at East London Hungry Lion franchise">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/8018/c72b4a78ac374868981a503d7f0b51be.jpg" alt="WATCH: EFF in heated brawl at East London Hungry Lion franchise" /></a>
                </li>
            
                <li id="liVideo" title="WATCH: Bok team named to face All Blacks at Loftus">
                    <a href="https://www.sport24.co.za/Rugby/RugbyChampionship/watch-bok-team-named-to-face-all-blacks-at-loftus-20181005" id="lnkVideo" target="_self" class="cluetip" title="WATCH: Bok team named to face All Blacks at Loftus">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/7761/86c8ac3ad21d49fc908c28bd2e9d533c.jpg" alt="WATCH: Bok team named to face All Blacks at Loftus" /></a>
                </li>
            
                <li id="liVideo" title="WATCH: Energy minister urges businesses to keep costs stable following fuel price increase">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-energy-minister-urges-businesses-to-keep-costs-stable-following-fuel-price-increase-20181004" id="lnkVideo" target="_self" class="cluetip" title="WATCH: Energy minister urges businesses to keep costs stable following fuel price increase">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/8018/da3b42f62d18413598694a66f76e027f.jpg" alt="WATCH: Energy minister urges businesses to keep costs stable following fuel price increase" /></a>
                </li>
            
                </ul>
            
    </div>
</div>
        </div>
        <div class="ad_300x35"><div id="ad-300x35-1" class="24ad300x35"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x35","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript></div>
    </div>
    <script type="text/javascript">
        $j(document).ready(function () {
            var fullList = $j("li#liVideo");
            $j.each(fullList, function (i, li) {
                $j(li).hover(function (e) {
                    $j('div#articleName').text($j(this).attr('title'));
                }, function (e) {
                    $j('div#articleName').text("");
                });
            });
        });
    </script> 
</div>
<div class="spacer clr"></div>

    <div class="ad300X250 col300">
        <div id="ad-300x250-1" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr">
        
    </div>

    
    <div class="spacer clr">
        
    </div>

    <div class="spacer clr">
        
    </div>
    
    
    <!-- Water Countdown Widget -->
    
    

<div id="traffic_train_widget" class="tt_widget">
    <span class="tt_title">Traffic Alerts</span>
    <div class="tt_tab_block">
        <div class="tab_item traffic_tab selected"><img src="/images/traffic_icon.jpg" /></div>
        <div id="trainsTabItem" style="display:none;" class="tab_item train_tab"><img src="/images/trains_icon.jpg" /></div>
            <span class="timestamp"></span>
            <select name="ctl00$ctl00$MainBodyPlaceholder$Column2Placeholder$trafficTrainsWidget$ddlTrafficRegions" id="ddlTrafficRegions" class="traffic_dropdown" autocomplete="off">
	<option value="">Please Select a Region</option>
	<option value="Gauteng">Gauteng</option>
	<option value="KwaZulu-Natal">KwaZulu-Natal</option>
	<option selected="selected" value="Western Cape">Western Cape</option>
	<option value="Free State">Free State</option>
	<option value="Mpumalanga">Mpumalanga</option>
	<option value="Eastern Cape">Eastern Cape</option>
	<option value="Limpopo">Limpopo</option>
	<option value="Northern Cape">Northern Cape</option>
	<option value="North West">North West</option>

</select>
        </div>
    <div>
        <div class="traffic_tab_data">

<div id="traffic_box" class="traffix">
    <span class="section_title">Traffic</span>
    <div class="item_container">
            <a href="/traffic/Western_Cape" >
                <div class="traffic_item">
                    <div class="item_head">
                        <span class="location">Cape Town</span>
                        <span class="time">12:17 PM</span>
                    </div>
                    <span class="report">Road name: M3 Inbound</span>
                    <p class="report_status">Inbound</p>
                </div>
            </a>
        
            <a href="/traffic/Western_Cape">
                <div class="traffic_item alt">
                    <div class="item_head">
                        <span class="location">Eerste River</span>
                        <span class="time">10:50 AM</span>
                    </div>
                    <span class="report">Road name: Baden Powell Drive</span>
                    <p class="report_status"></p>
                </div>
            </a>
        </div>
    <div class="traffic_footer">
        <a class="more_reports" href="/traffic/Western_Cape">More traffic reports</a>
        <a class="branding" href="https://www.news24.com/traffic"><img src="/images/traffic_logo.jpg" /></a>
    </div> 
    <div class="ad_centered">
        <div id="ad-278x35-4" class="24ad278x35"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x35","4");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
</div></div>
    </div>
</div>
<div class="spacer clr"></div>
    <div class="spacer clr">
        
    </div>
    

<div class="lotto_block">
    <div class="lotto_logo"><img src="/images/national_lottery.jpg" /></div>
    <div class="corner"><img src="/images/lotto_corner.jpg" /></div>
    <a id="lnkLottoTitle" class="date" href="https://www.news24.com/Lottery/lotto-results-for-saturday-october-6-20181006">Lotto results for Saturday, October 6</a>
    <span class="stamp">2018-10-06 21:07</span>
    <a href="https://www.news24.com/Lottery" id="lnkMoreLotto" class="lotto_link">Click here for the full list of lottery results</a>
</div>
<div class="spacer clr"></div>

    
<script type="text/javascript">
    function InsuranceDealsGoTo(a) { $j("#sponsor_carousel").jcarousel("scroll", a, true); $j("#sponsor_carousel").jcarousel("reload"); return false } function movenext() { $j("#sponsor_carousel").jcarousel("next"); return false } function moveback() { $j("#sponsor_carousel").jcarousel("prev"); return false } function mycarousel_itemFirstInCallback(a, b, c, d) { var e = c; $j("div#adlist ul li").removeClass("selected"); $j("div#adlist ul li").removeAttr("style"); $j("div#adlist ul a").removeAttr("style"); $j("#ad_" + e).parent().addClass("selected"); $j("#ad_" + e).parent().attr("style", "background-color:" + colors[e] + ";color:" + textcolors[e]); $j("#ad_" + e).attr("style", "color:" + textcolors[e]); $j("#jcarousel-prev").unbind("click"); $j("#jcarousel-next").unbind("click"); if (e == 1) { $j("#jcarousel-prev").removeClass("jcarousel-prev-disabled").addClass("jcarousel-prev-disabled"); $j("#jcarousel-prev").attr("disabled", "disabled"); $j("#jcarousel-prev").unbind("click") } else { $j("#jcarousel-prev").removeClass("jcarousel-prev-disabled"); $j("#jcarousel-prev").attr("disabled", ""); $j("#jcarousel-prev").bind("click", moveback) } if (e == last) { $j("#jcarousel-next").removeClass("jcarousel-next-disabled").addClass("jcarousel-next-disabled"); $j("#jcarousel-next").attr("disabled", "disabled"); $j("#jcarousel-next").unbind("click") } else { $j("#jcarousel-next").removeClass("jcarousel-next-disabled"); $j("#jcarousel-next").attr("disabled", ""); $j("#jcarousel-next").bind("click", movenext) } } $j(document).ready(function () { $j('#jcarousel-next').bind('click', movenext); $j('#jcarousel-prev').bind('click', moveback); var randomnumber = Math.floor(Math.random() *0 +1); $j("#sponsor_carousel").jcarousel({ scroll: 1, start: randomnumber, itemFirstInCallback: mycarousel_itemFirstInCallback, buttonNextHTML: null, buttonPrevHTML: null }); $j("#sponsored_holder").removeClass("tabLoader") });
</script>


<div class="spacer clr"></div>

    
    <div class="spacer clr">
        
    </div>
    

<div id="the_accordion" class="tabLoader">
    <div id="accordion" class="col299 relative">
        <h3 id="headerTag" class="toggler toggler_pers">
    <a href="http://www.careers24.com/cape-town-jobs" class="bold toggler_anchor">Jobs in Cape Town</a>
    <a href="https://www.news24.com/UserLocationModal.aspx?iframe&control=careers" id="lnkModalDisplay" class="careersModal right" style="padding-right:5px;text-transform:lowercase;font-size:11px">[change area]</a>
</h3>
<div class="element">
    <div id="divToHide">
        <h4 id="headerCareersRegion" class="bold item" style="font-size:11px;">Jobs in Western Cape region</h4>
        
                <div class="item">
                    <h4 class="bold"><a data-track="outbound,rightnav-listings,careers-IT Manager (contract)" href="https://www.careers24.com/jobs/adverts/325226-it-manager-contract-cape-town-cbd/" target="_blank">IT Manager (contract)</a></h4>
                    
                    <p>Cape Town CBD<br/>Communicate Cape Town IT<br/>R330 000.00 - R458 000.00 Per Year</p>
                    <div class="clr"></div>
                </div>
            
                <div class="item">
                    <h4 class="bold"><a data-track="outbound,rightnav-listings,careers-Investment Compliance Officer" href="https://www.careers24.com/jobs/adverts/1383082-investment-compliance-officer-cape-town-southern-suburbs/" target="_blank">Investment Compliance Officer</a></h4>
                    <img src="https://static.24.co.za/5/images/lazy/86x48.jpg" class="right job" width="86" height="48" data-src="/imagecache.axd?url=https%3a%2f%2fwww.careers24.com%2f_resx%2fimageresource%2fAACB1A6577F4F14F725F24C04ABCC83E464F3139-745076-86-48-0" />
                    <p>Cape Town Southern Suburbs<br/>Tracking Talent<br/></p>
                    <div class="clr"></div>
                </div>
            
                <div class="item">
                    <h4 class="bold"><a data-track="outbound,rightnav-listings,careers-Production Manager" href="https://www.careers24.com/jobs/adverts/1449596-production-manager-western-cape/" target="_blank">Production Manager</a></h4>
                    <img src="https://static.24.co.za/5/images/lazy/86x48.jpg" class="right job" width="86" height="48" data-src="/imagecache.axd?url=https%3a%2f%2fwww.careers24.com%2f_resx%2fimageresource%2fB833A796AC39F3C482BA2CCAFC4022348407F190-767110-86-48-0" />
                    <p>Western Cape<br/>Tumaini Consulting<br/>R450 000.00 - R550 000.00 Per Year</p>
                    <div class="clr"></div>
                </div>
            
	    <div class="item browse bold">
		    <a href="http://www.careers24.com/cape-town-jobs" target="_blank">Browse more Cape Town jobs...</a>
	    </div>
	    <div class="item">
            <div class="left" style="margin-left: 0px; width: 140px;">
                <ul>
                    
                            <li>
                                <a href='http://www.careers24.com/jobs-in-western-cape' title='Western Cape Jobs'>
                                    Western Cape Jobs
                                </a> 
                            </li>
                        
                            <li>
                                <a href='http://www.careers24.com/bloemfontein-jobs' title='Bloemfontein Jobs'>
                                    Bloemfontein Jobs
                                </a> 
                            </li>
                        
                            <li>
                                <a href='http://www.careers24.com/durban-jobs' title='Durban Jobs'>
                                    Durban Jobs
                                </a> 
                            </li>
                        
                </ul>
            </div>
            <div class="left" style="margin-right:13px">
                <ul>
                    
                            <li>
                                <a href='http://www.careers24.com/call-centre-jobs' title='Call Centre Jobs'>
                                    Call Centre Jobs
                                </a> 
                            </li>
                        
                            <li>
                                <a href='http://www.careers24.com/insurance-jobs' title='Insurance Jobs'>
                                    Insurance Jobs
                                </a> 
                            </li>
                        
                            <li>
                                <a href='http://www.careers24.com/banking-jobs' title='Banking Jobs'>
                                    Banking Jobs
                                </a> 
                            </li>
                        
                </ul>
            </div>
            <div class="clr"></div>
        </div>
	    <div class="item bold last">
		    <a href="http://www.careers24.com/candidate/register/" target="_blank">Register your CV...</a><br/>
		    <a href="http://www.careers24.com/jobs/alert/" target="_blank">Get Job alerts in your e-mail...</a><br/>
		    <a href="http://www.careers24.com/recruiters/" target="_blank">RECRUITERS – Advertise your jobs here</a>
	    </div>
        <a id="lnkModalItem" class="fireEventCareers careersModal" style="display:none;"></a>
        <div class="clr"></div>
        
    </div>
</div>
        <h3 id="headerTag" class="toggler toggler_pers">
    <a href="http://www.property24.com" class="bold toggler_anchor">Property</a>
    <a href="https://www.news24.com/UserLocationModal.aspx?iframe&control=property" id="lnkModalDisplay" class="propertyModal right" style="padding-right:5px;text-transform:lowercase;font-size:11px">[change area]</a>
</h3>
<div class="element">
    <div id="divToHide">
        
        
                <div class="item">
	                <div class="wrapper">
	                <a href="https://www.property24.com/for-sale/cape-town/western-cape/432?ListingNumber=P24-106732720" id="lnkThumb">
                        <img src="https://static.24.co.za/5/images/lazy/128x100.jpg" class="left" width="128" height="100" data-src="https://www.news24.com/imagecache.axd?url=https%3a%2f%2fimages.prop24.com%2fFetchImage.ashx%3fuid%3d208086405%26meta%3dcrop237x198" />
                    </a>
                    </div>
                    <div class="wrapper">
		                <h4 class="bold"><a data-track="outbound,rightnav-listings,property-HOUSES FOR SALE IN Cape Town, Wynberg Upper" href="https://www.property24.com/for-sale/cape-town/western-cape/432?ListingNumber=P24-106732720" target="_blank">HOUSES FOR SALE IN Cape Town, Wynberg Upper</a></h4>
		                <p><span class="block">Houses</span>
		                <span class="block bold">R 4 625 000</span></p>
                    </div>
		            <div class="clr"></div>
	            </div>
            
                <div class="item">
	                <div class="wrapper">
	                <a href="https://www.property24.com/for-sale/durbanville/western-cape/439?ListingNumber=P24-106734309" id="lnkThumb">
                        <img src="https://static.24.co.za/5/images/lazy/128x100.jpg" class="left" width="128" height="100" data-src="https://www.news24.com/imagecache.axd?url=https%3a%2f%2fimages.prop24.com%2fFetchImage.ashx%3fuid%3d208116954%26meta%3dcrop237x198" />
                    </a>
                    </div>
                    <div class="wrapper">
		                <h4 class="bold"><a data-track="outbound,rightnav-listings,property-TOWNHOUSES FOR SALE IN Durbanville, Vierlanden" href="https://www.property24.com/for-sale/durbanville/western-cape/439?ListingNumber=P24-106734309" target="_blank">TOWNHOUSES FOR SALE IN Durbanville, Vierlanden</a></h4>
		                <p><span class="block">Townhouses</span>
		                <span class="block bold">R 2 495 000</span></p>
                    </div>
		            <div class="clr"></div>
	            </div>
            
                <div class="item">
	                <div class="wrapper">
	                <a href="https://www.property24.com/for-sale/paarl/western-cape/344?ListingNumber=P24-106734447" id="lnkThumb">
                        <img src="https://static.24.co.za/5/images/lazy/128x100.jpg" class="left" width="128" height="100" data-src="https://www.news24.com/imagecache.axd?url=https%3a%2f%2fimages.prop24.com%2fFetchImage.ashx%3fuid%3d208119488%26meta%3dcrop237x198" />
                    </a>
                    </div>
                    <div class="wrapper">
		                <h4 class="bold"><a data-track="outbound,rightnav-listings,property-HOUSES FOR SALE IN Paarl, Val De Vie Estate" href="https://www.property24.com/for-sale/paarl/western-cape/344?ListingNumber=P24-106734447" target="_blank">HOUSES FOR SALE IN Paarl, Val De Vie Estate</a></h4>
		                <p><span class="block">Houses</span>
		                <span class="block bold">R 13 600 000</span></p>
                    </div>
		            <div class="clr"></div>
	            </div>
            
        <a id="lnkModalItem" class="fireEventProperty propertyModal" style="display:none;"></a>
        <div class="clr"></div>
        
    </div>
</div>
        
    </div>
</div>
    <div class="spacer clr">
        
    </div>
    
<div class="facebook_block">
    <iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FNews24com%2F10227041841&width=300&height=245&show_faces=true&colorscheme=light&stream=false&show_border=true&header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:245px;" allowTransparency="true"></iframe>
</div>
    <div class="spacer clr">
        
    </div>
    <div id="ad301bottom" style="margin-top: 0">
        <div id="ad-301x250-1" class="24ad301x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("301x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr">
        
    </div>

    <div id="ad302bottom" style="margin-top: 0">
        <div id="ad-302x250-1" class="24ad302x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("302x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr">
        
    </div>

    <div id="ad303bottom" style="margin-top: 0">
        <div id="ad-303x250-1" class="24ad303x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("303x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="col299 relative endcolumn">
        
    </div>
    <link href='https://scripts.24.co.za/libs/24com/subscriptions/1.0/styles/popup.min.css?v=24live' type='text/css' rel='stylesheet' ></link>
<script type='text/javascript' src='https://scripts.24.co.za/libs/24com/subscriptions/1.0/scripts/popup.min.js?v=26live'></script>
<div id='tmplDiv'></div>
<script>
(function ($24,$) { $(document).ready(function () { if (!$24) return; $24.subscriptions.init('news24-morning-newsletter', '/static/popup/NewsletterPopupTemplate.html'); }); }($24, jQuery));
</script>


            </div>
            <div class="spacer clr white"></div>
        </div>
        <div id="footer" class="relative clr">
                       
            

<div class="clr10 clr">&nbsp;</div>
<div id="divServices" class="services left">
  <h3 class="bold">services</h3>
  
      <div class="item left">
        <a href="https://www.news24.com/About/press-code-20180917" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/6029/2540dab2683f4ee4a8c8a1c82bb546f2.jpg" class="left" width="42" height="42" /></a>
        <p><strong class="block bold"><a href="https://www.news24.com/About/press-code-20180917" target="_blank">Press Code</a></strong>
        We subscribe to the Press Code.
        </p>
      </div>
    
      <div class="item left">
        <a href="https://www.news24.com/Newsletters" target="_top"><img src="https://cdn.24.co.za/files/Cms/General/d/167/432cbe0789a040e9ae3627685a099a0e.png" class="left" width="42" height="42" /></a>
        <p><strong class="block bold"><a href="https://www.news24.com/Newsletters" target="_top">E-mail Newsletters</a></strong>
        You choose what you want 
        </p>
      </div>
    
      <div class="item left">
        <a href="https://play.google.com/store/apps/developer?id=News24&hl=en" target="_top"><img src="https://cdn.24.co.za/files/Cms/General/d/103/743fa2f97b094840ab92d76ed7c4e407.jpg" class="left" width="42" height="42" /></a>
        <p><strong class="block bold"><a href="https://play.google.com/store/apps/developer?id=News24&hl=en" target="_top">News24 on Android</a></strong>
        Get the latest from News24 on your Android device.
        </p>
      </div>
    
      <div class="item left last">
        <a href="https://www.news24.com/BreakingNewsSMS" target="_top"><img src="https://cdn.24.co.za/files/Cms/General/d/168/7c086371afe44063bfadd3ff26fde57d.png" class="left" width="42" height="42" /></a>
        <p><strong class="block bold"><a href="https://www.news24.com/BreakingNewsSMS" target="_top">SMS Alerts</a></strong>
        Get breaking news stories via SMS.
        </p>
      </div>
    
</div>
<div class="clr">&nbsp;</div>
            

<div id="footernav" class="relative">
  	<a href="http://www.24.com" class="absolute logo24"><img class="absolute logo24" width="56" height="42" src="https://static.24.co.za/5/images/24com_logo.png"/></a>
	<a href="http://www.iabsa.net/" class="absolute dmma" title="Interactive Advertising Bureau" target="_blank"><img src="https://static.24.co.za/5/images/iablogo.png" width="71" height="50" alt="Interactive Advertising Bureau" border="0" class="absolute dmma" /></a>
	
    <div class="copy absolute">
	    <ul>
	        
		            <li><a href="https://www.news24.com/SiteElements/Services/News24-RSS-Feeds-20111202-2">RSS feeds</a> ·</li>  
	            
		            <li><a href="https://news24wire.com/">News24Wire</a> ·</li>  
	            
		            <li><a href="https://www.news24.com/search">Search</a> ·</li>  
	            
		            <li><a href="http://www.thespacestation.co.za/portfolio/news24/">Advertise on News24</a> ·</li>  
	            
		            <li><a href="https://media24.simplify.hr/">Jobs at 24.com</a> ·</li>  
	            
		            <li><a href="http://www.24.com/static/PrivacyPolicy.htm">Terms & Conditions</a> ·</li>  
	            
            <li><a id="lnkFooterContactUs" class="group" href="https://www.news24.com/FeedBack.aspx?iframe" class="footerLink">Contact us</a></li>
        </ul>
        <div class="clr10 clr">&nbsp;</div>
        
        &copy; 2018 24.com. All rights reserved.
    </div>
 
</div>

        </div>
        <div class="clr white"></div>
    </div>

            

<div id="socialbarHPStories">
    <div id="socialbar-newstories" class="bottom">
        <span onclick="HPRedirect('https://www.news24.com/');">There are&nbsp;<strong>new stories</strong>&nbsp;on the homepage. Click here to see them.</span>
        <div id="close" onclick=" CloseNewStoriesPopup(); ">&nbsp;</div>
        <div class="arrow"></div>
    </div>
</div>
            <div id="retail_ad_spacer"></div>
        </div>
        <div id="ad-20x20-1" class="24ad20x20"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("20x20","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div id="ad300bottom">
            <div id="ad-980x415-1" class="24ad980x415"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x415","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr"></div>
    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=636746852815431737&s=5&c=1059&a=b25a3ea3-00f1-49b3-8381-90f6e72aefb7&t=Exposed%3a+How+corporates+are+funding+fake+news&ct=SouthAfrica/News&u=http%3a%2f%2fwww.news24.com%2fSouthAfrica%2fNews%2fexposed-how-corporates-are-funding-fake-news-20181009&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=636746852815431737&s=5&c=1059&a=b25a3ea3-00f1-49b3-8381-90f6e72aefb7&t=Exposed%3a+How+corporates+are+funding+fake+news&ct=SouthAfrica/News&u=http%3a%2f%2fwww.news24.com%2fSouthAfrica%2fNews%2fexposed-how-corporates-are-funding-fake-news-20181009&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.news24.com/';//]]>
</script>
</form>
    
    



    

<div class="personalisationContainer">
    <div class="personalisationNav">
        

<div class="topNavWrapper">
    <div class="left bold headerLinks">
        <span id="site_languages_dropdown"><a href="https://www.news24.com" data-track="outbound,topbar,news24.com" class="deepblue bold">News24</a></span>
    </div>
    <div class="site_languages">
        <div style="color: #848484;">English</div>
        <div style="margin-top: 10px;"><a href="http://afrikaans.news24.com">Afrikaans</a></div>
        <div style="margin-top: 10px;"><a href="http://isizulu.news24.com">isiZulu</a></div>
    </div>
    <div class="bold headerLinks left" style="margin-left:5px;">
        <span class="grey">|&nbsp;&nbsp;
            <a href='https://www.olx.co.za?invite= news24-za_news24-footer&utm_source=news24-za&utm_ medium=free&utm_content= news24_footer&utm_ campaign=news24-footer' target='_self' data-track='outbound,topbar,olx.co.za' class='grey bold'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com' class='grey bold'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com' class='grey bold'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com' class='grey bold'>SUPERBALIST</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader' class='grey bold'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
        </span>
    </div>
</div>
        

<script type="text/javascript">
    function CheckUsernameAvailable() { var a = $j("#txtUsername").val(); var b = new RegExp("^[a-zA-Z0-9-_]*$"); if (!a == "") { if (!a.match(b)) $j("#originalHeader").fadeOut("fast", function () { $j("#headerUsernameError").html("Your username may not contain any spaces or special characters.").fadeIn("fast") }); else news24.getAjax("/Ajax/UgcData/", "CheckUsernameAvailability", { 'username': a }, CheckUsernameAvailableCallback) } else $j("#originalHeader").fadeOut("fast", function () { $j("#headerUsernameError").html('Please enter a username and then click "Register"').fadeIn("fast") }) } function CheckUsernameAvailableCallback(a) { if (!a.error && a != "error") { if (a == true) { $j("#enterUsernameDiv").fadeOut("fast", function () { $j("#spanNewUsername").html($j("#txtUsername").val()); $j("#txtDisplayName").val($j("#txtUsername").val()); $j("#personaliseProfileDiv").fadeIn("fast") }) } else $j("#originalHeader").fadeOut("fast", function () { $j("#headerUsernameError").html("Sorry, that username is not available").fadeIn("fast") }) } } function ResetAvatar() { $j.ajax({ url: "/AvatarRemove.axd?filename=" + $j("#avatarImage").attr("src"), type: "POST" }); $j("#avatarImage").attr("src", user.avatarUrl); $j("#btnResetAvatar").fadeOut() } function SaveUserProfile() {$j("#displayNameError").fadeOut("fast"); $j("#profileSaveError").fadeOut("fast"); var a = true; var b = escape($j("#txtDisplayName").val()); user.bio = escape($j("#txtAboutMe").val()); user.avatarUrl = $j("#avatarImage").attr("src"); user.name = escape($j("#txtUsername").val()); if (b == "") { a = false; $j("#displayNameError").fadeIn("fast") } else user.displayName = b; if (a) { $j("#personaliseProfileDiv").fadeOut("fast"); $j(".saveProfile").fadeIn("fast"); var data = JSON.stringify({ userSettings: user }); news24.getAjax("/Ajax/UgcData/", "SaveTinaProfile", data, SaveUserProfileCallback, null, "POST") }} function SaveUserProfileCallback(a) { if (!a.error && a.value != "error") { if (a.value === "upload") { $j(".saveProfile").fadeOut("fast"); $j("#personaliseProfileDiv").fadeIn("fast"); $j("a.call2action").click(); user.referrer = "" } else { $j("#fancybox-close").click(); location.reload(true) } } else { $j(".saveProfile").fadeOut("fast"); $j("#personaliseProfileDiv").fadeIn("fast"); $j("#profileSaveError").fadeIn("fast") } } function CheckCharacterCount(a) { a = a || window.event; var b = a.keyCode; if (b == 8 || b == 46) return true; else if ($j("#txtAboutMe").val().length < 1e3) return true; else return false } var user = { name: "", displayName: "", userid: "", avatarUrl: "", bio: "", referrer: "" }; var hasProfile = ""; $j(document).ready(function () { $j("#createProfileFire").fancybox({ padding: 0, centerOnScroll: true }); var a = $j("#btnUploadAvatar"); var b = $j("#avatarError"); new AjaxUpload(a, { action: "/AvatarUpload.axd", name: "uploadfile", data: { userid: user.userid }, onSubmit: function (a, c) { if (!(c && /^(jpg|png|jpeg|gif)$/.test(c))) { b.html("Only JPG, PNG or GIF files are allowed").fadeIn(); return false } b.html("Uploading...").fadeIn() }, onComplete: function (a, c) { b.html(""); if (!c.error) { var d = $j($j(c)[1]).html(); if (d != "error") { user.avatarUrl = $j("#avatarImage").attr("src"); $j("#avatarImage").attr("src", d); b.fadeOut().html(""); $j("#btnResetAvatar").fadeIn() } else b.html("* The image you selected could not be uploaded.").fadeIn() } else b.html("* The image you selected could not be uploaded.").fadeIn() } }); if (hasProfile == "true") { $j("#enterUsernameDiv").hide(); $j("#spanNewUsername").html(unescape(user.name)); $j("#txtDisplayName").val(unescape(user.displayName)); $j("#txtAboutMe").val(unescape(user.bio)); $j("#personaliseProfileDiv").show() } })
</script>

<a id="createProfileFire" style="display:none;" href="#createProfileModal">&nbsp;</a>
<input type="hidden" name="userid" value="" />
<div style="display:none;">
    <div id="createProfileModal">
        <div id="enterUsernameDiv">
            <div class="userheader"><h2>Hello&nbsp;<strong></strong></h2></div>
            <div class="step1_content">
                <h3>Create Profile</h3>
                 <p>Creating your profile will enable you to submit photos and stories to get published on News24.</p><br />
                <h3 id="originalHeader">Please provide a username for your profile page:</h3>
                <h3 id="headerUsernameError" style="display:none"></h3>
                <p>This username must be unique, cannot be edited and will be used in the URL to your profile page across the entire 24.com network.</p>
                <div class="formborder">
                    <input type="text" id="txtUsername" class="username_form" />
                </div>
            </div>
            <div class="reg_btn2"><input type="button" id="btnRegister" value="Register" onclick="CheckUsernameAvailable();" /></div>
        </div>
        <div id="personaliseProfileDiv" style="display:none;">
            <div class="userheader"><h2>Hello&nbsp;<strong><span id="spanNewUsername"></span></strong></h2></div>
            <div class="step2_content">
                <h3>Choose a display name:</h3>
                <div class="formborder">
                    <input type="text" id="txtDisplayName" />
                </div>
                <span id="displayNameError" >* You must provide a display name.</span>
                <h3>Edit your avatar:</h3>
                <div class="changeprofile">
                    <img id="avatarImage" height="35" width="35" />
                    <span class="selectp_img">Select an image file on your computer (max 4MB):</span>
                    <input type="button" id="btnUploadAvatar" value="Upload" />
                    <input type="button" id="btnResetAvatar" value="Reset" onclick="ResetAvatar();"  style="display:none;"/>
                    <span id="avatarError">* The image you selected could not be uploaded.</span>
                </div>
                <h3>Tell us a bit about yourself:</h3>
                <textarea id="txtAboutMe" cols="55" rows="6" onkeydown="return CheckCharacterCount(event);"></textarea>
                <div id="profileSaveError" style="color:Red;font-size:12px;display:none;">* Your profile could not be saved at the moment. Please try again later.</div>
            </div>
            <div class="reg_btn"><input type="button" id="btnSaveUserProfile" value="Save" onclick="SaveUserProfile();" /></div>
        </div>
        <div class="saveProfile" style="text-align:center;display:none;">
            <div style="height:170px;">&nbsp;</div>
            <div style="height:40px;">
                <h3 style="font-weight:bold;font-size: 20px;">Saving your profile</h3>
                <img src="https://static.24.co.za/5/images/ajax-loader-bar.gif" />
            </div>
            <div style="height:170px;">&nbsp;</div>
        </div>
    </div>
</div>
        
<div id="toppanel">
    <div class="tab right">
        
        <div id="pnlLoggedOut">
	
            <ul class="loggedOut">
                <li id="togglePanel" class="logout"><a id="openPanel" class="point_down" href="javascript:void(0);">Login / SignUp</a> <a id="closePanel" style="display: none;" class="point_up" href="#">Login / SignUp</a> </li>
            </ul>
        
</div>
    </div>
    <div id="pnlSettings">
	
        <div id="panel">
            <div class="content">
                <h1 class="bold">
                    Settings</h1>
                
                <div id="divModalContent">
                    <div class="info">
                        <a href="#" class="name">Location Settings</a><br />
                        <p>
                            News24 allows you to edit the display of certain components based on a location.
                            If you wish to personalise the page based on your preferences, please select a
                            location for each component and click "Submit" in order for the changes to
                            take affect.</p>
                    </div>
                    <div class="info left">
                        <div class="left selectBox">
                            <label>
                                Your Location</label><br />
                            <select name="ctl00$ctl00$ctl00$personalisationMenu$selUserLocation" id="selUserLocation" class="location" orig="2">
		<option value="">Change your location</option>
		<option value="default">National</option>
		<option selected="selected" value="capetown">Cape Town</option>
		<option value="george">George</option>
		<option value="johannesburg">Johannesburg</option>
		<option value="pretoria">Pretoria</option>
		<option value="eastlondon">East London</option>
		<option value="portelizabeth">Port Elizabeth</option>
		<option value="bloemfontein">Bloemfontein</option>
		<option value="durban">Durban</option>
		<option value="pietermaritzburg">Pietermaritzburg</option>
		<option value="polokwane">Polokwane</option>
		<option value="nelspruit">Mbombela</option>
		<option value="kimberley">Kimberley</option>
		<option value="mafikeng">Mahikeng</option>
	</select>
                            <span id="userLocationError" style="display: none; color: Red;">*</span>
                        </div>
                        <div class="left selectBox">
                            <label>
                                Weather</label><br />
                            <select name="ctl00$ctl00$ctl00$personalisationMenu$selWeatherLocation" id="selWeatherLocation" class="location" orig="2">
		<option value="">Change your location</option>
		<option value="default">National</option>
		<option selected="selected" value="capetown">Cape Town</option>
		<option value="george">George</option>
		<option value="johannesburg">Johannesburg</option>
		<option value="pretoria">Pretoria</option>
		<option value="eastlondon">East London</option>
		<option value="portelizabeth">Port Elizabeth</option>
		<option value="bloemfontein">Bloemfontein</option>
		<option value="durban">Durban</option>
		<option value="pietermaritzburg">Pietermaritzburg</option>
		<option value="polokwane">Polokwane</option>
		<option value="nelspruit">Mbombela</option>
		<option value="kimberley">Kimberley</option>
		<option value="mafikeng">Mahikeng</option>
	</select>
                            <span id="weatherLocationError" style="display: none; color: Red;">*</span>
                        </div>
                        <br />
                        <div class="left" style="clear:both;">
                            <input id="btCloseSettings" type="button" name="submit" value="Close" class="bt_login" />
                            <input id="bntSaveLocations" type="button" name="submit" value="Save" class="bt_login" />
                           
                        </div>
                          <div style="float: left; margin-top: 20px;">
                            <label><input name="ctl00$ctl00$ctl00$personalisationMenu$chkAlwaysRemember" type="checkbox" id="chkAlwaysRemember" /> Always remember my setting</label>
                        </div>

                       
                    </div>
                </div>
                <div id="savingSettings" style="display: none;">
                    <div class="info" style="margin-top: 95px; text-align: center;">
                        <h3 style="font-weight: bold; font-size: 20px; margin-bottom: 20px;">
                            Saving your settings</h3>
                        <img src="https://static.24.co.za/5/images/ajax-loader-bar.gif"  />
                    </div>
                </div>
            </div>
        </div>
        <!-- /login -->
    
</div>
    <div id="logoutPanel">
        <div class="content">
            <h1 class="bold">
                Facebook Sign-In</h1>
            <div>
                <div class="info">
                    <p>
                        <strong>Hi News addict,</strong>
                    </p>
                    <p>
                        Join the News24 Community to be involved in breaking the news.
                    </p>
                    <p>
                        Log in with Facebook to comment and personalise news, weather and listings.
                    </p>                
                    <div class="facebook_login">                          
                        <a href="javascript:void(0);" class="submit_button">
                            <img src="https://static.24.co.za/5/images/facebookicon_login.png" width="228" height="75" border="0" title="Login with your Facebook account" alt="Login with your Facebook account" /></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    function setLocationDropdowns() {
        $j("#selUserLocation")[0].selectedIndex = $j("#selUserLocation").attr("orig");
        $j("#selWeatherLocation")[0].selectedIndex = $j("#selWeatherLocation").attr("orig");
    }
    $j("#open").click(function () {
        $j("div#panel").slideDown("slow");
        setLocationDropdowns()
    });
    $j("#openPanel,#closePanel").click(function () {
        if ($j("div#logoutPanel").is(":visible")) {
            $j("div#logoutPanel").hide("fast")
        } else {
            $j("div#logoutPanel").slideDown("fast")
        }
    });
    $j("#close,#btCloseSettings").click(function () {
        $j("div#panel").slideUp("fast");
        setLocationDropdowns()
    });
    $j("#toggle a,#btCloseSettings").click(function () {
        $j("#toggle a").toggle();
        if ($j(".top_user_profile_edit").is(":visible")) {
            $j("#toppanel #lnkEditProfile").attr("class", "point_down");
            $j(".top_user_profile_edit").hide()
        }
    });
    $j("#togglePanel a").click(function () {
        $j("#togglePanel a").toggle()
    });
    $j("#bntSaveLocations").click(function () {
        $j("#divModalContent").hide();
        $j("#savingSettings").fadeIn("slow");
        var a = "/Handlers/SaveLocations.ashx?";
        a += "UserLocation=" + $j("#selUserLocation").val() + "&";
        a += "WeatherLocation=" + $j("#selWeatherLocation").val() + "&";
        a += "persist=" + $j("#chkAlwaysRemember").is(':checked');


        $j.ajax({
            type: "GET",
            url: a,
            success: function (a) {
                if (a != "error") {
                    location.reload(true)
                }
            }
        });
        return false
    });
    $j("#btnLogout").click(function () {
        window.location = "https://auth.news24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
    });

    $j("#toppanel li.user").click(function () {
        if ($j(".top_user_profile_edit").is(":visible")) $j("#toppanel #lnkEditProfile").attr("class", "point_down");
        else $j("#toppanel #lnkEditProfile").attr("class", "point_up");
        $j(".top_user_profile_edit").toggle();
        $j("#toggle a.close").hide();
        $j("#toggle a.open").show();
        $j("div#panel").slideUp("fast");
        setLocationDropdowns()
    });
</script>

        <div class="clr10">&nbsp;</div>
    </div>
</div>
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=26live" ></script>
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/3.0/tinalogin.min.js?v=26live" ></script>
    
    <script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/minified/basescript2.min.js?v=38live" ></script>
    
    <script type="text/javascript">
        $j(document).ready(function () { $j("a.group,a.mynewspics").easyTooltip(); });
        $j('.submit_button').click(function () { OpenTinaLoginWindow(); });
        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.news24.com' };
            json.scope = this;
            if (permission)
                json.permission = permission;
            Tina.openLoginWindow(json);
        }
        tinaUrl = 'https://auth.news24.com';

        var $24share = $24share || {};
        $share24.fancybox = { height: 505, width: 498 };
    </script>
    

    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(!jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
GA24.trackEvent('IdleAd,open');
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':508, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <div id="ad-200x400-1" class="24ad200x400"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("200x400","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<script>
                function DoCxenseAppNexusLink(){
                                var appNexusMemberId = '2365';
                                var appNexusImage = document.createElement("IMG");
                                
                                appNexusImage.src = cxProtocol + '//ib.adnxs.com/seg?member=' + appNexusMemberId + '&add_Code=cxsegment_' + cxSegments.join(',cxsegment_');
                                appNexusImage.height = "1";
                                appNexusImage.width = "1";
                                document.body.appendChild(appNexusImage);
                }
</script>

</body>

</html>
