

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head1"><meta name="description" content="The Gauteng education department has confirmed that it has filed papers in the Constitutional Court to appeal a decision by the High Court that Hoërskool Overvaal does not have the capacity to enrol English-speaking pupils." /><script type='text/javascript'>(function(e){if(typeof e.za24_exk=='undefined')e.za24_exk=new Array;if(typeof e.za24_exkt=='undefined')e.za24_exkt=new Array})(window)
window.za24_exkt.push('weather');window.za24_exk.push('1');
</script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta property="article:published_time" content="2018/02/05 5:21:20 PM"/><meta property="article:modified_time" content="2018/02/05 5:21:20 PM"/><meta property="article:expiration_time" content="2018/02/08 12:08:22 AM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.news24.com/SouthAfrica/News/gauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205"/><meta property="twitter:title" content="Gauteng education department approaches ConCourt over Ho&#235;rskool Overvaal"/><meta property="twitter:site" content="News24"/><meta property="twitter:description" content="The Gauteng education department has confirmed that it has filed papers in the Constitutional Court to appeal a decision by the High Court that Hoërskool Overvaal does not have the capacity to enrol English-speaking pupils."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/4720/aa9cb214a01645b3aacd361236863ff8.jpg"/><meta property="twitter:app:name:iphone" content="News24"/><meta property="twitter:app:id:iphone" content="310970460"/><meta property="twitter:app:name:ipad" content="News24"/><meta property="twitter:app:id:ipad" content="310970460"/><meta property="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/news24/id310970460?mt=8"/><meta property="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/news24/id310970460?mt=8"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="66651128478657289357476112661204193646"/><meta name="cXenseParse:recs:publishtime" content="2018-02-05T17:21:20.000Z"/><meta name="cXenseParse:recs:category" content="News24/SouthAfrica/News"/><meta name="cXenseParse:tss-byline" content="Jan Bornman"/><meta name="cXenseParse:recs:tss-byline" content="Jan Bornman"/><meta name="cXenseParse:tss-accreditation" content="News24"/><meta name="cXenseParse:tss-section" content="SouthAfrica"/><meta name="cXenseParse:recs:tss-section" content="SouthAfrica"/><meta name="cXenseParse:tss-category" content="News"/><meta name="cXenseParse:tss-breadcrumb" content="SouthAfrica/News"/><meta property="og:site_name" content="News24"/><meta property="fb:app_id" content="2363277980"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="Gauteng education department approaches ConCourt over Hoërskool Overvaal"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.news24.com/SouthAfrica/News/gauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/6946/e6f953cb83d44fe6ad85571349b08c4b.jpg"/><meta property="og:image:height" content="370"/><meta property="og:image:width" content="300"/><meta property="og:description" content="The Gauteng education department has confirmed that it has filed papers in the Constitutional Court to appeal a decision by the High Court that Hoërskool Overvaal does not have the capacity to enrol English-speaking pupils."/><link rel="canonical" href="https://www.news24.com/SouthAfrica/News/gauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "32248a58-bb16-48be-a65b-4c1b7e38516e",
url: "https://www.news24.com/SouthAfrica/News/gauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205",
text: "Gauteng education department approaches ConCourt over Hoërskool Overvaal",
categoryid: "1059",
twittersharename: "News24"
};
</script>
<title>
	Gauteng education department approaches ConCourt over Hoërskool Overvaal | News24
</title><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><meta name="verify-v1" content="7Ni+Om+G5YH4bPtmBOm+5Qih2e8WRykbCvNJXRK9vbg=" /><meta name="bitly-verification" content="267098cc5a65" />
    <!-- Mobile viewport optimized: j.mp/bplateviewport //-->
    <meta name="viewport" content="width=device-width,initial-scale=1" />
    <!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
    <link rel="apple-touch-icon" href="../../images/ios/bookapple-touch-icon.png" />
    <!-- For first- and second-generation iPad: -->
    <link rel="apple-touch-icon" sizes="76x76" href="../../images/ios/bookapple-touch-icon-76x76.png" />
    <!-- For iPhone with high-resolution Retina display running iOS = 7: -->
    <link rel="apple-touch-icon" sizes="120x120" href="../../images/ios/bookapple-touch-icon-120x120.png" />
    <!-- For iPad with high-resolution Retina display running iOS = 7: -->
    <link rel="apple-touch-icon" sizes="152x152" href="../../images/ios/bookapple-touch-icon-152x152.png" /><link rel="SHORTCUT ICON" href="/favicon.ico" />
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <link type="text/css" rel="stylesheet" href="https://static.24.co.za/5/styles/complete.css?v=74live" /><link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/fancybox/jquery.fancybox.css?v=22live" />
<!--[if gte IE 7]>
<link href="https://www.news24.com/Styles/ie7.css" type="text/css" rel="stylesheet">
<![endif]-->
<!--[if IE 7]><link href='https://www.news24.com/Styles/ie7.css' type='text/css' rel='stylesheet'><![endif]--><script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/minified/basescript1.js?v=31live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/fancybox/fancybox-1.3.4.min.js?v=22live" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict(); var isHomePage = false; document.domain = "news24.com";
    </script>

    <script sync type="text/javascript" src="https://scripts.24.co.za/libs/24com/portal/1.0/common.min.js?v=22live"></script><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setDomainName', 'www.news24.com']);_gaq.push(['_setAccount', 'UA-45055449-1']);_gaq.push(['_trackPageview']);
                                    (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                                    })();</script>
    
    
    <link id="alternateLink" rel="alternate" media="only screen and (max-width: 640px)" href="https://m.news24.com/SouthAfrica/News/gauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205"></link>
    

<meta name="keywords" content="hoërskool overvaal, johannesburg, education" />
<meta name="news_keywords" content="hoërskool overvaal, johannesburg, education" />
    <meta name="articleid" content="32248a58-bb16-48be-a65b-4c1b7e38516e" />


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "wI6gl1asWhy36C", domain: "news24.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=wI6gl1asWhy36C" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script>
	var cX = cX || {};
	var cxSiteId = "1145176843762078301";
	var cxPersistedQueryId = "6108e7e5ee629759870206096a1d3949eca98b12";
	var cxProtocol = location.protocol;
	var cxSegments;
	
	cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(["setSiteId", cxSiteId]);
	cX.callQueue.push(["sendPageViewEvent"]);
	cX.callQueue.push(["invoke", function () {
		cxSegments = cX.getUserSegmentIds({ persistedQueryId: cxPersistedQueryId }, { identities: [{ id: cX.getUserId(), type: 'cx'}] }) || [];
		
		if (cxSegments.length > 0) {
			var meta = document.createElement("meta");
			meta.name = "ad:keyword:cxsegments";
			meta.content = cxSegments;
			document.getElementsByTagName("head")[0].appendChild(meta);
			
			DoCxenseAppNexusLink();
		}
	}]);

	(function (d, s, e, t) {
		e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
		e.src = 'http' + ('https:' === cxProtocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
		t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
	})(document, 'script');
</script>
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1"></script>
<!-- // START 1280182332	news24.com --> <script type="text/javascript"> var n_pbt = Array(); document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=1280182332"><\/scr'+'ipt>') </script> <!-- // END  -->
<script type="text/javascript">
    (function(n,a,t,i,v,e,ai){n['NativeAIObject']=v;n[v]=n[v]||function(){
    (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();e=a.createElement(t),
    ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000);
    ai.parentNode.insertBefore(e,ai)})
    (window,document,'script','https://cdn.native.ai/js/current/nativeai.js','nativeAI');
    nativeAI('create', '383295ce-d438-4c82-9c9c-0f2985d93c56');
</script>
<meta property="fb:pages" content="10227041841" />
<script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//broadcastbed.com/5d084d7f716a76499aaac28e073e76f22ae50d5dbc3fae9acdab8dac2dec669d3488d1b6e72c6cc08ca784d69e2ca999b3b8713cb37e0d51c7a16d48f3c0');</script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/news24_init.js"></script>
<link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.min.css?v=22live" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/News24, Zone: /SouthAfrica/Articles, MapsTo: "News" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="https://scripts.24.co.za/libs/24com/Ads/3.4/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/News24'; 
za24_AdZone = '/SouthAfrica/Articles';
za24_DescUrl= 'https://www.news24.com/SouthAfrica/News/gauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205'; 
za24_ArticleId= '32248a58-bb16-48be-a65b-4c1b7e38516e'; 
za24_IsAsync  = false;
za24_InterstitialEnabled=true;
za24_KeywordType[1]='artid'; za24_Keywords[1]='32248a58-bb16-48be-a65b-4c1b7e38516e'; 
za24_KeywordType[2]='people'; za24_Keywords[2]='horskool overvaal'; 
za24_KeywordType[3]='places'; za24_Keywords[3]='johannesburg'; 
za24_KeywordType[4]='topics'; za24_Keywords[4]='education'; 
za24_KeywordType[5]='accreditation'; za24_Keywords[5]='news24'; 

za24_AdSize[1]='728x90'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x250'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='468x120'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='10x10'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='278x76'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='278x35'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='200x400'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='980x90'; za24_AdPositionNo[9]='1'; 
za24_AdSize[10]='301x250'; za24_AdPositionNo[10]='1'; 
za24_AdSize[11]='300x250'; za24_AdPositionNo[11]='2'; 
za24_AdSize[12]='280x96'; za24_AdPositionNo[12]='1'; 
za24_AdSize[13]='2x1'; za24_AdPositionNo[13]='1'; 
za24_AdSize[14]='300x81'; za24_AdPositionNo[14]='1'; 
za24_AdSize[15]='333x250'; za24_AdPositionNo[15]='1'; 
za24_AdSize[16]='2x2'; za24_AdPositionNo[16]='1'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/News24/SouthAfrica/Articles',
adDescriptionUrl: 'https://www.news24.com/SouthAfrica/News/gauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205',
articleId:'32248a58-bb16-48be-a65b-4c1b7e38516e'
}
//--></script>
</head>
<body>
    <!--START TWITTER REMARKETING CODE -->
    <script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
    <script type="text/javascript">
        twttr.conversion.trackPid('l4nol');
    </script>
    <noscript>
        <img height="1" width="1" style="display: none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l4nol&p_id=Twitter" />
        <img height="1" width="1" style="display: none;" alt="" src="//t.co/i/adsct?txn_id=l4nol&p_id=Twitter" />
    </noscript>
    <!--END TWITTER REMARKETING CODE -->
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUIMjA5NDg1NTlkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBTdjdGwwMCRjdGwwMCRjdGwwMCRwZXJzb25hbGlzYXRpb25NZW51JGNoa0Fsd2F5c1JlbWVtYmVyHzM4Aapjp4GBDEYOcJzU83je4gw=" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.news24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="90B6E0B8" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABBL0cJYt+Xe+dEUelnMqDKGfLgYOaxGNxpcxlKlT9IObQH+ih4MEySCBlfYlvG/lO3w/h12H3MZPLcouy1JL6NJpTNihxCpIUCa2K/Ulzjx5fwGEjiXfG6Ja/hBBVaFQfRdwCv1ahHbj/qd0sdYqjM9FyK9YEDfk42IW56R3b794wVlAZI2kCFEk/PI8N3wHu0IQ2Wfas7nTssYSK3N8HacNymZjWi7eA8EBXhT0kNRu9NRCdl1hXFpmF2aBIrCTVbQaEL+jsxIF1t/FmDhirtGfPupeNcppZdtvRgQbN9a5ti2c9QXD1wjNi4qJKpz3i+aCBaLwnkY+8tF4k0pT0kEeVyO9zmvAyxUL0bbXxvkr9jl+OE=" />

        <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=22live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=22live"></script>
<script type="text/javascript">AdTemplate = "News24";</script>
<div id="ad-10x10-1" class="24ad10x10"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("10x10","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        

<div id="leaderboard">
    <div class="adCenter">
        <div style="background-color:transparent;border-bottom:3px solid transparent;border-left:0px solid transparent;border-right:3px solid transparent;">
	        <div id="ad-728x90-1" class="24ad728x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("728x90","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
    </div>
    
</div>
        <div id="ad-2x1-1" class="24ad2x1"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x1","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div class="main_wrap relative">
            

            
    
<div class="grid_12">
    <div id="header" class="relative">
        <h1 id="news24HeaderLogo">
            <a href="https://www.news24.com/" title="News24.com Home">News24 News. Breaking News. First</a>
        </h1>
        

<div class="absolute update_time">LAST UPDATED: 2018-02-05, 22:22</div>
        
        
            <div class="div_0 absolute"></div>
            <div class="absolute">              
                <div class="header_featured_article">
    <div class="feature_head first absolute">
        <a href="http://www.traveller24.com/News/WeatherUpdate/weather-update-fire-danger-conditions-in-northern-cape-as-heat-rises-across-most-of-sa-20180205" id="lnkHeaderArtImage" target="_self"><img src="https://cdn.24.co.za/files/Cms/General/d/4720/e5d0813ceb754cc1841034c01eed55de.jpg" id="imgHeaderArticle" class="left" height="65" width="65" /></a>
        <h3 class="bold"><a href="http://www.traveller24.com/News/WeatherUpdate/weather-update-fire-danger-conditions-in-northern-cape-as-heat-rises-across-most-of-sa-20180205" data-track="outbound,home-header,topcompo-Weather Update: Fire danger conditions in Northern Cape as heat rises across most of SA" target="_self">Weather Update: Fire danger conditions in Northern Cape as heat rises across most of SA</a></h3>
        <p>A hot day across the country on Tuesday.</p>
    </div>
</div>

            </div>
            <div class="div_2 absolute"></div>
        
        

        
<div class="search_box absolute">
    <input id="txtSearchField" type="text" class="field absolute" onkeypress="var key=event.keyCode||event.which;if (key==13){submitSiteSearch(); return false;}" />
    <input type="submit" value="Search" class="btn absolute" onclick="submitSiteSearch(false);return false;" />   
</div>
<script type="text/javascript">
    var headerSearchUrl = 'https://www.news24.com/search?q={0}'; var headerAdvancedSearchUrl = 'http://googlesearch.news24.com/search?s=NWS&ref=NWS&q='; var txtSearchFieldClientId = "txtSearchField"; var btnSearchClientId = "btnSearch"; function submitSiteSearch() { var a = $j.trim($j("#" + txtSearchFieldClientId).val()); if (a.length > 0) { window.location.href = "/search?q=" + a } };
</script>
        

<div class="header_weather_box absolute">
    <div class="icon left">
    <a id="lnkModalItem" class="fireEventWeather weatherModal" style="display:none;"></a>
        <a href="https://www.news24.com/UserLocationModal.aspx?iframe&control=weather" id="lnkChangeWeather" data-track="weather-location-change" class="city weatherModal" style="display: block">Cape Town</a>
        <img src="https://static.24.co.za/5/images/icons/forecastslarge/1.png" id="weatherImgMain" alt="Sunny. Cool." />
    </div>
    <div class="div_3"></div>
    <div class="info left">
        <h2 id="mainTempDisplay">
            Tuesday
            <span>18-22&deg;C</span>
        </h2>
        <p id="mainDesc"><span id="spanMainDescription" style="cursor:default;" title="Sunny. Cool.">Sunny. Cool.</span></p>
        <ul id="weather_info_container">
            <li><a class="forecast absolute"  href="javascript:void(0)">3 day forecast</a> <!-- fire script here -->
                <ul id="weather_box_info" >
                    <li >
                        <table cellpadding="0" cellspacing="0" border="0" class="weather_drop_box">
                            
                                    <tr>
                                        <td class="d_day">Wednesday</td>
                                        <td class="d_temp">17-25&deg;c</td>
                                        <td class="d_icon" valign="bottom"><img src="https://static.24.co.za/5/images/icons/forecasts/5.png" alt="High level clouds. Mild." /></td>
                                        <td class="d_info">High level clouds. Mild.</td>
                                    </tr>
                                
                                    <tr>
                                        <td class="d_day">Thursday</td>
                                        <td class="d_temp">18-25&deg;c</td>
                                        <td class="d_icon" valign="bottom"><img src="https://static.24.co.za/5/images/icons/forecasts/4.png" alt="Morning clouds. Mild." /></td>
                                        <td class="d_info">Morning clouds. Mild.</td>
                                    </tr>
                                
                                    <tr>
                                        <td class="d_day">Friday</td>
                                        <td class="d_temp">16-20&deg;c</td>
                                        <td class="d_icon" valign="bottom"><img src="https://static.24.co.za/5/images/icons/forecasts/19.png" alt="Rain late. Afternoon clouds. Cool." /></td>
                                        <td class="d_info">Rain late. Afternoon clouds. Cool.</td>
                                    </tr>
                                
                            <tr>
                                <td colspan="4" height="10" valign="bottom" style="vertical-align:bottom">
                                    <div style="height:1px;border-bottom:1px solid #C6C6C6"></div>
                                    <div style="height:1px;border-top:1px solid #fff"></div>
                                </td>
                            </tr>
                            <tr>
                                <td colspan="4" class="d_more_link" valign="top">
                                    <a data-track="outbound,more-weather,weather.news24.com" href="http://weather.news24.com/sa/cape-town">More weather from Weather24 ></a>
                                </td>
                            </tr>
                            <tr>
                                <td colspan="4" class="ad_link">
                                    <div id="ad-278x35-1" class="24ad278x35"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x35","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                                </td>
                            </tr>
                        </table>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    <div class="div_4"></div>
    <div class="left prodPlacement">        
        <a href="http://weather.news24.com/" id="lnkHeaderWeatherSponsor" target="blank">Brought to<br />
        you by:<br />
        <img src="https://cdn.24.co.za/files/Cms/General/d/699/336064604a924ed5b127b2a937101b54.png" id="imgHeaderWeatherSponsor" width="66" height="9" border="0" /></a>
    </div>
</div>
<script type='text/javascript'>if(typeof(topStoriesArray)  != 'undefined') topStoriesArray.push({'name':'Cape Town High level clouds. Mild. 18-22','url':'http://weather.news24.com','icon':'/images/icons/Forecasts/5.ico'});</script>
        <div id="navBar" class="nav_bar absolute" style="z-index:50;top: 115px !important;">
    <ul onmouseout="SetSelections(defaultTabId);" onmouseover="RemoveSelections();" id="nav">
	<li id="tablink0" class="nav_item"><a target="_self" href="/" data-track="outbound,nav,1stlevel-News">News</a><ul>
		<li><a data-track="nav,2ndlevel-News,South-Africa" target="_self" href="/SouthAfrica">South Africa</a></li><li><a data-track="nav,2ndlevel-News,World" target="_self" href="/World">World</a></li><li><a data-track="nav,2ndlevel-News,Africa" target="_self" href="/Africa">Africa</a></li><li><a data-track="nav,2ndlevel-News,Entertainment" target="_self" href="http://www.channel24.co.za">Entertainment</a></li><li><a data-track="nav,2ndlevel-News,Green" target="_self" href="/Green">Green</a></li><li><a data-track="nav,2ndlevel-News,Health" target="_self" href="http://www.health24.com/news">Health</a></li>
	</ul></li><li id="tablink1" class="nav_item"><a target="_self" href="/Columnists" data-track="outbound,nav,1stlevel-Voices">Voices</a><ul>
		<li><a data-track="nav,2ndlevel-Voices,MyNews24" target="_self" href="/MyNews24">MyNews24</a></li><li><a data-track="nav,2ndlevel-Voices,Books" target="_self" href="/books">Books</a></li>
	</ul></li><li id="tablink2" class="nav_item"><a target="_self" href="http://www.fin24.com" data-track="outbound,nav,1stlevel-Business">Business</a><ul>
		<li><a data-track="nav,2ndlevel-Business,Markets" target="_self" href="https://www.fin24.com/Markets">Markets</a></li><li><a data-track="nav,2ndlevel-Business,Personal-Finance" target="_self" href="https://www.fin24.com/Money">Personal Finance</a></li><li><a data-track="nav,2ndlevel-Business,Economy" target="_self" href="https://www.fin24.com/economy">Economy</a></li><li><a data-track="nav,2ndlevel-Business,Opinion" target="_self" href="https://www.fin24.com/Opinion/Columnists">Opinion</a></li><li><a data-track="nav,2ndlevel-Business,Small-Business-" target="_self" href="https://pubads.g.doubleclick.net/gampad/clk?id=60392470&amp;iu=/8900/24.com/Web/Fin24">Small Business </a></li><li><a data-track="nav,2ndlevel-Business,FinWeek" target="_self" href="https://www.fin24.com/finweek">FinWeek</a></li>
	</ul></li><li id="tablink3" class="nav_item"><a target="_self" href="http://www.sport24.co.za" data-track="outbound,nav,1stlevel-Sport">Sport</a><ul>
		<li><a data-track="nav,2ndlevel-Sport,News" target="_self" href="http://www.sport24.co.za">News</a></li><li><a data-track="nav,2ndlevel-Sport,Rugby" target="_self" href="http://www.sport24.co.za/Rugby">Rugby</a></li><li><a data-track="nav,2ndlevel-Sport,Cricket" target="_self" href="http://www.sport24.co.za/Cricket">Cricket</a></li><li><a data-track="nav,2ndlevel-Sport,Soccer" target="_self" href="http://www.sport24.co.za/Soccer">Soccer</a></li><li><a data-track="nav,2ndlevel-Sport,Golf" target="_self" href="http://www.sport24.co.za/Golf">Golf</a></li><li><a data-track="nav,2ndlevel-Sport,Tennis" target="_self" href="http://www.sport24.co.za/Tennis">Tennis</a></li><li><a data-track="nav,2ndlevel-Sport,Formula1" target="_self" href="http://www.wheels24.co.za/FormulaOne/">Formula1</a></li><li><a data-track="nav,2ndlevel-Sport,Other-Sport" target="_self" href="http://www.sport24.co.za/OtherSport">Other Sport</a></li><li class="red"><a data-track="nav,2ndlevel-Sport,SuperSport" target="_blank" href="https://www.SuperSport.com" class="red">SuperSport</a></li><li class="red"><a data-track="nav,2ndlevel-Sport,Live-Streaming" target="_blank" href="https://www.SuperSport.com/live-video" class="red">Live Streaming</a></li><li class="red"><a data-track="nav,2ndlevel-Sport,Video-Highlights" target="_blank" href="https://www.supersport.com/video" class="red">Video Highlights</a></li>
	</ul></li><li id="tablink4" class="nav_item no_arrow"><a target="_blank" href="https://www.news24.com/SouthAfrica/water_crisis" data-track="outbound,nav,1stlevel-Water-Crisis">Water Crisis</a></li><li id="tablink5" class="nav_item no_arrow"><a target="_blank" href="http://www.gupta-leaks.com/" data-track="outbound,nav,1stlevel-#GuptaLeaks">#GuptaLeaks</a></li><li id="tablink6" class="nav_item"><a target="_self" href="http://www.news24.com/Lifestyle" data-track="outbound,nav,1stlevel-Lifestyle">Lifestyle</a><ul>
		<li><a data-track="nav,2ndlevel-Lifestyle,Health" target="_self" href="http://www.health24.com">Health</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Women" target="_self" href="http://www.w24.co.za">Women</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Motoring" target="_self" href="http://www.wheels24.co.za">Motoring</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Food" target="_self" href="http://www.food24.com">Food</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Travel" target="_self" href="http://traveller24.news24.com">Travel</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Entertainment" target="_self" href="http://www.channel24.co.za">Entertainment</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Parent" target="_self" href="http://www.parent24.com">Parent</a></li><li><a data-track="nav,2ndlevel-Lifestyle,You" target="_blank" href="/you">You</a></li><li class="~/Drum"><a data-track="nav,2ndlevel-Lifestyle,Drum" target="_self" href="/Drum" class="~/Drum">Drum</a></li><li><a data-track="nav,2ndlevel-Lifestyle,TrueLove" target="_blank" href="http://www.w24.co.za/TrueLove">TrueLove</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Move!" target="_blank" href="http://www.news24.com/MoveMag">Move!</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Volunteers24" target="_blank" href="https://www.forgood.co.za/Campaign/Index/Volunteers24">Volunteers24</a></li><li class="red"><a data-track="nav,2ndlevel-Lifestyle,GameZone" target="_blank" href="http://www.mweb.co.za/games/Home.aspx?ref=news24nav" class="red">GameZone</a></li><li class="red"><a data-track="nav,2ndlevel-Lifestyle,Dating" target="_blank" href="https://love2meet.news24.com/s/" class="red">Dating</a></li>
	</ul></li><li id="tablink7" class="nav_item"><a target="_self" href="/Video" data-track="outbound,nav,1stlevel-Video"><span class="nav_item_text">Video</span><img class="nav_item_icon" src="https://cdn.24.co.za/files/Cms/General/d/1452/1e8bfdb31c634fbd91a88b74679e91f8.png" /></a><ul>
		<li><a data-track="nav,2ndlevel-Video,News" target="_self" href="/Video/southafrica">News</a></li><li><a data-track="nav,2ndlevel-Video,Sport" target="_self" href="/Video/sport">Sport</a></li><li><a data-track="nav,2ndlevel-Video,Entertainment" target="_self" href="/Video/Entertainment">Entertainment</a></li><li><a data-track="nav,2ndlevel-Video,Motoring" target="_self" href="/Video/motoring">Motoring</a></li><li><a data-track="nav,2ndlevel-Video,Women" target="_self" href="/Video/lifestyle">Women</a></li><li><a data-track="nav,2ndlevel-Video,Food" target="_self" href="/Video/lifestyle/food">Food</a></li><li><a data-track="nav,2ndlevel-Video,Parenting" target="_self" href="http://www.parent24.com/multimedia">Parenting</a></li><li><a data-track="nav,2ndlevel-Video,Travel" target="_self" href="http://traveller.news24.com/multimedia">Travel</a></li><li><a data-track="nav,2ndlevel-Video,Health" target="_self" href="/Video/Health">Health</a></li>
	</ul></li><li id="tablink8" class="nav_item"><a target="_self" href="/SpecialReports" data-track="outbound,nav,1stlevel-Focus">Focus</a><ul>
		<li><a data-track="nav,2ndlevel-Focus,#ANCVotes" target="_blank" href="https://anc-votes.news24.com/">#ANCVotes</a></li><li><a data-track="nav,2ndlevel-Focus,#ArchforArch" target="_blank" href="https://archforarch.news24.com/">#ArchforArch</a></li><li><a data-track="nav,2ndlevel-Focus,Underworld-Unmasked" target="_blank" href="http://showcase.news24.com/cape-town-underworld/">Underworld Unmasked</a></li><li><a data-track="nav,2ndlevel-Focus,Zimbabwe" target="_self" href="/Content/Africa/Zimbabwe">Zimbabwe</a></li><li><a data-track="nav,2ndlevel-Focus,Aids-Focus" target="_self" href="http://www.health24.com/Medical/HIV-AIDS">Aids Focus</a></li><li><a data-track="nav,2ndlevel-Focus,Good-News" target="_self" href="/Tags/Topics/good_news">Good News</a></li><li><a data-track="nav,2ndlevel-Focus,Competitions" target="_self" href="/competitions">Competitions</a></li><li><a data-track="nav,2ndlevel-Focus,isiZulu" target="_self" href="http://isizulu.news24.com/">isiZulu</a></li>
	</ul></li><li id="tablink9" class="nav_item no_arrow"><a target="_self" href="http://www.news24.com/Jobs" data-track="outbound,nav,1stlevel-Jobs">Jobs</a></li><li id="tablink10" class="nav_item no_arrow"><a target="_self" href="http://www.news24.com/Property" data-track="outbound,nav,1stlevel-Property">Property</a></li><li id="tablink11" class="nav_item no_arrow"><a target="_self" href="http://traveller24.news24.com" data-track="outbound,nav,1stlevel-Travel">Travel</a></li><li id="tablink12" class="nav_item no_arrow"><a target="_self" href="http://city-press.news24.com" data-track="outbound,nav,1stlevel-City-Press">City Press</a></li>
</ul><script type='text/javascript'>menuJsonArray = [{"Url":"https://www.news24.com/SouthAfrica","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/World","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/Africa","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/Green","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/MyNews24","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.news24.com/books","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.news24.com/Columnists","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://pubads.g.doubleclick.net/gampad/clk","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"http://www.fin24.com","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"http://www.sport24.co.za","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"https://www.news24.com/SouthAfrica/water_crisis","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"http://www.gupta-leaks.com/","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"http://traveller24.news24.com","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.news24.com/you","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.news24.com/Drum","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://love2meet.news24.com/s/","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"http://www.news24.com/Lifestyle","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.news24.com/Video/southafrica","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.news24.com/Video/sport","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.news24.com/Video/Entertainment","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.news24.com/Video/motoring","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.news24.com/Video/lifestyle","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.news24.com/Video/lifestyle/food","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"http://traveller.news24.com/multimedia","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.news24.com/Video/Health","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.news24.com/Video","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://anc-votes.news24.com/","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"https://archforarch.news24.com/","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"http://showcase.news24.com/cape-town-underworld/","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"https://www.news24.com/Content/Africa/Zimbabwe","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"https://www.news24.com/Tags/Topics/good_news","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"https://www.news24.com/competitions","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"http://isizulu.news24.com/","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"https://www.news24.com/SpecialReports","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"http://www.news24.com/Jobs","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"http://www.news24.com/Property","TabLinkIndex":10,"TabLinkToActivate":"tablink10"},{"Url":"http://traveller24.news24.com","TabLinkIndex":11,"TabLinkToActivate":"tablink11"},{"Url":"http://city-press.news24.com","TabLinkIndex":12,"TabLinkToActivate":"tablink12"}];</script>
    
</div>

<script type="text/javascript" language="javascript">
    if ('False' == 'True')
        document.getElementById('main_nav').style.height = '33px';
</script>
    </div>
</div>
<div class="clear"></div>
<div id="pushDownAd">
    <div id="ad-980x90-1" class="24ad980x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x90","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
<script type="text/javascript" language="text/javascript">
    window.addEventListener("load", function () {
        setTimeout(function () {
            var pushdownad = document.querySelector("#pushDownAd");
            if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                pushdownad.className = "active";
            }
        }, 500);
    });
</script>
    <div class="container_12">
        <div class="clr10">&nbsp;</div>
        <div class="content_wrap socialnewsbasefix">
            <div class="left col640">
                
                
    <div id="article_special">
        <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/article/1.0/articlegreylinks.js?v=22live" ></script>
<script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/jquery.hoverintent.min.js?v=31live" ></script>
<script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/jquery.cluetip.min.js?v=31live" ></script>

<div class="article col626">
    
    <div class="spacer clr"></div>
    <div class="article_header">
        <div class="article_details">
            <h1 class="bold">Gauteng education department approaches ConCourt over Hoërskool Overvaal</h1>
            <span id="spnDate" class="block datestamp">2018-02-05 17:21</span>
            <div class="ByLineWidth">
                <p class="left">Jan Bornman</p>
                
                <link href='https://scripts.24.co.za/libs/24com/accreditation-block/1.1/styles/accreditation.css?v=22live' type='text/css' rel='stylesheet' ></link><div class='accreditation-block'><div class='credit'><a id='lnkImageCredit' target='_blank' href='https://www.news24.com/'><img id='imgAccredSrc' target='_blank' src='https://cdn.24.co.za/files/Cms/General/d/1/666ab1ff98804a6badd9a6a52686fa80.png' /></a></div></div>
            </div>
        </div>

        
    </div>

    <div class="col300 right">
        
        <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=22live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=22live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

        <div class="spacer clr"></div>
        

<script language="javascript" type="text/javascript">
    function popUP(url) {
        newwindow = window.open(url, 'name', 'height=800,width=500,scrollbars=yes,left=400');
        if (window.focus) { newwindow.focus() }
        return false;
    }
</script>

<div id="article_feature" class="featured_img">
	<img id="image" title="A member of the public is seen carrying a tire during the Hoërskool Overvaal protest. (File, Iavan Pijoos, News24) " src="https://cdn.24.co.za/files/Cms/General/d/6946/e6f953cb83d44fe6ad85571349b08c4b.jpg" alt="A member of the public is seen carrying a tire during the Hoërskool Overvaal protest. (File, Iavan Pijoos, News24) " />
	
        <p class="text">A member of the public is seen carrying a tire during the Hoërskool Overvaal protest. (File, Iavan Pijoos, News24) </p>
    
	
        <p class="bold">
	        <a id="lnkGalleries" href="https://www.news24.com/Multimedia">Multimedia</a>  &nbsp; · &nbsp; <a id="lnkUserGalleries" href="https://www.news24.com/Multimedia/MyNews24">User Galleries</a> &nbsp; · &nbsp; <a id="lnkNewsGalleries" href="https://www.news24.com/Multimedia/Category-Images">News in Pictures</a>
	        <span class="block red"><a class="group" href="https://uploads.news24.com?iframe">Send us your pictures</a>  &nbsp;·&nbsp; <a class="group" href="https://www.news24.com/FeedBack.aspx?iframe">Send us your stories</a></span>
	    </p> 
    
</div>
<div class="spacer clr"></div>
        <script type='text/javascript'>$j(document).ready(function () {SetupModals('relatedGalleryModal', 675, function () { $j('#fancybox-outer').attr('class', 'videoModal'); $j('#fancybox-overlay').css('background-color', '#000'); $j('#fancybox-overlay').css('opacity', '0.9'); $j('#fancybox-content').attr('class', 'videoModal'); });});</script>

<div id="SlideshowVideoPanel" class="VidSlideBlock">
	        
        <h6 class='videoicon'>Video</h6>
        <div class="wrapper">
            <h4 class="bold"><a href="https://www.news24.com/RelatedGalleryItemModal.aspx?type=video&id=5ac3f9ab-21a9-4c7e-b0d7-8cdf0c44c312&iframe" id="lnkVideoTitle" class="relatedGalleryModal">COSATU chant 'shoot the boer', Afriforum blame Lesufi in latest #HoërskoolOvervaal protest</a></h4>
            <span class="datestamp">2018-01-25 16:04</span>
            <div class="item">
                <a href="https://www.news24.com/RelatedGalleryItemModal.aspx?type=video&id=5ac3f9ab-21a9-4c7e-b0d7-8cdf0c44c312&iframe" id="lnkVideoThumb" class="relatedGalleryModal">                   
                    <img src="https://cdn.24.co.za/files/Cms/General/d/6978/a87e36284ec04e75bed131f81de1bc20.jpg" id="imgThumb" class="relatedthumb left" />                   
                </a>                
                <p>Protests continued outside Hoërskool Overvaal in Vereeniging on Thursday, this time by members of Cosatu and affiliates from Sadtu, the ANC and SACP. Watch.  <a id="lnkView" class="relatedGalleryModal watch" href="https://www.news24.com/RelatedGalleryItemModal.aspx?type=video&amp;id=5ac3f9ab-21a9-4c7e-b0d7-8cdf0c44c312&amp;iframe">WATCH</a></p> 
                <span class="statistics"></span>             
            </div>   
        </div>    

</div>
<div class="spacer clr"></div>	

        <div class="cxense_container">
    <div id="cx_953b93f14c77900c2010e0dc1226375c7c1b1536" class="cxsense_related"></div>
    <div id="cx_temp_953b93f14c77900c2010e0dc1226375c7c1b1536" style="display:none;">
            <!--%
        var items = data.response.items;

        if(items && items.length > 0){
        %-->
            <div>
                <span class="title">What To Read Next</span>
                <!--%
            for (var i = 0; i < items.length; i++) {
                var item = items[i];
            %-->
                <div class="item">
                    <div class="item_content_left">
                        <a class="item_img" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
                            <!--%
                            cX.renderContainedImage({
                            container: { width: 30, height: 30 },
                            image: { src: item.dominantthumbnail.replace('http://', 'https://'), dimensions: item.dominantthumbnaildimensions }
                            });
                            %-->
                        </a>
                    </div>
                    <div class="item_content_right">
                        <a class="title" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
                    </div>
                </div>
                <!--%
            }
            %-->
            </div>
            <!--%
        }
        %-->
        </div>

        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '953b93f14c77900c2010e0dc1226375c7c1b1536';
            // asynchronous cX function call
            cX.callQueue.push([
                'insertWidget', {
                    widgetId: cxwid,
                    templateElementId: 'cx_temp_' + cxwid,
                    targetElementId: 'cx_' + cxwid
                }]);
        </script>

</div>
        

<script type="text/javascript">
    function scrollalert() { var a = $j("#scrollbox"); var b = $j("#scrollbox > #content"); if (a.length > 0) { if (a.length > 0 && a.scrollTop && b.height() <= a.scrollTop() + a.height() + 20) { $j("#imgAjaxLoad").show(); var data = { 'tag': $j("#hfTag").val(), 'tagGroup': $j("#hfTagGroup").val(), 'CurrentSiteId': "5", 'CmsArticleId': "32248a58-bb16-48be-a65b-4c1b7e38516e", 'index': $j("#hfBottomIndex").val(), 'selectedArticleIndex': $j("#hfSelectedArticleIndex").val(), 'directionToFetch': "Down" }; news24.getAjax("/Ajax/ArticleData/", "BuildArticleListByTag", data, onSuccessBottom, onFail) } setTimeout("scrollalert();", 500) } } function onSuccessBottom(a) { var b = parseInt($j("#hfBottomIndex").val()); if (a != "" && a != null) { $j("#hfBottomIndex").val(b + 5); setTimeout("$j('#imgAjaxLoad').hide();", 1e3); var c = $j("#RelatedLinks").html() + a; $j("#RelatedLinks").html(c) } else { setTimeout("$j('#imgAjaxLoad').hide();", 1e3); $j("#hfBottomIndex").val(-1) } } function onSuccessTop(a) { var b = parseInt($j("#hfTopIndex").val()); if (a != "" && a != null) { $j("#hfTopIndex").val(b - 5); setTimeout("$j('#imgAjaxLoad').hide();", 1e3); var c = a + $j("#RelatedLinks").html(); $j("#RelatedLinks").html(c); $j("#scrollbox").scrollTo("10") } else { setTimeout("$j('#imgAjaxLoad').hide();", 1e3); $j("#hfTopIndex").val(-1) } } function onFail() { } $j("document").ready(function () { scrollalert(); $j("#imgAjaxLoad").hide() })
</script>

<div id="relatedlinks_box">
    <div class="left"><h5 id="Relatedheader" class="bold">Related Links</h5><a id="taglink" class="relatedTag"></a></div>
    <div class="right"></div>
    <div class="clr"></div>
    
    
            <ul>
        
            <li class="bold"><a data-track="Articles,gauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205,RelatedLinks-cosatu-branch-demands-the-admission-of-55-pupils-to-hoerskool-overvaal-20180125" href="https://www.news24.com/SouthAfrica/News/cosatu-branch-demands-the-admission-of-55-pupils-to-hoerskool-overvaal-20180125">Cosatu branch demands the admission of 55 pupils to Hoërskool Overvaal</a></li>
        
            <li class="bold"><a data-track="Articles,gauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205,RelatedLinks-cosatu-chant-shoot-the-boer-afriforum-blame-lesufi-in-latest-hoerskoolovervaal-protest-20180125" href="https://www.news24.com/Video/SouthAfrica/News/cosatu-chant-shoot-the-boer-afriforum-blame-lesufi-in-latest-hoerskoolovervaal-protest-20180125">COSATU chant 'shoot the boer', Afriforum blame Lesufi in latest #HoërskoolOvervaal protest</a><span class='watch'><a href='https://www.news24.com/Video/SouthAfrica/News/cosatu-chant-shoot-the-boer-afriforum-blame-lesufi-in-latest-hoerskoolovervaal-protest-20180125'>watch</a></span></li>
        
            <li class="bold"><a data-track="Articles,gauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205,RelatedLinks-overvaal-where-is-the-moral-leadership-20180124" href="https://www.news24.com/Columnists/MelanieVerwoerd/overvaal-where-is-the-moral-leadership-20180124">Overvaal: Where is the moral leadership?</a></li>
        
            </ul>
        
    
   
    <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$Column1Placeholder$articlePaged$articleRelatedlinks$hfTopIndex" id="hfTopIndex" />
    <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$Column1Placeholder$articlePaged$articleRelatedlinks$hfBottomIndex" id="hfBottomIndex" />
    <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$Column1Placeholder$articlePaged$articleRelatedlinks$hfTag" id="hfTag" />
    <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$Column1Placeholder$articlePaged$articleRelatedlinks$hfTagGroup" id="hfTagGroup" />
    <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$Column1Placeholder$articlePaged$articleRelatedlinks$hfSelectedArticleIndex" id="hfSelectedArticleIndex" />
</div>
        
        
        
    </div>

    <article id="article-body" class="clr_left"><p>Johannesburg &ndash; The Gauteng education department confirmed on Monday that it has filed papers in the Constitutional Court to appeal a decision by the High Court that <a href="https://www.news24.com/Tags/Companies/ho%C3%ABrskool_overvaal" target="_blank">Ho&euml;rskool Overvaal</a> does not have capacity to enrol English-speaking pupils.</p><p>Provincial education spokesperson Steve Mabona confirmed on Monday afternoon that the department had filed its application to appeal the court's decision.</p><p>Last month, the North Gauteng High Court in Pretoria set aside a decision by the department to admit 55 pupils to be taught in English at Ho&euml;rskool Overvaal, an Afrikaans medium school.</p><p><strong>OPINION:&nbsp;</strong><a href="https://www.news24.com/Columnists/MelanieVerwoerd/overvaal-where-is-the-moral-leadership-20180124" target="_blank"><strong>Overvaal: Where is the moral leadership?</strong></a></p><div style='text-align:center' class='ad_container_24'><div id="ad-600x50-1" class="24ad600x50"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("600x50","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt=""></a></noscript></div><p>The court found that the school did not have the capacity to admit additional pupils.</p><p>"The instruction by the district director of Sedibeng East to place further learners for enrolment is set aside," Judge Bill Prinsloo said.</p><p>"I find that on the probabilities the school has no capacity to receive the 55 English learners, let alone of such short notice and convert to a dual medium school," he said.</p><p>The decision by the court to set aside the decision and only allow Afrikaans-speaking pupils into the school was met with protests led by the EFF, ANC and the South African Democratic Teachers' Union.</p><p>The protests continued outside the premises as school started, with police having to disperse protesters with stun grenades and rubber bullets on multiple days.</p><p><strong>WATCH: </strong><a href="https://www.news24.com/SouthAfrica/News/watch-another-15-arrested-in-hoerskool-overvaal-protest-20180118" target="_blank"><strong>Another 15 arrested in Ho&euml;rskool Overvaal protest</strong></a></p></article>
    <div class="advert margin20">
        <div id="ad-2x2-1" class="24ad2x2"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x2","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    
    


<div id="divKeywordsListing" class="read_more_slider">
    
            <b style="color:Gray">Read more on: &nbsp;&nbsp;</b>
        
            <b><a style="color:#0E2E5E;" href="/Tags/People/hoërskool_overvaal">hoërskool overvaal</a></b>                     
        &nbsp;|&nbsp;
            <b><a style="color:#0E2E5E;" href="/Tags/Places/johannesburg">johannesburg</a></b>                     
        &nbsp;|&nbsp;
            <b><a style="color:#0E2E5E;" href="/Tags/Topics/education">education</a></b>                     
        
</div>
    

<div class="conversate">
    <h4>Join the conversation!</h4>
    <p>24.com encourages commentary <a href="https://uploads.news24.com/#story">submitted via MyNews24</a>. Contributions of 200 words or more will be considered for publication.</p>
    <span>We reserve editorial discretion to decide what will be published. <br /><a href="https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109">Read our comments policy</a> for guidelines on contributions.</span>
</div>
    
    <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON NEWS24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'https://www.news24.com/SouthAfrica/News/cape-town-warns-of-sanitation-risks-ahead-of-dayzero-20180205' data-track='outbound,nextarticlebox'><img src = 'https://cdn.24.co.za/files/Cms/General/d/4719/3efc929fc9804ccdad99017579f70a19.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'https://www.news24.com/SouthAfrica/News/cape-town-warns-of-sanitation-risks-ahead-of-dayzero-20180205' data-track='outbound,nextarticlebox' style='color:#fff;'>Cape Town warns of sanitation risks ahead of #DayZero</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2018-02-05 16:37</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordsListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('SouthAfrica-next-articlebox, show');
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('SouthAfrica-next-articlebox, show');
                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>


    <p></p>
<div class="OUTBRAIN" data-src="https://www.news24.com/SouthAfrica/News/gauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205" data-widget-id="AR_1" data-ob-template="News24"></div>
<div class="OUTBRAIN" data-src="https://www.news24.com/SouthAfrica/News/gauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205" data-widget-id="AR_2" data-ob-template="News24"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p></p>

    <div class="article_footer">
        <div class="article_details">
            
        </div>

        
    </div>
</div>
<script type="text/javascript">
    $j(document).ready(function () { var a = $j("a.tips"); a.each(function () { var a = $j(this); a.attr("rel", "/Handlers/WhosWhoTooltip.ashx?url=" + a.attr("rel")) }); a.cluetip({ positionBy: "fixed", topOffset: "-230", leftOffset: "-30", sticky: true, dropShadow: false, showTitle: false, mouseOutClose: true, closeText: "", cluezIndex: 5100 }) })
</script>

        <div class="spacer clr">
            
        </div>
        <div class="col620 adfix">
            <div id="ad-300x250-2" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","2");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="col626">
            <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js?v=22live" ></script>
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=22live" ></script>
<script type="text/javascript">
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.ajaxSetup({ cache: true });
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js?v=22live");
            jQuery.ajaxSetup({ cache: false });
        }
    });

    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.news24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "News24";
            commentControl.breadCrumb = "News24|SouthAfrica|News" ;
            commentControl.objectId = "32248a58-bb16-48be-a65b-4c1b7e38516e";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.news24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.news24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
  
</script>


        </div>
        <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/contentrecommendation/3.2/keywordlogger.min.js?v=22live" ></script>
<div id="other_stories" class="col626 left other_stories_wide">
    <div id="contentDiv" class="left" style="width:100%; padding-bottom:10px;"></div>
    <div class="clr"></div>
</div>

<script type="text/javascript">
    $j(document).ready(function () { var data = { 'categoryBreadcrumb': 'SouthAfrica/News', 'articleId': '32248a58-bb16-48be-a65b-4c1b7e38516e' }; news24.getAjax("/Ajax/ArticleData/", "GetRecommendedArticles", data, function (res) { GetRecommendedArticlesCallback(res) }) }); function GetRecommendedArticlesCallback(res) { if (!res.error && res != "error") $j('#contentDiv').html(res); else $j('#contentDiv').remove() }
</script>
        <div class="spacer clr">
            
        </div>
        <div class="spacer clr">
            
        </div>
        
        <div class="spacer clr">
            
        </div>
        <div id="divToHide">
    <div id="inside_news" class="col626 left">
    <h2 class="bold">Inside News24</h2>
	    <div id="wrap_carousel" class="relative block">
	      
		      <ul id="carousel" class="absolute">
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.traveller24.com/Explore/Green/watch-false-killer-whales-pod-taking-refugee-at-va-after-beaching-20180204" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/2228/dcca59bfdd0b42909664ec5bf4ba8883.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.traveller24.com/Explore/Green/watch-false-killer-whales-pod-taking-refugee-at-va-after-beaching-20180204" data-track="Articles,gauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205,InsideNews-watch-false-bay-killer-whales-at-va-20180205" target="_self">WATCH: False Bay killer whales at V&A</a></h4>
                    <p>False killer whales taking refuge at V&A after beaching</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.food24.com/Restaurants-and-Bars/Reviews/a-night-on-the-camps-bay-strip-our-review-of-bilboa-restaurant-20180202" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/3575/5183a00f24b4460591e96dddb12b1526.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.food24.com/Restaurants-and-Bars/Reviews/a-night-on-the-camps-bay-strip-our-review-of-bilboa-restaurant-20180202" data-track="Articles,gauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205,InsideNews-review-camps-bays-new-bilboa-restaurant-20180205" target="_self">A slice of Miami: Camps Bay's new Bilboa Restaurant</a></h4>
                    <p>Bilboa offers all the flavour and sophistication you could imagine. </p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.parent24.com/Child_7-12/Fun/watch-summers-not-over-yet-make-your-own-icy-lemonade-lollies-20180201" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/7007/cbaaf0d898da45bc8bdc0b021f4c3000.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.parent24.com/Child_7-12/Fun/watch-summers-not-over-yet-make-your-own-icy-lemonade-lollies-20180201" data-track="Articles,gauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205,InsideNews-make-your-own-icy-lemonade-lollies-20180202" target="_self">Make your own icy lemonade lollies!</a></h4>
                    <p>Make refreshing ice lollies at home using fruit, sweets and a whole lot of lemonade.</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.wheels24.co.za/News/no-warning-sign-is-required-whats-the-deal-with-hidden-traffic-cameras-in-sa-20180201" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/4698/5a9fc43d195a4bb592626d4d1529a75f.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.wheels24.co.za/News/no-warning-sign-is-required-whats-the-deal-with-hidden-traffic-cameras-in-sa-20180201" data-track="Articles,gauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205,InsideNews-traffic-cameras-no-warning-sign-is-required-20180202" target="_self">Traffic cameras: 'No warning sign is required' </a></h4>
                    <p>What’s the deal with hidden traffic cameras in SA?</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.w24.co.za/Love/Sex/7-factors-that-can-have-a-huge-impact-on-your-orgasms-20180118-2" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/4466/3640d83b4eab40aebbe523549243c6e7.png" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.w24.co.za/Love/Sex/7-factors-that-can-have-a-huge-impact-on-your-orgasms-20180118-2" data-track="Articles,gauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205,InsideNews-7-things-that-can-impact-your-orgasms-20180202" target="_self">7 things that can impact your orgasms</a></h4>
                    <p>We're looking forward to getting older after reading this.</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.fin24.com/Companies/Retail/live-parliament-to-be-briefed-on-steinhoff-20180131" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/4690/697f60c76b454ecbab16606b1f2a9532.png" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.fin24.com/Companies/Retail/live-parliament-to-be-briefed-on-steinhoff-20180131" data-track="Articles,gauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205,InsideNews-steinhoff-hearings-20180201" target="_self">Steinhoff hearings</a></h4>
                    <p>The embattled retailer faces many challenges.</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.channel24.co.za/Movies/News/watch-this-horror-had-everyone-freaked-out-at-sundance-20180131-2" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/2108/3ff4f62864054f31ad79518ff6626b0a.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.channel24.co.za/Movies/News/watch-this-horror-had-everyone-freaked-out-at-sundance-20180131-2" data-track="Articles,gauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205,InsideNews-the-scariest-movie-of-the-year-20180201" target="_self">The scariest movie of the year!</a></h4>
                    <p></p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.wheels24.co.za/News/SA_vehicle_sales/best-selling-cars-by-province-polo-vivo-popular-in-gauteng-toyota-fortuner-tops-in-north-west-20180131" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/2022/021cbe03301b4cb698d960bfc1c8522e.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.wheels24.co.za/News/SA_vehicle_sales/best-selling-cars-by-province-polo-vivo-popular-in-gauteng-toyota-fortuner-tops-in-north-west-20180131" data-track="Articles,gauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205,InsideNews-best-selling-cars-by-province-20180201" target="_self">Best-selling cars by province</a></h4>
                    <p>VW Polo Vivo, Toyota Fortuner led sales for passenger cars in SA. </p>
		        </div>
		      </li>
	        
	          </ul>
	        
	    </div>
    </div>	
    <div id="" class="left col13"> </div>
</div>
<div class="clr">&nbsp;</div>
        <div class="spacer clr">
            
        </div>
        

<div id="promotion_box" class="left col626">
    <div id="ad-1x1-1" class="24ad1x1"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("1x1","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
    </div>

            </div>
            <div id="right_column" class="grey_grad left col299">
                
    

<script language="javascript" type="text/javascript">
    var tabsClass = { tabSetArray: new Array, classOn: "tabs_on", classOff: "tabs_off", addTabs: function (a) { tabs = document.getElementById(a).getElementsByTagName("div"); for (x in tabs) { if (typeof tabs[x].id != "undefined") { this.tabSetArray.push(tabs[x].id) } else { } } }, switchTab: function (a) { for (x in this.tabSetArray) { tabItem = this.tabSetArray[x]; dataElement = document.getElementById(tabItem + "_data"); if (dataElement) { if (dataElement.style.display != "none") { dataElement.style.display = "none" } else { } } else { } tabElement = document.getElementById(tabItem); if (tabElement) { if (tabElement.className != this.classOff) { tabElement.className = this.classOff } else { } } else { } } document.getElementById(a.id + "_data").style.display = ""; a.className = this.classOn } }
</script>

<div id="most_box" class="col299 tabs multiple_tabs">
    
    <table width="100%" border="0" cellspacing="0" cellpadding="0">
        
          <tr>
            <td>
                <div id="mostTabContainer" class="localised tabNavigation tab-menu">
	                <div id="tab_read" class="tabs_on left" onmouseover="tabsClass.switchTab(this);">Most Read</div>
                    <div id="tab_area" class="tabs_off left" onmouseover="tabsClass.switchTab(this);">News In Your Area</div>
                    <div id="tab_EditorsChoice" class="tabs_off left" onmouseover="tabsClass.switchTab(this); ">Top Lifestyle</div>
                </div>
            </td>
        </tr>
        <tr>
            <td>
                

<div id="tab_read_data" class="tab-wrapper">
    <ul class="bold">
            <li><a data-track="outbound,mostread,mostread-ANC condemns brutal assault of woman near #LuthuliHouse - AS IT HAPPENED" href="https://www.news24.com/SouthAfrica/News/live-anc-supporters-face-off-with-hands-off-zuma-march-20180205">ANC condemns brutal assault of woman near #LuthuliHouse - AS IT HAPPENED</a></li>
        
            <li><a data-track="outbound,mostread,mostread-Zuma refuses to go – these are the ANC\&#39;s options" href="https://www.news24.com/Columnists/AdriaanBasson/zuma-refuses-to-go-these-are-the-ancs-options-20180205">Zuma refuses to go – these are the ANC's options</a></li>
        
            <li><a data-track="outbound,mostread,mostread-Justice Zak Yacoob: \&#39;I am certain that Jacob Zuma is a fraudulent, corrupt man\&#39; - AS IT HAPPENED" href="https://www.news24.com/SouthAfrica/News/live-peoplestribunal-arms-deal-hearings-20180205">Justice Zak Yacoob: 'I am certain that Jacob Zuma is a fraudulent, corrupt man' - AS IT HAPPENED</a></li>
        
            <li><a data-track="outbound,mostread,mostread-These women are \&#39;fat, ugly and proud\&#39;" href="http://www.w24.co.za/Fashion/Style/these-women-are-fatugly-and-proud-20180204">These women are 'fat, ugly and proud'</a></li>
        
            <li><a data-track="outbound,mostread,mostread-ANC NWC summoned to Luthuli House" href="https://www.news24.com/SouthAfrica/News/breaking-anc-nwc-summoned-to-luthuli-house-20180204">ANC NWC summoned to Luthuli House</a></li>
        </ul>
    <div class="spacer clr"></div>
    <a id="lnkReadMore" Class="lnkMore" href="https://www.news24.com/TopStories">More..</a>
</div>
                <div id="tab_area_data" class="tab-wrapper" style="display: none;">
    <a href="https://www.news24.com/UserLocationModal.aspx?iframe&control=mostread" id="lnkModalDisplay" class="userLocationModal right change_link" style="display: block">[change area]</a>
    <h4 id="areaHeading" class="left most_head bold">News in Cape Town</h4>    
    <div class="clr"></div>
    <ul class="bold">
            <li><a data-track="outbound,mostread,mostreadarea-Fruit farmers opening sluices for Cape Town" href="https://www.news24.com/SouthAfrica/News/fruit-farmers-opening-sluices-for-cape-town-20180205">Fruit farmers opening sluices for Cape Town</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-City of Cape Town saga - ‘Unfounded’ misconduct claims against acting City manager" href="https://www.news24.com/SouthAfrica/News/city-of-cape-town-saga-unfounded-misconduct-claims-against-acting-city-manager-20180205">City of Cape Town saga - ‘Unfounded’ misconduct claims against acting City manager</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-Psychiatrist to testify on Jason Rohde\&#39;s mental health" href="https://www.news24.com/SouthAfrica/News/psychiatrist-to-testify-on-jason-rohdes-mental-health-20180205">Psychiatrist to testify on Jason Rohde's mental health</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-Cape Town warns of sanitation risks ahead of #DayZero" href="https://www.news24.com/SouthAfrica/News/cape-town-warns-of-sanitation-risks-ahead-of-dayzero-20180205">Cape Town warns of sanitation risks ahead of #DayZero</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-#DayZero pushed to May but Capetonians urged to continue saving water" href="https://www.news24.com/SouthAfrica/News/dayzero-pushed-out-to-may-but-capetonians-urged-to-continue-saving-water-20180205">#DayZero pushed to May but Capetonians urged to continue saving water</a></li>
        </ul>
</div>  
                

<div id="tab_EditorsChoice_data" class="tab-wrapper" style="display: none;" >
    <ul class="bold">
            <li><a data-track="outbound,mostread,mostread-Can coconut oil really help you lose weight?" href="http://www.w24.co.za/Wellness/Diet/can-coconut-oil-really-help-you-lose-weight-20180129-5">Can coconut oil really help you lose weight?</a></li>
        
            <li><a data-track="outbound,mostread,mostread-Have to do a panel interview? Here’s what you need to know" href="http://www.w24.co.za/Work/Jobs/have-to-do-a-panel-interview-heres-what-you-need-to-know-20180202">Have to do a panel interview? Here’s what you need to know</a></li>
        
            <li><a data-track="outbound,mostread,mostread-The best muesli rusks" href="http://www.food24.com/Recipes/muesli-rusks-20180118-3">The best muesli rusks</a></li>
        
            <li><a data-track="outbound,mostread,mostread-Could one cigarette a day kill you?" href="http://www.health24.com/Lifestyle/Stop-smoking/News/could-one-cigarette-a-day-kill-you-20180201">Could one cigarette a day kill you?</a></li>
        
            <li><a data-track="outbound,mostread,mostread-Here’s why you shouldn’t post your cheat meal on Instagram" href="http://www.health24.com/Diet-and-nutrition/Weight-loss/heres-why-you-shouldnt-post-your-cheat-meal-on-instagram-20180122">Here’s why you shouldn’t post your cheat meal on Instagram</a></li>
        </ul>
</div>             
                <script type="text/javascript">
                      tabsClass.addTabs("mostTabContainer");
			    </script>
            </td>
        </tr>
        <tr>
            <td>
                <div class="ad278X35 outsurance"><!-- outsurance Ad -->
	                <div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                </div>
            </td>
        </tr>
    </table>
    <a id="lnkModalItem" class="fireEventMost locationModal" style="display:none;"></a>
</div>

    <div class="spacer clr">
        
    </div>
    
    <div class="ad300X600 col300">
        <div id="ad-300x600-1" class="24ad300x600"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x600","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr">
        
    </div>
    <div id="ad-333x250-1" class="24ad333x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("333x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>

    <div class="spacer clr">
        
    </div>
    
    <script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/jquery.jcarousel.load2.js?v=31live" ></script>

<div class="news_live generic_block video_block relative rhs_live_component">     
    <div id="LatestVideoContainer"> 
        <div class="n24live-block-bg">
            <div class="n24live-block-header" style="float:left"></div>
            <div class="n24live-cat">
                /News
            </div>
            <div class="clr"></div>
        </div>
        <div class="title">
            <a href="https://www.news24.com/Video/SouthAfrica/News/sona-can-only-happen-after-a-motion-of-no-confidence-julius-malema-20180205">SONA can only happen after a motion of no confidence - Malema</a>
        </div>
        <div class="live_video relative">
            <a href="https://www.news24.com/Video/SouthAfrica/News/sona-can-only-happen-after-a-motion-of-no-confidence-julius-malema-20180205" id="lnkVideoOverlay" class="play_overlay"></a>
            <a href="https://www.news24.com/Video/SouthAfrica/News/sona-can-only-happen-after-a-motion-of-no-confidence-julius-malema-20180205" id="lnkVideoURL" class="img_wrapper"><img src="https://cdn.24.co.za/files/Cms/General/d/4646/4727f6cc49ad4fea864728dcc2967c8d.png" id="latestVideoImage" /></a>
            <div id="articleName" class="article_title"></div>
            <div class="article_title_pointer"></div>
            <script type='text/javascript'>var videoCount=7;</script>
<div class="clr"></div>
<div id="n24live_rhs_carousel_loader">
     <img src="https://www.news24.com//images/loaders/loader2.gif" alt="loading..." />
</div>

<div id="n24live_rhs_carousel" class="left">
    <div class="container">
        
                <ul> 
            
                <li id="liVideo" title="&#39;Worst&#39; record since readmission was the peg Coetzee was hung on - analyst">
                    <a href="https://www.news24.com/Video/Sport/worst-record-since-readmission-was-the-peg-coetzee-was-hung-on-analyst-20180205" id="lnkVideo" target="_self" class="cluetip" title="&#39;Worst&#39; record since readmission was the peg Coetzee was hung on - analyst">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/4717/efb6a259fcc04d67aaac80efe5a514dc.jpg" alt="&#39;Worst&#39; record since readmission was the peg Coetzee was hung on - analyst" /></a>
                </li>
            
                <li id="liVideo" title="WATCH: ANC supporters attack BLF with bricks outside Luthuli House">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-anc-supporters-attack-blf-with-bricks-outside-luthuli-house-20180205" id="lnkVideo" target="_self" class="cluetip" title="WATCH: ANC supporters attack BLF with bricks outside Luthuli House">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/3587/8624ef004cb24000a43dddf7e82c8856.jpg" alt="WATCH: ANC supporters attack BLF with bricks outside Luthuli House" /></a>
                </li>
            
                <li id="liVideo" title="WATCH: ANC members chase BLF supporter away from Luthuli House">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-anc-members-chase-blf-supporter-away-from-luthuli-house-20180205" id="lnkVideo" target="_self" class="cluetip" title="WATCH: ANC members chase BLF supporter away from Luthuli House">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/3577/62e91c7654184421b4876bc6ce85acaf.jpg" alt="WATCH: ANC members chase BLF supporter away from Luthuli House" /></a>
                </li>
            
                <li id="liVideo" title="&#39;That was an eye-opener&#39; - Markram on Proteas&#39; record Centurion defeat">
                    <a href="https://www.news24.com/Video/Sport/that-was-an-eye-opener-markram-on-proteas-record-defeat-20180205" id="lnkVideo" target="_self" class="cluetip" title="&#39;That was an eye-opener&#39; - Markram on Proteas&#39; record Centurion defeat">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/2228/fed7a146f2e84c3b8dff1f20ce74e6ed.jpg" alt="&#39;That was an eye-opener&#39; - Markram on Proteas&#39; record Centurion defeat" /></a>
                </li>
            
                <li id="liVideo" title="Zuma staying in office is best for 2019 opposition, but not SA - opposition parties">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/zuma-staying-in-office-is-best-for-opposition-but-not-sa-opposition-parties-20180202" id="lnkVideo" target="_self" class="cluetip" title="Zuma staying in office is best for 2019 opposition, but not SA - opposition parties">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/7011/ebb0e639df5f44e19b7ba78a8bf52a0a.jpg" alt="Zuma staying in office is best for 2019 opposition, but not SA - opposition parties" /></a>
                </li>
            
                <li id="liVideo" title="&#39;It&#39;s frustrating that legitimate businesses are harassed over water&#39; - Car wash owner">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/its-frustrating-that-legitimate-business-are-harassed-over-water-car-wash-owner-20180202" id="lnkVideo" target="_self" class="cluetip" title="&#39;It&#39;s frustrating that legitimate businesses are harassed over water&#39; - Car wash owner">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/7010/0496d6822d264267b4c76bb447b35ceb.jpg" alt="&#39;It&#39;s frustrating that legitimate businesses are harassed over water&#39; - Car wash owner" /></a>
                </li>
            
                <li id="liVideo" title="WATCH: 10 000 Tobacco farming jobs on the line due to illicit cigarettes">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-10-000-tobacco-farming-jobs-on-the-line-due-to-illicit-cigarettes-20180202" id="lnkVideo" target="_self" class="cluetip" title="WATCH: 10 000 Tobacco farming jobs on the line due to illicit cigarettes">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/4699/8d98192ca2ab4d7d9a7aadb5b7c25bd9.jpg" alt="WATCH: 10 000 Tobacco farming jobs on the line due to illicit cigarettes" /></a>
                </li>
            
                </ul>
            
    </div>
</div>
        </div>
        <div class="ad_300x35"><div id="ad-300x35-1" class="24ad300x35"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x35","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript></div>
    </div>
<script type="text/javascript">
    $j(document).ready(function () {
        var fullList = $j("li#liVideo");
        $j.each(fullList, function (i, li) {
            $j(li).hover(function (e) {
                $j('div#articleName').text($j(this).attr('title'));
            }, function (e) {
                $j('div#articleName').text("");
            });
        });
    });
</script> 
</div>
<div class="spacer clr"></div>

    <div class="ad300X250 col300">
        <div id="ad-300x250-1" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr">
        
    </div>

    
    <div class="spacer clr">
        
    </div>

    <div class="spacer clr">
        
    </div>
    
    
    

<div id="traffic_train_widget" class="tt_widget">
    <span class="tt_title">Traffic Alerts</span>
    <div class="tt_tab_block">
        <div class="tab_item traffic_tab selected"><img src="/images/traffic_icon.jpg" /></div>
        <div id="trainsTabItem" style="display:none;" class="tab_item train_tab"><img src="/images/trains_icon.jpg" /></div>
            <span class="timestamp"></span>
            <select name="ctl00$ctl00$MainBodyPlaceholder$Column2Placeholder$trafficTrainsWidget$ddlTrafficRegions" id="ddlTrafficRegions" class="traffic_dropdown" autocomplete="off">
	<option value="">Please Select a Region</option>
	<option value="Gauteng">Gauteng</option>
	<option value="KwaZulu-Natal">KwaZulu-Natal</option>
	<option selected="selected" value="Western Cape">Western Cape</option>
	<option value="Free State">Free State</option>
	<option value="Mpumalanga">Mpumalanga</option>
	<option value="Eastern Cape">Eastern Cape</option>
	<option value="Limpopo">Limpopo</option>
	<option value="Northern Cape">Northern Cape</option>
	<option value="North West">North West</option>

</select>
        </div>
    <div>
        <div class="traffic_tab_data">

<div id="traffic_box" class="traffix">
    <span class="section_title">Traffic</span>
    <div class="item_container">
            <a href="/traffic/western_cape" >
                <div class="traffic_item">
                    <div class="item_head">
                        <span class="location">Rawsonville</span>
                        <span class="time">11:28 AM</span>
                    </div>
                    <span class="report">Road name: N1</span>
                    <p class="report_status"></p>
                </div>
            </a>
        
            <a href="/traffic/western_cape">
                <div class="traffic_item alt">
                    <div class="item_head">
                        <span class="location">Bellville</span>
                        <span class="time">09:40 AM</span>
                    </div>
                    <span class="report">Road name: N1 Inbound</span>
                    <p class="report_status">Inbound</p>
                </div>
            </a>
        </div>
    <div class="traffic_footer">
        <a class="more_reports" href="/traffic/western_cape">More traffic reports</a>
        <a class="branding" href="https://www.news24.com/traffic"><img src="/images/traffic_logo.jpg" /></a>
    </div> 
    <div class="ad_centered">
        <div id="ad-278x35-4" class="24ad278x35"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x35","4");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
</div></div>
    </div>
</div>
<div class="spacer clr"></div>
    <div class="spacer clr">
        
    </div>
    

<div class="lotto_block">
    <div class="lotto_logo"><img src="/images/national_lottery.jpg" /></div>
    <div class="corner"><img src="/images/lotto_corner.jpg" /></div>
    <a id="lnkLottoTitle" class="date" href="https://www.news24.com/Lottery/Results/lotto-results-saturday-3-february-20180203">Lotto results Saturday 3 February</a>
    <span class="stamp">2018-02-03 21:05</span>
    <a href="https://www.news24.com/Lottery" id="lnkMoreLotto" class="lotto_link">Click here for the full list of lottery results</a>
</div>
<div class="spacer clr"></div>

    
<script type="text/javascript">
    function InsuranceDealsGoTo(a) { $j("#sponsor_carousel").jcarousel("scroll", a, true); $j("#sponsor_carousel").jcarousel("reload"); return false } function movenext() { $j("#sponsor_carousel").jcarousel("next"); return false } function moveback() { $j("#sponsor_carousel").jcarousel("prev"); return false } function mycarousel_itemFirstInCallback(a, b, c, d) { var e = c; $j("div#adlist ul li").removeClass("selected"); $j("div#adlist ul li").removeAttr("style"); $j("div#adlist ul a").removeAttr("style"); $j("#ad_" + e).parent().addClass("selected"); $j("#ad_" + e).parent().attr("style", "background-color:" + colors[e] + ";color:" + textcolors[e]); $j("#ad_" + e).attr("style", "color:" + textcolors[e]); $j("#jcarousel-prev").unbind("click"); $j("#jcarousel-next").unbind("click"); if (e == 1) { $j("#jcarousel-prev").removeClass("jcarousel-prev-disabled").addClass("jcarousel-prev-disabled"); $j("#jcarousel-prev").attr("disabled", "disabled"); $j("#jcarousel-prev").unbind("click") } else { $j("#jcarousel-prev").removeClass("jcarousel-prev-disabled"); $j("#jcarousel-prev").attr("disabled", ""); $j("#jcarousel-prev").bind("click", moveback) } if (e == last) { $j("#jcarousel-next").removeClass("jcarousel-next-disabled").addClass("jcarousel-next-disabled"); $j("#jcarousel-next").attr("disabled", "disabled"); $j("#jcarousel-next").unbind("click") } else { $j("#jcarousel-next").removeClass("jcarousel-next-disabled"); $j("#jcarousel-next").attr("disabled", ""); $j("#jcarousel-next").bind("click", movenext) } } $j(document).ready(function () { $j('#jcarousel-next').bind('click', movenext); $j('#jcarousel-prev').bind('click', moveback); var randomnumber = Math.floor(Math.random() *0 +1); $j("#sponsor_carousel").jcarousel({ scroll: 1, start: randomnumber, itemFirstInCallback: mycarousel_itemFirstInCallback, buttonNextHTML: null, buttonPrevHTML: null }); $j("#sponsored_holder").removeClass("tabLoader") });
</script>


<div class="spacer clr"></div>

    
    <div class="spacer clr">
        
    </div>
    

<div id="the_accordion" class="tabLoader">
    <div id="accordion" class="col299 relative">
        <h3 id="headerTag" class="toggler toggler_pers">
    <a href="http://www.careers24.com/cape-town-jobs" class="bold toggler_anchor">Jobs in Cape Town</a>
    <a href="https://www.news24.com/UserLocationModal.aspx?iframe&control=careers" id="lnkModalDisplay" class="careersModal right" style="padding-right:5px;text-transform:lowercase;font-size:11px">[change area]</a>
</h3>
<div class="element">
    <div id="divToHide">
        <h4 id="headerCareersRegion" class="bold item" style="font-size:11px;">Jobs in Western Cape region</h4>
        
	         <div class="item">
                
                    <h4 class="bold">
                        <a data-track="outbound,rightnav-listings,careers-Site Agent" href="http://www.careers24.com/jobs/adverts/1337254-site-agent-western-cape/" target="_blank">Site Agent</a></h4>
                        <img src="https://static.24.co.za/5/images/lazy/86x48.jpg" class="right job" width="86" height="48" data-src="/imagecache.axd?url=http%3a%2f%2fwww.careers24.com%2f_resx%2fimageresource%2f76DC0172B612CAAF3C5B1AB7D4BD93969C0B5A88-385695-86-48-0" />
                    <p>
                        Western Cape<br/>Professional Career Services<br/>R45 000 - R50 000 Per Month</p>
                    
                    <div class="clr">
                    </div>
                </div>
          
	         <div class="item">
                
                    <h4 class="bold">
                        <a data-track="outbound,rightnav-listings,careers-Senior Web/Graphic Designer" href="http://www.careers24.com/jobs/adverts/1337451-senior-web-graphic-designer-milnerton/" target="_blank">Senior Web/Graphic Designer</a></h4>
                        <img src="https://static.24.co.za/5/images/lazy/86x48.jpg" class="right job" width="86" height="48" data-src="/imagecache.axd?url=http%3a%2f%2fwww.careers24.com%2f_resx%2fimageresource%2f691BF93D70EFAE1291236881E46712F8C500B270-663443-86-48-0" />
                    <p>
                        Milnerton<br/>Southern Shore Recruitment<br/>R20 000 - R25 000 Per Month</p>
                    
                    <div class="clr">
                    </div>
                </div>
          
	         <div class="item">
                
                    <h4 class="bold">
                        <a data-track="outbound,rightnav-listings,careers-Sales Representative" href="http://www.careers24.com/jobs/adverts/1337541-sales-representative-garden-route/" target="_blank">Sales Representative</a></h4>
                        <img src="https://static.24.co.za/5/images/lazy/86x48.jpg" class="right job" width="86" height="48" data-src="/imagecache.axd?url=http%3a%2f%2fwww.careers24.com%2f_resx%2fimageresource%2f10B74163CFACA089035266917A4EA95CD7B99EE8-325165-86-48-0" />
                    <p>
                        Garden Route<br/>WHM Recruitment Advisors (Pty) Ltd<br/>R5 000 - R7 500 Per Month</p>
                    
                    <div class="clr">
                    </div>
                </div>
          
	    <div class="item browse bold">
		    <a href="http://www.careers24.com/cape-town-jobs" target="_blank">Browse more Cape Town jobs...</a>
	    </div>
	    <div class="item">
                <div class="left" style="margin-left: 0px; width: 140px;">
                    <ul>
                        
                                <li>
                                    <a href='http://www.careers24.com/jobs-in-free-state' title='Free State Jobs'>
                                        Free State Jobs
                                    </a> 
                                </li>
                            
                                <li>
                                    <a href='http://www.careers24.com/jobs-in-gauteng' title='Gauteng Jobs'>
                                        Gauteng Jobs
                                    </a> 
                                </li>
                            
                                <li>
                                    <a href='http://www.careers24.com/jobs-in-north-west' title='North West Jobs'>
                                        North West Jobs
                                    </a> 
                                </li>
                            
                    </ul>
                </div>
                <div class="left" style="margin-right:13px">
                    <ul>
                        
                                <li>
                                    <a href='http://www.careers24.com/hotel-jobs' title='Hotel Jobs'>
                                        Hotel Jobs
                                    </a> 
                                </li>
                            
                                <li>
                                    <a href='http://www.careers24.com/legal-jobs' title='Legal Jobs'>
                                        Legal Jobs
                                    </a> 
                                </li>
                            
                                <li>
                                    <a href='http://www.careers24.com/call-centre-jobs' title='Call Centre Jobs'>
                                        Call Centre Jobs
                                    </a> 
                                </li>
                            
                    </ul>
                </div>
                <div class="clr"></div>
        </div>
	    <div class="item bold last">
		    <a href="http://www.careers24.com/candidate/register/" target="_blank">Register your CV...</a><br/>
		    <a href="http://www.careers24.com/jobs/alert/" target="_blank">Get Job alerts in your e-mail...</a><br/>
		    <a href="http://www.careers24.com/recruiters/" target="_blank">RECRUITERS – Advertise your jobs here</a>
	    </div>
        <a id="lnkModalItem" class="fireEventCareers careersModal" style="display:none;"></a>
        <div class="clr"></div>
        
    </div>
</div>
        <h3 id="headerTag" class="toggler toggler_pers">
    <a href="http://www.property24.com" class="bold toggler_anchor">Property</a>
    <a href="https://www.news24.com/UserLocationModal.aspx?iframe&control=property" id="lnkModalDisplay" class="propertyModal right" style="padding-right:5px;text-transform:lowercase;font-size:11px">[change area]</a>
</h3>
<div class="element">
    <div id="divToHide">
        
        
                <div class="item">
	                <div class="wrapper">
	                <a href="https://www.property24.com/to-rent/stellenbosch/western-cape/459?ListingNumber=P24-105745885" id="lnkThumb">
                        <img src="https://static.24.co.za/5/images/lazy/128x100.jpg" class="left" width="128" height="100" data-src="https://www.news24.com/imagecache.axd?url=https%3a%2f%2fimages.prop24.com%2fFetchImage.ashx%3fuid%3d189539540%26meta%3dcrop237x198" />
                    </a>
                    </div>
                    <div class="wrapper">
		            <h4 class="bold"><a data-track="outbound,rightnav-listings,property-TOWNHOUSES TO RENT IN Stellenbosch, Nuutgevonden" href="https://www.property24.com/to-rent/stellenbosch/western-cape/459?ListingNumber=P24-105745885" target="_blank">TOWNHOUSES TO RENT IN Stellenbosch, Nuutgevonden</a></h4>
		            <p><span class="block">Townhouses</span>
		            <span class="block bold">R 14 850</span></p>
                    </div>
		            <div class="clr"></div>
	            </div>
            
                <div class="item">
	                <div class="wrapper">
	                <a href="https://www.property24.com/for-sale/cape-town/western-cape/432?ListingNumber=P24-105985035" id="lnkThumb">
                        <img src="https://static.24.co.za/5/images/lazy/128x100.jpg" class="left" width="128" height="100" data-src="https://www.news24.com/imagecache.axd?url=https%3a%2f%2fimages.prop24.com%2fFetchImage.ashx%3fuid%3d193912398%26meta%3dcrop237x198" />
                    </a>
                    </div>
                    <div class="wrapper">
		            <h4 class="bold"><a data-track="outbound,rightnav-listings,property-APARTMENTS / FLATS FOR SALE IN Cape Town, Vredehoek" href="https://www.property24.com/for-sale/cape-town/western-cape/432?ListingNumber=P24-105985035" target="_blank">APARTMENTS / FLATS FOR SALE IN Cape Town, Vredehoek</a></h4>
		            <p><span class="block">Apartments / Flats</span>
		            <span class="block bold">R 3 000 000</span></p>
                    </div>
		            <div class="clr"></div>
	            </div>
            
                <div class="item">
	                <div class="wrapper">
	                <a href="https://www.property24.com/to-rent/plettenberg-bay/western-cape/325?ListingNumber=P24-101184628" id="lnkThumb">
                        <img src="https://static.24.co.za/5/images/lazy/128x100.jpg" class="left" width="128" height="100" data-src="https://www.news24.com/imagecache.axd?url=https%3a%2f%2fimages.prop24.com%2fFetchImage.ashx%3fuid%3d188571168%26meta%3dcrop237x198" />
                    </a>
                    </div>
                    <div class="wrapper">
		            <h4 class="bold"><a data-track="outbound,rightnav-listings,property-APARTMENTS / FLATS TO RENT IN Plettenberg Bay, Goose Valley" href="https://www.property24.com/to-rent/plettenberg-bay/western-cape/325?ListingNumber=P24-101184628" target="_blank">APARTMENTS / FLATS TO RENT IN Plettenberg Bay, Goose Valley</a></h4>
		            <p><span class="block">Apartments / Flats</span>
		            <span class="block bold">R 1 200 per day</span></p>
                    </div>
		            <div class="clr"></div>
	            </div>
            
        <a id="lnkModalItem" class="fireEventProperty propertyModal" style="display:none;"></a>
        <div class="clr"></div>
        
    </div>
</div>
        
    </div>
</div>
    <div class="spacer clr">
        
    </div>
    
<div class="facebook_block">
    <iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FNews24com%2F10227041841&width=300&height=245&show_faces=true&colorscheme=light&stream=false&show_border=true&header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:245px;" allowTransparency="true"></iframe>
</div>
    <div class="spacer clr">
        
    </div>
    <div id="ad301bottom" style="margin-top: 0">
        <div id="ad-301x250-1" class="24ad301x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("301x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr">
        
    </div>

    <div id="ad302bottom" style="margin-top: 0">
        <div id="ad-302x250-1" class="24ad302x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("302x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr">
        
    </div>

    <div id="ad303bottom" style="margin-top: 0">
        <div id="ad-303x250-1" class="24ad303x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("303x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="col299 relative endcolumn">
        
    </div>
    <link href='https://scripts.24.co.za/libs/24com/subscriptions/1.0/styles/popup.min.css?v=22live' type='text/css' rel='stylesheet' ></link>
<script type='text/javascript' src='https://scripts.24.co.za/libs/24com/subscriptions/1.0/scripts/popup.min.js?v=22live'></script>
<div id='tmplDiv'></div>
<script>
(function ($24,$) { $(document).ready(function () { if (!$24) return; $24.subscriptions.init('news24-morning-newsletter', '/static/popup/NewsletterPopupTemplate.html'); }); }($24, jQuery));
</script>


            </div>
            <div class="spacer clr white"></div>
        </div>
        <div id="footer" class="relative clr">
                       
            

<div class="clr10 clr">&nbsp;</div>
<div id="divServices" class="services left">
  <h3 class="bold">services</h3>
  
      <div class="item left">
        <a href="https://www.news24.com/SiteElements/Services/News24-RSS-Feeds-20111202-2" target="_self"><img src="https://cdn.24.co.za/files/Cms/General/d/495/7125197ea74a4880879e2bd187f630c9.png" class="left" width="42" height="42" /></a>
        <p><strong class="block bold"><a href="https://www.news24.com/SiteElements/Services/News24-RSS-Feeds-20111202-2" target="_self">RSS feeds</a></strong>
        News delivered really simply.
        </p>
      </div>
    
      <div class="item left">
        <a href="https://www.news24.com/Newsletters" target="_top"><img src="https://cdn.24.co.za/files/Cms/General/d/167/432cbe0789a040e9ae3627685a099a0e.png" class="left" width="42" height="42" /></a>
        <p><strong class="block bold"><a href="https://www.news24.com/Newsletters" target="_top">E-mail Newsletters</a></strong>
        You choose what you want 
        </p>
      </div>
    
      <div class="item left">
        <a href="https://play.google.com/store/apps/developer?id=News24&hl=en" target="_top"><img src="https://cdn.24.co.za/files/Cms/General/d/103/743fa2f97b094840ab92d76ed7c4e407.jpg" class="left" width="42" height="42" /></a>
        <p><strong class="block bold"><a href="https://play.google.com/store/apps/developer?id=News24&hl=en" target="_top">News24 on Android</a></strong>
        Get the latest from News24 on your Android device.
        </p>
      </div>
    
      <div class="item left last">
        <a href="https://www.news24.com/BreakingNewsSMS" target="_top"><img src="https://cdn.24.co.za/files/Cms/General/d/168/7c086371afe44063bfadd3ff26fde57d.png" class="left" width="42" height="42" /></a>
        <p><strong class="block bold"><a href="https://www.news24.com/BreakingNewsSMS" target="_top">SMS Alerts</a></strong>
        Get breaking news stories via SMS.
        </p>
      </div>
    
</div>
<div class="clr">&nbsp;</div>
            

<div id="footernav" class="relative">
  	<a href="http://www.24.com" class="absolute logo24"><img class="absolute logo24" width="56" height="42" src="https://static.24.co.za/5/images/24com_logo.png"/></a>
	<a href="http://www.iabsa.net/" class="absolute dmma" title="Interactive Advertising Bureau" target="_blank"><img src="https://static.24.co.za/5/images/iablogo.png" width="71" height="50" alt="Interactive Advertising Bureau" border="0" class="absolute dmma" /></a>
	
    <div class="copy absolute">
	    <ul>
	        
		            <li><a href="https://news24wire.com/">News24Wire</a> ·</li>  
	            
		            <li><a href="https://www.news24.com/search">Search</a> ·</li>  
	            
		            <li><a href="http://www.thespacestation.co.za/portfolio/news24/">Advertise on News24</a> ·</li>  
	            
		            <li><a href="http://www.24.com/static/PrivacyPolicy.htm">Terms & Conditions</a> ·</li>  
	            
		            <li><a href="https://www.news24.com/PressReleases">Press Releases</a> ·</li>  
	            
		            <li><a href="http://www.media24.24com.erecruit.co.za/">Jobs at 24.com</a> ·</li>  
	            
		            <li><a href="http://www.careers24.com/now-hiring/3898-24com/home/">About us</a> ·</li>  
	            
            <li><a id="lnkFooterContactUs" class="group" href="https://www.news24.com/FeedBack.aspx?iframe" class="footerLink">Contact us</a></li>
        </ul>
        <div class="clr10 clr">&nbsp;</div>
        
        &copy; 2018 24.com. All rights reserved.
    </div>
 
</div>

        </div>
        <div class="clr white"></div>
    </div>

            

<div id="socialbarHPStories">
    <div id="socialbar-newstories" class="bottom">
        <span onclick="HPRedirect('https://www.news24.com/');">There are&nbsp;<strong>new stories</strong>&nbsp;on the homepage. Click here to see them.</span>
        <div id="close" onclick=" CloseNewStoriesPopup(); ">&nbsp;</div>
        <div class="arrow"></div>
    </div>
</div>
            <div id="retail_ad_spacer"></div>
        </div>
        <div id="ad-20x20-1" class="24ad20x20"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("20x20","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div id="ad300bottom">
            <div id="ad-980x415-1" class="24ad980x415"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x415","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr"></div>
    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=636534725003151930&s=5&c=1059&a=32248a58-bb16-48be-a65b-4c1b7e38516e&t=Gauteng+education+department+approaches+ConCourt+over+Ho%c3%abrskool+Overvaal&ct=SouthAfrica/News&u=http%3a%2f%2fwww.news24.com%2fSouthAfrica%2fNews%2fgauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=636534725003151930&s=5&c=1059&a=32248a58-bb16-48be-a65b-4c1b7e38516e&t=Gauteng+education+department+approaches+ConCourt+over+Ho%c3%abrskool+Overvaal&ct=SouthAfrica/News&u=http%3a%2f%2fwww.news24.com%2fSouthAfrica%2fNews%2fgauteng-education-department-approaches-concourt-over-hoerskool-overvaal-20180205&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.news24.com/';//]]>
</script>
</form>
    
    



    

<div class="personalisationContainer">
    <div class="personalisationNav">
        

<div class="topNavWrapper">
    <div class="left bold headerLinks">
        <span id="site_languages_dropdown"><a href="https://www.news24.com" data-track="outbound,topbar,news24.com" class="deepblue bold">News24</a></span>
    </div>
    <div class="site_languages">
        <div style="color: #848484;">English</div>
        <div style="margin-top: 10px;"><a href="http://afrikaans.news24.com">Afrikaans</a></div>
        <div style="margin-top: 10px;"><a href="http://isizulu.news24.com">isiZulu</a></div>
    </div>
    <div class="bold headerLinks left" style="margin-left:5px;">
        <span class="grey">|&nbsp;&nbsp;
            <a href='https://www.olx.co.za?invite= news24-za_news24-footer&utm_source=news24-za&utm_ medium=free&utm_content= news24_footer&utm_ campaign=news24-footer' target='_self' data-track='outbound,topbar,olx.co.za' class='grey bold'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com' class='grey bold'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com' class='grey bold'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='https://www.spree.co.za?utm_source=24com+network&utm_medium=Masthead+links&utm_campaign=News24' target='_self' data-track='outbound,topbar,spree.com' class='grey bold'>SPREE</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader' class='grey bold'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
        </span>
    </div>
</div>
        

<script type="text/javascript">
    function CheckUsernameAvailable() { var a = $j("#txtUsername").val(); var b = new RegExp("^[a-zA-Z0-9-_]*$"); if (!a == "") { if (!a.match(b)) $j("#originalHeader").fadeOut("fast", function () { $j("#headerUsernameError").html("Your username may not contain any spaces or special characters.").fadeIn("fast") }); else news24.getAjax("/Ajax/UgcData/", "CheckUsernameAvailability", { 'username': a }, CheckUsernameAvailableCallback) } else $j("#originalHeader").fadeOut("fast", function () { $j("#headerUsernameError").html('Please enter a username and then click "Register"').fadeIn("fast") }) } function CheckUsernameAvailableCallback(a) { if (!a.error && a != "error") { if (a == true) { $j("#enterUsernameDiv").fadeOut("fast", function () { $j("#spanNewUsername").html($j("#txtUsername").val()); $j("#txtDisplayName").val($j("#txtUsername").val()); $j("#personaliseProfileDiv").fadeIn("fast") }) } else $j("#originalHeader").fadeOut("fast", function () { $j("#headerUsernameError").html("Sorry, that username is not available").fadeIn("fast") }) } } function ResetAvatar() { $j.ajax({ url: "/AvatarRemove.axd?filename=" + $j("#avatarImage").attr("src"), type: "POST" }); $j("#avatarImage").attr("src", user.avatarUrl); $j("#btnResetAvatar").fadeOut() } function SaveUserProfile() {$j("#displayNameError").fadeOut("fast"); $j("#profileSaveError").fadeOut("fast"); var a = true; var b = escape($j("#txtDisplayName").val()); user.bio = escape($j("#txtAboutMe").val()); user.avatarUrl = $j("#avatarImage").attr("src"); user.name = escape($j("#txtUsername").val()); if (b == "") { a = false; $j("#displayNameError").fadeIn("fast") } else user.displayName = b; if (a) { $j("#personaliseProfileDiv").fadeOut("fast"); $j(".saveProfile").fadeIn("fast"); var data = JSON.stringify({ userSettings: user }); news24.getAjax("/Ajax/UgcData/", "SaveTinaProfile", data, SaveUserProfileCallback, null, "POST") }} function SaveUserProfileCallback(a) { if (!a.error && a.value != "error") { if (a.value === "upload") { $j(".saveProfile").fadeOut("fast"); $j("#personaliseProfileDiv").fadeIn("fast"); $j("a.call2action").click(); user.referrer = "" } else { $j("#fancybox-close").click(); location.reload(true) } } else { $j(".saveProfile").fadeOut("fast"); $j("#personaliseProfileDiv").fadeIn("fast"); $j("#profileSaveError").fadeIn("fast") } } function CheckCharacterCount(a) { a = a || window.event; var b = a.keyCode; if (b == 8 || b == 46) return true; else if ($j("#txtAboutMe").val().length < 1e3) return true; else return false } var user = { name: "", displayName: "", userid: "", avatarUrl: "", bio: "", referrer: "" }; var hasProfile = ""; $j(document).ready(function () { $j("#createProfileFire").fancybox({ padding: 0, centerOnScroll: true }); var a = $j("#btnUploadAvatar"); var b = $j("#avatarError"); new AjaxUpload(a, { action: "/AvatarUpload.axd", name: "uploadfile", data: { userid: user.userid }, onSubmit: function (a, c) { if (!(c && /^(jpg|png|jpeg|gif)$/.test(c))) { b.html("Only JPG, PNG or GIF files are allowed").fadeIn(); return false } b.html("Uploading...").fadeIn() }, onComplete: function (a, c) { b.html(""); if (!c.error) { var d = $j($j(c)[1]).html(); if (d != "error") { user.avatarUrl = $j("#avatarImage").attr("src"); $j("#avatarImage").attr("src", d); b.fadeOut().html(""); $j("#btnResetAvatar").fadeIn() } else b.html("* The image you selected could not be uploaded.").fadeIn() } else b.html("* The image you selected could not be uploaded.").fadeIn() } }); if (hasProfile == "true") { $j("#enterUsernameDiv").hide(); $j("#spanNewUsername").html(unescape(user.name)); $j("#txtDisplayName").val(unescape(user.displayName)); $j("#txtAboutMe").val(unescape(user.bio)); $j("#personaliseProfileDiv").show() } })
</script>

<a id="createProfileFire" style="display:none;" href="#createProfileModal">&nbsp;</a>
<input type="hidden" name="userid" value="" />
<div style="display:none;">
    <div id="createProfileModal">
        <div id="enterUsernameDiv">
            <div class="userheader"><h2>Hello&nbsp;<strong></strong></h2></div>
            <div class="step1_content">
                <h3>Create Profile</h3>
                 <p>Creating your profile will enable you to submit photos and stories to get published on News24.</p><br />
                <h3 id="originalHeader">Please provide a username for your profile page:</h3>
                <h3 id="headerUsernameError" style="display:none"></h3>
                <p>This username must be unique, cannot be edited and will be used in the URL to your profile page across the entire 24.com network.</p>
                <div class="formborder">
                    <input type="text" id="txtUsername" class="username_form" />
                </div>
            </div>
            <div class="reg_btn2"><input type="button" id="btnRegister" value="Register" onclick="CheckUsernameAvailable();" /></div>
        </div>
        <div id="personaliseProfileDiv" style="display:none;">
            <div class="userheader"><h2>Hello&nbsp;<strong><span id="spanNewUsername"></span></strong></h2></div>
            <div class="step2_content">
                <h3>Choose a display name:</h3>
                <div class="formborder">
                    <input type="text" id="txtDisplayName" />
                </div>
                <span id="displayNameError" >* You must provide a display name.</span>
                <h3>Edit your avatar:</h3>
                <div class="changeprofile">
                    <img id="avatarImage" height="35" width="35" />
                    <span class="selectp_img">Select an image file on your computer (max 4MB):</span>
                    <input type="button" id="btnUploadAvatar" value="Upload" />
                    <input type="button" id="btnResetAvatar" value="Reset" onclick="ResetAvatar();"  style="display:none;"/>
                    <span id="avatarError">* The image you selected could not be uploaded.</span>
                </div>
                <h3>Tell us a bit about yourself:</h3>
                <textarea id="txtAboutMe" cols="55" rows="6" onkeydown="return CheckCharacterCount(event);"></textarea>
                <div id="profileSaveError" style="color:Red;font-size:12px;display:none;">* Your profile could not be saved at the moment. Please try again later.</div>
            </div>
            <div class="reg_btn"><input type="button" id="btnSaveUserProfile" value="Save" onclick="SaveUserProfile();" /></div>
        </div>
        <div class="saveProfile" style="text-align:center;display:none;">
            <div style="height:170px;">&nbsp;</div>
            <div style="height:40px;">
                <h3 style="font-weight:bold;font-size: 20px;">Saving your profile</h3>
                <img src="https://static.24.co.za/5/images/ajax-loader-bar.gif" />
            </div>
            <div style="height:170px;">&nbsp;</div>
        </div>
    </div>
</div>
        
<div id="toppanel">
    <div class="tab right">
        
        <div id="pnlLoggedOut">
	
            <ul class="loggedOut">
                <li id="togglePanel" class="logout"><a id="openPanel" class="point_down" href="javascript:void(0);">Login / SignUp</a> <a id="closePanel" style="display: none;" class="point_up" href="#">Login / SignUp</a> </li>
            </ul>
        
</div>
    </div>
    <div id="pnlSettings">
	
        <div id="panel">
            <div class="content">
                <h1 class="bold">
                    Settings</h1>
                
                <div id="divModalContent">
                    <div class="info">
                        <a href="#" class="name">Location Settings</a><br />
                        <p>
                            News24 allows you to edit the display of certain components based on a location.
                            If you wish to personalise the page based on your preferences, please select a
                            location for each component and click "Submit" in order for the changes to
                            take affect.</p>
                    </div>
                    <div class="info left">
                        <div class="left selectBox">
                            <label>
                                Your Location</label><br />
                            <select name="ctl00$ctl00$ctl00$personalisationMenu$selUserLocation" id="selUserLocation" class="location" orig="2">
		<option value="">Change your location</option>
		<option value="default">National</option>
		<option selected="selected" value="capetown">Cape Town</option>
		<option value="george">George</option>
		<option value="johannesburg">Johannesburg</option>
		<option value="pretoria">Pretoria</option>
		<option value="eastlondon">East London</option>
		<option value="portelizabeth">Port Elizabeth</option>
		<option value="bloemfontein">Bloemfontein</option>
		<option value="durban">Durban</option>
		<option value="pietermaritzburg">Pietermaritzburg</option>
		<option value="polokwane">Polokwane</option>
		<option value="nelspruit">Mbombela</option>
		<option value="kimberley">Kimberley</option>
		<option value="mafikeng">Mahikeng</option>
	</select>
                            <span id="userLocationError" style="display: none; color: Red;">*</span>
                        </div>
                        <div class="left selectBox">
                            <label>
                                Weather</label><br />
                            <select name="ctl00$ctl00$ctl00$personalisationMenu$selWeatherLocation" id="selWeatherLocation" class="location" orig="2">
		<option value="">Change your location</option>
		<option value="default">National</option>
		<option selected="selected" value="capetown">Cape Town</option>
		<option value="george">George</option>
		<option value="johannesburg">Johannesburg</option>
		<option value="pretoria">Pretoria</option>
		<option value="eastlondon">East London</option>
		<option value="portelizabeth">Port Elizabeth</option>
		<option value="bloemfontein">Bloemfontein</option>
		<option value="durban">Durban</option>
		<option value="pietermaritzburg">Pietermaritzburg</option>
		<option value="polokwane">Polokwane</option>
		<option value="nelspruit">Mbombela</option>
		<option value="kimberley">Kimberley</option>
		<option value="mafikeng">Mahikeng</option>
	</select>
                            <span id="weatherLocationError" style="display: none; color: Red;">*</span>
                        </div>
                        <br />
                        <div class="left" style="clear:both;">
                            <input id="btCloseSettings" type="button" name="submit" value="Close" class="bt_login" />
                            <input id="bntSaveLocations" type="button" name="submit" value="Save" class="bt_login" />
                           
                        </div>
                          <div style="float: left; margin-top: 20px;">
                            <label><input name="ctl00$ctl00$ctl00$personalisationMenu$chkAlwaysRemember" type="checkbox" id="chkAlwaysRemember" /> Always remember my setting</label>
                        </div>

                       
                    </div>
                </div>
                <div id="savingSettings" style="display: none;">
                    <div class="info" style="margin-top: 95px; text-align: center;">
                        <h3 style="font-weight: bold; font-size: 20px; margin-bottom: 20px;">
                            Saving your settings</h3>
                        <img src="https://static.24.co.za/5/images/ajax-loader-bar.gif"  />
                    </div>
                </div>
            </div>
        </div>
        <!-- /login -->
    
</div>
    <div id="logoutPanel">
        <div class="content">
            <h1 class="bold">
                Facebook Sign-In</h1>
            <div>
                <div class="info">
                    <p>
                        <strong>Hi News addict,</strong>
                    </p>
                    <p>
                        Join the News24 Community to be involved in breaking the news.
                    </p>
                    <p>
                        Log in with Facebook to comment and personalise news, weather and listings.
                    </p>                
                    <div class="facebook_login">                          
                        <a href="javascript:void(0);" class="submit_button">
                            <img src="https://static.24.co.za/5/images/facebookicon_login.png" width="228" height="75" border="0" title="Login with your Facebook account" alt="Login with your Facebook account" /></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    function setLocationDropdowns() {
        $j("#selUserLocation")[0].selectedIndex = $j("#selUserLocation").attr("orig");
        $j("#selWeatherLocation")[0].selectedIndex = $j("#selWeatherLocation").attr("orig");
    }
    $j("#open").click(function () {
        $j("div#panel").slideDown("slow");
        setLocationDropdowns()
    });
    $j("#openPanel,#closePanel").click(function () {
        if ($j("div#logoutPanel").is(":visible")) {
            $j("div#logoutPanel").hide("fast")
        } else {
            $j("div#logoutPanel").slideDown("fast")
        }
    });
    $j("#close,#btCloseSettings").click(function () {
        $j("div#panel").slideUp("fast");
        setLocationDropdowns()
    });
    $j("#toggle a,#btCloseSettings").click(function () {
        $j("#toggle a").toggle();
        if ($j(".top_user_profile_edit").is(":visible")) {
            $j("#toppanel #lnkEditProfile").attr("class", "point_down");
            $j(".top_user_profile_edit").hide()
        }
    });
    $j("#togglePanel a").click(function () {
        $j("#togglePanel a").toggle()
    });
    $j("#bntSaveLocations").click(function () {
        $j("#divModalContent").hide();
        $j("#savingSettings").fadeIn("slow");
        var a = "/Handlers/SaveLocations.ashx?";
        a += "UserLocation=" + $j("#selUserLocation").val() + "&";
        a += "WeatherLocation=" + $j("#selWeatherLocation").val() + "&";
        a += "persist=" + $j("#chkAlwaysRemember").is(':checked');


        $j.ajax({
            type: "GET",
            url: a,
            success: function (a) {
                if (a != "error") {
                    location.reload(true)
                }
            }
        });
        return false
    });
    $j("#btnLogout").click(function () {
        window.location = "https://auth.news24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
    });

    $j("#toppanel li.user").click(function () {
        if ($j(".top_user_profile_edit").is(":visible")) $j("#toppanel #lnkEditProfile").attr("class", "point_down");
        else $j("#toppanel #lnkEditProfile").attr("class", "point_up");
        $j(".top_user_profile_edit").toggle();
        $j("#toggle a.close").hide();
        $j("#toggle a.open").show();
        $j("div#panel").slideUp("fast");
        setLocationDropdowns()
    });
</script>

        <div class="clr10">&nbsp;</div>
    </div>
</div>
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=22live" ></script>
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/3.0/tinalogin.min.js?v=22live" ></script>
    
    <script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/minified/basescript2.min.js?v=31live" ></script>
    
    <script type="text/javascript">
        $j(document).ready(function () { $j("a.group,a.mynewspics").easyTooltip(); });
        $j('.submit_button').click(function () { OpenTinaLoginWindow(); });
        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.news24.com' };
             json.scope = this;
             if (permission)
                 json.permission = permission;
             Tina.openLoginWindow(json);
         }
         tinaUrl = 'https://auth.news24.com';


        var $24share = $24share || {};
        $share24.fancybox = { height: 505, width: 498 };

    </script>
    

    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(!jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
GA24.trackEvent('IdleAd,open');
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':508, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <div id="ad-200x400-1" class="24ad200x400"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("200x400","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<script>
                function DoCxenseAppNexusLink(){
                                var appNexusMemberId = '2365';
                                var appNexusImage = document.createElement("IMG");
                                
                                appNexusImage.src = cxProtocol + '//ib.adnxs.com/seg?member=' + appNexusMemberId + '&add_Code=cxsegment_' + cxSegments.join(',cxsegment_');
                                appNexusImage.height = "1";
                                appNexusImage.width = "1";
                                document.body.appendChild(appNexusImage);
                }
</script>

</body>
</html>
