

<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head1"><meta name="description" content="The national Department of Health has come under fire at public hearings into the state of shelters in the country in Braamfontein, Johannesburg.

" /><script type='text/javascript'>(function(e){if(typeof e.za24_exk=='undefined')e.za24_exk=new Array;if(typeof e.za24_exkt=='undefined')e.za24_exkt=new Array})(window)
window.za24_exkt.push('weather');window.za24_exk.push('1');
</script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta property="article:published_time" content="2019/12/06 20:42:50"/><meta property="article:modified_time" content="2019/12/06 20:42:50"/><meta property="article:expiration_time" content="2019/12/08 22:16:08"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.news24.com/SouthAfrica/News/health-dept-under-fire-at-gender-equality-commission-hearings-into-state-of-shelters-20191206"/><meta property="twitter:title" content="Health dept under fire at gender equality commission hearings into state of shelters"/><meta property="twitter:site" content="News24"/><meta property="twitter:description" content="The national Department of Health has come under fire at public hearings into the state of shelters in the country in Braamfontein, Johannesburg.

"/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/6230/c965e00d2b8a4daebe8f7061c2fd615b.png"/><meta property="twitter:app:name:iphone" content="News24"/><meta property="twitter:app:id:iphone" content="310970460"/><meta property="twitter:app:name:ipad" content="News24"/><meta property="twitter:app:id:ipad" content="310970460"/><meta property="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/news24/id310970460?mt=8"/><meta property="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/news24/id310970460?mt=8"/><meta property="og:site_name" content="News24"/><meta property="fb:app_id" content="2363277980"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="Health dept under fire at gender equality commission hearings into state of shelters"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.news24.com/SouthAfrica/News/health-dept-under-fire-at-gender-equality-commission-hearings-into-state-of-shelters-20191206"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/6230/0f5696e37fbd4d53abc08fd39c27add0.png"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="The national Department of Health has come under fire at public hearings into the state of shelters in the country in Braamfontein, Johannesburg.

"/><link rel="canonical" href="https://www.news24.com/SouthAfrica/News/health-dept-under-fire-at-gender-equality-commission-hearings-into-state-of-shelters-20191206"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "72bfe0fc-9da6-4582-b0f4-6ca35c41c893",
url: "https://www.news24.com/SouthAfrica/News/health-dept-under-fire-at-gender-equality-commission-hearings-into-state-of-shelters-20191206",
text: "Health dept under fire at gender equality commission hearings into state of shelters",
categoryid: "1059",
twittersharename: "News24"
};
</script>
<title>
	Health dept under fire at gender equality commission hearings into state of shelters | News24
</title><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><meta name="verify-v1" content="7Ni+Om+G5YH4bPtmBOm+5Qih2e8WRykbCvNJXRK9vbg=" /><meta name="bitly-verification" content="267098cc5a65" />
    <!-- Mobile viewport optimized: j.mp/bplateviewport //-->
    <meta name="viewport" content="width=device-width,initial-scale=1" />
    <!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
    <link rel="apple-touch-icon" href="../../images/ios/bookapple-touch-icon.png" />
    <!-- For first- and second-generation iPad: -->
    <link rel="apple-touch-icon" sizes="76x76" href="../../images/ios/bookapple-touch-icon-76x76.png" />
    <!-- For iPhone with high-resolution Retina display running iOS = 7: -->
    <link rel="apple-touch-icon" sizes="120x120" href="../../images/ios/bookapple-touch-icon-120x120.png" />
    <!-- For iPad with high-resolution Retina display running iOS = 7: -->
    <link rel="apple-touch-icon" sizes="152x152" href="../../images/ios/bookapple-touch-icon-152x152.png" /><link rel="SHORTCUT ICON" href="/favicon.ico" />
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <link type="text/css" rel="stylesheet" href="https://static.24.co.za/5/styles/complete.css?v=96live" /><link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/fancybox/jquery.fancybox.css?v=29live" />
<!--[if gte IE 7]>
<link href="https://www.news24.com/Styles/ie7.css" type="text/css" rel="stylesheet">
<![endif]-->
<!--[if IE 7]><link href='https://www.news24.com/Styles/ie7.css' type='text/css' rel='stylesheet'><![endif]--><script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/minified/basescript1.js?v=45live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/fancybox/fancybox-1.3.4.min.js?v=35live" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict(); var isHomePage = false; document.domain = "news24.com";
    </script>

    
    
    
    <link id="alternateLink" rel="alternate" media="only screen and (max-width: 640px)" href="https://m.news24.com/SouthAfrica/News/health-dept-under-fire-at-gender-equality-commission-hearings-into-state-of-shelters-20191206"></link>
    

<meta name="keywords" content="anban pillay, dr tlaleng mofokeng, johannesburg, gender based violence, crime" />
<meta name="news_keywords" content="anban pillay, dr tlaleng mofokeng, johannesburg, gender based violence, crime" />
    <meta name="articleid" content="72bfe0fc-9da6-4582-b0f4-6ca35c41c893" />


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "wI6gl1asWhy36C", domain: "news24.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=wI6gl1asWhy36C" style="display: none" height="1" width="1" alt="" />
    </noscript>
    <!-- End Alexa Certify Javascript -->
    <!-- Google Tag Manager -->
<script type="text/javascript">
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PWXKZK8');
</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1106253262752192'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1106253262752192&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<meta property="fb:pages" content="10227041841" />
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script async src="https://cdn.brandmetrics.com/survey/script/84f52579ae2e47df97f1d1342470c5b6.js"></script>
<link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.min.css?v=29live" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/News24, Zone: /SouthAfrica/Articles, MapsTo: "News" -->

<script src='//securepubads.g.doubleclick.net/tag/js/gpt.js' type='text/javascript' async defer></script>
<script src="https://scripts.24.co.za/libs/24com/Ads/Async/1.3/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite='/8900/24.com/Web/News24'; 
za24_AdZone='/SouthAfrica/Articles';
za24_DescUrl='https://www.news24.com/SouthAfrica/News/health-dept-under-fire-at-gender-equality-commission-hearings-into-state-of-shelters-20191206'; 
za24_ArticleId='72bfe0fc-9da6-4582-b0f4-6ca35c41c893'; 
za24_IsAsync=true;
za24_InterstitialEnabled=true;
za24_KeywordType[1]='artid'; za24_Keywords[1]='72bfe0fc-9da6-4582-b0f4-6ca35c41c893'; 
za24_KeywordType[2]='people'; za24_Keywords[2]='anban pillay,dr tlaleng mofokeng'; 
za24_KeywordType[3]='places'; za24_Keywords[3]='johannesburg'; 
za24_KeywordType[4]='topics'; za24_Keywords[4]='gender based violence,crime'; 
za24_KeywordType[5]='accreditation'; za24_Keywords[5]='news24'; 

za24_AdSize[1]='728x90'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x250'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='468x120'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='10x10'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='278x35'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='200x400'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='980x90'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='301x250'; za24_AdPositionNo[9]='1'; 
za24_AdSize[10]='300x250'; za24_AdPositionNo[10]='2'; 
za24_AdSize[11]='280x96'; za24_AdPositionNo[11]='1'; 
za24_AdSize[12]='2x1'; za24_AdPositionNo[12]='1'; 
za24_AdSize[13]='300x81'; za24_AdPositionNo[13]='1'; 
za24_AdSize[14]='333x250'; za24_AdPositionNo[14]='1'; 
za24_AdSize[15]='2x2'; za24_AdPositionNo[15]='1'; 
za24_AdSize[16]='fluid'; za24_AdPositionNo[16]='1'; 
za24_AdSize[17]='970x250'; za24_AdPositionNo[17]='1'; 
za24_AdSize[18]='278x100'; za24_AdPositionNo[18]='1'; 
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/News24/SouthAfrica/Articles',
adDescriptionUrl: 'https://www.news24.com/SouthAfrica/News/health-dept-under-fire-at-gender-equality-commission-hearings-into-state-of-shelters-20191206',
articleId:'72bfe0fc-9da6-4582-b0f4-6ca35c41c893'
}
//--></script>
</head>
<body>
    <div class="fixRetailAdPosition">
        <div id="ad-200x400-1" class="24ad200x400">
	<script>
		(function() {za24_InitAds('200x400','1','/8900/24.com/Web/News24/SouthAfrica/Articles','200','400');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <!--START TWITTER REMARKETING CODE -->
    <script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
    <script type="text/javascript">
        twttr.conversion.trackPid('l4nol');
    </script>
    <noscript>
        <img height="1" width="1" style="display: none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l4nol&p_id=Twitter" />
        <img height="1" width="1" style="display: none;" alt="" src="//t.co/i/adsct?txn_id=l4nol&p_id=Twitter" />
    </noscript>
    <!--END TWITTER REMARKETING CODE -->
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="dK1x2wNURLGg57GtJ3yPjtHdj8I534CJytoXIS2gbLjaA+3HYLhJQsFWgmzjqbWd+HRjcwU+3+MT8YwnIfymS6fBgcw=" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.news24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="90B6E0B8" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/RFe2vTgkvEJKnB+MMg+A2Nz2+f4NdoClH1uy6K+KpzdmopsN0CQNxzZFu4EMRA0TzH7kQvxDxp/SpxVXK1jvIycQezTtofp2mJ5zD5CmtdkcETm18MQYMJ88ZJxX09RZIMq3Y3KYkrsCfCQ0t61qF99ArYXcP1m0fYxsYSD59iWmuQ+A10V2LgZwuwjocrEA/emk3l22KzbLb7Fz7lDfqXSmfcRclz79qFB0kWFBCL+F6MdEvp8QRP0Dy4wT0X/wzsdlzFhqrRAS4au//EtH4/hoP7/FDJEBqglq4GBO9/MHYqWQjG1tgWdtxaVe78ILHs1V7Lg9ctH31WgLzogmqUpoVZ8moFpR7KQW59ej5Y09O6YNdtrYap6XmNJwKF2mgRUxxT0+kAkskHkFJwIwpgOmII=" />
        <div class="fixTransitionalAdPosition">
            <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=29live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=35live"></script>
<script type="text/javascript">AdTemplate = "News24";</script>
<div id="ad-10x10-1" class="24ad10x10">
	<script>
		(function() {za24_InitAds('10x10','1','/8900/24.com/Web/News24/SouthAfrica/Articles','10','10');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        

<div id="leaderboard">
    <div class="adCenter">
        <div style="background-color:transparent;border-bottom:3px solid transparent;border-left:0px solid transparent;border-right:3px solid transparent;">
	        <div id="ad-728x90-1" class="24ad728x90">
	<script>
		(function() {za24_InitAds('728x90','1','/8900/24.com/Web/News24/SouthAfrica/Articles','728','90');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
    </div>
    
</div>
        <div class="backgroundAdLazyLoadFix">
            <div id="ad-2x1-1" class="24ad2x1">
	<script>
		(function() {za24_InitAds('2x1','1','/8900/24.com/Web/News24/SouthAfrica/Articles','2','1');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="main_wrap relative">
            

            
    
<div class="grid_12">
    <div id="header" class="relative">
        <h1 id="news24HeaderLogo">
            <a href="https://www.news24.com/" title="News24.com Home">News24 News. Breaking News. First</a>
        </h1>
        

<div class="absolute update_time">LAST UPDATED: 2019-12-06, 21:31</div>
        
        
            <div class="div_0 absolute"></div>
            <div class="absolute">              
                <div class="header_featured_article">
    <div class="feature_head first absolute">
        <a href="https://www.news24.com/Columnists/AdriaanBasson/adriaan-basson-exposing-a-sexual-predator-who-taught-me-about-news-20191121" id="lnkHeaderArtImage" target="_self"><img src="https://cdn.24.co.za/files/Cms/General/d/9617/8c1abfaf66c84e2b9deb08a3b87283d1.jpg" id="imgHeaderArticle" class="left" height="65" width="65" alt="" /></a>
        <h3 class="bold"><a href="https://www.news24.com/Columnists/AdriaanBasson/adriaan-basson-exposing-a-sexual-predator-who-taught-me-about-news-20191121" data-track="outbound,home-header,topcompo-Exposing a sexual predator who taught me about news" target="_self">Exposing a sexual predator who taught me about news</a></h3>
        <p>He was once my mentor, but News24 now exposes Willem Breytenbach as a sexual predator, writes <strong>Adriaan Basson</strong>.</p>
    </div>
</div>

            </div>
            <div class="div_2 absolute"></div>
        
        

        
<div class="search_box absolute">
    <input id="txtSearchField" type="text" class="field absolute" onkeypress="var key=event.keyCode||event.which;if (key==13){submitSiteSearch(); return false;}" />
    <input type="submit" value="Search" class="btn absolute" onclick="submitSiteSearch(false);return false;" />   
</div>
<script type="text/javascript">
    var headerSearchUrl = 'https://www.news24.com/search?q={0}'; var headerAdvancedSearchUrl = 'http://googlesearch.news24.com/search?s=NWS&ref=NWS&q='; var txtSearchFieldClientId = "txtSearchField"; var btnSearchClientId = "btnSearch"; function submitSiteSearch() { var a = $j.trim($j("#" + txtSearchFieldClientId).val()); if (a.length > 0) { window.location.href = "/search?q=" + a } };
</script>
        

<div class="header_weather_box absolute">
    <div class="icon left">
    <a id="lnkModalItem" class="fireEventWeather weatherModal" style="display:none;"></a>
        <a href="https://www.news24.com/UserLocationModal.aspx?iframe&control=weather" id="lnkChangeWeather" data-track="weather-location-change" class="city weatherModal" style="display: block">Cape Town</a>
        <img src="https://static.24.co.za/5/images/icons/forecastslarge/1.png" id="weatherImgMain" alt="Sunny. Mild." />
    </div>
    <div class="div_3"></div>
    <div class="info left">
        <h2 id="mainTempDisplay">
            Saturday
            <span>17-23&deg;C</span>
        </h2>
        <p id="mainDesc"><span id="spanMainDescription" style="cursor:default;" title="Sunny. Mild.">Sunny. Mild.</span></p>
        <ul id="weather_info_container">
            <li><a class="forecast absolute"  href="javascript:void(0)">3 day forecast</a> <!-- fire script here -->
                <ul id="weather_box_info" >
                    <li >
                        <table cellpadding="0" cellspacing="0" border="0" class="weather_drop_box">
                            
                                    <tr>
                                        <td class="d_day">Sunday</td>
                                        <td class="d_temp">18-24&deg;c</td>
                                        <td class="d_icon" valign="bottom"><img src="https://static.24.co.za/5/images/icons/forecasts/2.png" alt="More sun than clouds. Mild." /></td>
                                        <td class="d_info">More sun than clouds. Mild.</td>
                                    </tr>
                                
                                    <tr>
                                        <td class="d_day">Monday</td>
                                        <td class="d_temp">17-25&deg;c</td>
                                        <td class="d_icon" valign="bottom"><img src="https://static.24.co.za/5/images/icons/forecasts/4.png" alt="Morning clouds. Mild." /></td>
                                        <td class="d_info">Morning clouds. Mild.</td>
                                    </tr>
                                
                                    <tr>
                                        <td class="d_day">Tuesday</td>
                                        <td class="d_temp">17-23&deg;c</td>
                                        <td class="d_icon" valign="bottom"><img src="https://static.24.co.za/5/images/icons/forecasts/2.png" alt="More sun than clouds. Mild." /></td>
                                        <td class="d_info">More sun than clouds. Mild.</td>
                                    </tr>
                                
                            <tr>
                                <td colspan="4" height="10" valign="bottom" style="vertical-align:bottom">
                                    <div style="height:1px;border-bottom:1px solid #C6C6C6"></div>
                                    <div style="height:1px;border-top:1px solid #fff"></div>
                                </td>
                            </tr>
                            <tr>
                                <td colspan="4" class="d_more_link" valign="top">
                                    <a data-track="outbound,more-weather,weather.news24.com" href="http://weather.news24.com/sa/cape-town">More weather from Weather24 ></a>
                                </td>
                            </tr>
                            <tr>
                                <td colspan="4" class="ad_link">
                                    <div id="ad-278x35-1" class="24ad278x35">
	<script>
		(function() {za24_InitAds('278x35','1','/8900/24.com/Web/News24/SouthAfrica/Articles','278','35');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                                </td>
                            </tr>
                        </table>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    <div class="div_4"></div>
    <div class="left prodPlacement">        
        <a href="http://weather.news24.com/" id="lnkHeaderWeatherSponsor" target="blank">Brought to<br />
        you by:<br />
        <img src="https://cdn.24.co.za/files/Cms/General/d/699/336064604a924ed5b127b2a937101b54.png" id="imgHeaderWeatherSponsor" width="66" height="9" border="0" alt="" /></a>
    </div>
</div>
<script type='text/javascript'>if(typeof(topStoriesArray)  != 'undefined') topStoriesArray.push({'name':'Cape Town More sun than clouds. Mild. 17-23','url':'http://weather.news24.com','icon':'/images/icons/Forecasts/2.ico'});</script>
        <div id="navBar" class="nav_bar absolute" style="z-index:50;top: 115px !important;">
    <ul onmouseout="SetSelections(defaultTabId);" onmouseover="RemoveSelections();" id="nav">
	<li id="tablink0" class="nav_item"><a target="_self" href="/" data-track="outbound,nav,1stlevel-News">News</a><ul>
		<li><a data-track="nav,2ndlevel-News,South-Africa" target="_self" href="/SouthAfrica">South Africa</a></li><li><a data-track="nav,2ndlevel-News,World" target="_self" href="/World">World</a></li><li><a data-track="nav,2ndlevel-News,Africa" target="_self" href="/Africa">Africa</a></li><li><a data-track="nav,2ndlevel-News,Entertainment" target="_self" href="http://www.channel24.co.za">Entertainment</a></li><li><a data-track="nav,2ndlevel-News,Green" target="_self" href="/Green">Green</a></li><li><a data-track="nav,2ndlevel-News,Health" target="_self" href="http://www.health24.com/news">Health</a></li><li><a data-track="nav,2ndlevel-News,Local" target="_self" href="https://www.news24.com/SouthAfrica/Local">Local</a></li><li><a data-track="nav,2ndlevel-News,Podcasts" target="_self" href="/podcasts">Podcasts</a></li><li><a data-track="nav,2ndlevel-News,Feel-Good" target="_self" href="https://www.news24.com/southafrica/feel_good">Feel Good</a></li>
	</ul></li><li id="tablink1" class="nav_item"><a target="_self" href="/Columnists" data-track="outbound,nav,1stlevel-Voices">Voices</a><ul>
		<li><a data-track="nav,2ndlevel-Voices,MyNews24" target="_self" href="/MyNews24">MyNews24</a></li><li><a data-track="nav,2ndlevel-Voices,Columnists" target="_blank" href="/Columnists">Columnists</a></li><li><a data-track="nav,2ndlevel-Voices,Books" target="_self" href="/books">Books</a></li><li><a data-track="nav,2ndlevel-Voices,Landisa" target="_self" href="https://specialprojects.news24.com/landisa/">Landisa</a></li>
	</ul></li><li id="tablink2" class="nav_item"><a target="_self" href="http://www.fin24.com" data-track="outbound,nav,1stlevel-Business">Business</a><ul>
		<li><a data-track="nav,2ndlevel-Business,Markets" target="_self" href="https://www.fin24.com/Markets">Markets</a></li><li><a data-track="nav,2ndlevel-Business,Personal-Finance" target="_self" href="https://www.fin24.com/Money">Personal Finance</a></li><li><a data-track="nav,2ndlevel-Business,Economy" target="_self" href="https://www.fin24.com/economy">Economy</a></li><li><a data-track="nav,2ndlevel-Business,Opinion" target="_self" href="https://www.fin24.com/Opinion/Columnists">Opinion</a></li><li><a data-track="nav,2ndlevel-Business,Small-Business-" target="_self" href="https://pubads.g.doubleclick.net/gampad/clk?id=60392470&amp;iu=/8900/24.com/Web/Fin24">Small Business </a></li><li><a data-track="nav,2ndlevel-Business,FinWeek" target="_self" href="https://www.fin24.com/finweek">FinWeek</a></li>
	</ul></li><li id="tablink3" class="nav_item"><a target="_self" href="http://www.sport24.co.za" data-track="outbound,nav,1stlevel-Sport">Sport</a><ul>
		<li><a data-track="nav,2ndlevel-Sport,News" target="_self" href="http://www.sport24.co.za">News</a></li><li><a data-track="nav,2ndlevel-Sport,Rugby" target="_self" href="http://www.sport24.co.za/Rugby">Rugby</a></li><li><a data-track="nav,2ndlevel-Sport,Cricket" target="_self" href="http://www.sport24.co.za/Cricket">Cricket</a></li><li><a data-track="nav,2ndlevel-Sport,Soccer" target="_self" href="http://www.sport24.co.za/Soccer">Soccer</a></li><li><a data-track="nav,2ndlevel-Sport,Golf" target="_self" href="http://www.sport24.co.za/Golf">Golf</a></li><li><a data-track="nav,2ndlevel-Sport,Tennis" target="_self" href="http://www.sport24.co.za/Tennis">Tennis</a></li><li><a data-track="nav,2ndlevel-Sport,Formula1" target="_self" href="http://www.wheels24.co.za/FormulaOne/">Formula1</a></li><li><a data-track="nav,2ndlevel-Sport,Other-Sport" target="_self" href="http://www.sport24.co.za/OtherSport">Other Sport</a></li><li><a data-track="nav,2ndlevel-Sport,SuperSport" target="_blank" href="https://www.SuperSport.com">SuperSport</a></li><li class="red"><a data-track="nav,2ndlevel-Sport,Live-Streaming" target="_blank" href="https://www.SuperSport.com/live-video" class="red">Live Streaming</a></li><li class="red"><a data-track="nav,2ndlevel-Sport,Video-Highlights" target="_blank" href="https://www.supersport.com/video" class="red">Video Highlights</a></li>
	</ul></li><li id="tablink4" class="nav_item"><a target="_self" href="http://www.news24.com/Lifestyle" data-track="outbound,nav,1stlevel-Lifestyle">Lifestyle</a><ul>
		<li><a data-track="nav,2ndlevel-Lifestyle,Health" target="_self" href="http://www.health24.com">Health</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Women" target="_self" href="http://www.w24.co.za">Women</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Motoring" target="_self" href="http://www.wheels24.co.za">Motoring</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Food" target="_self" href="http://www.food24.com">Food</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Travel" target="_self" href="http://traveller24.news24.com">Travel</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Entertainment" target="_self" href="http://www.channel24.co.za">Entertainment</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Parent" target="_self" href="http://www.parent24.com">Parent</a></li><li><a data-track="nav,2ndlevel-Lifestyle,You" target="_blank" href="/you">You</a></li><li class="~/Drum"><a data-track="nav,2ndlevel-Lifestyle,Drum" target="_self" href="/Drum" class="~/Drum">Drum</a></li><li><a data-track="nav,2ndlevel-Lifestyle,TrueLove" target="_blank" href="http://www.w24.co.za/TrueLove">TrueLove</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Move!" target="_blank" href="http://www.news24.com/MoveMag">Move!</a></li><li class="red"><a data-track="nav,2ndlevel-Lifestyle,Dating" target="_blank" href="https://love2meet.news24.com/s/" class="red">Dating</a></li>
	</ul></li><li id="tablink5" class="nav_item"><a target="_self" href="https://www.news24.com/video" data-track="outbound,nav,1stlevel-Video"><span class="nav_item_text">Video</span><img class="nav_item_icon" src="https://cdn.24.co.za/files/Cms/General/d/1452/1e8bfdb31c634fbd91a88b74679e91f8.png" /></a><ul>
		<li><a data-track="nav,2ndlevel-Video,All-Video" target="_self" href="https://www.news24.com/video">All Video</a></li><li><a data-track="nav,2ndlevel-Video,South-Africa" target="_self" href="/Video/southafrica">South Africa</a></li><li><a data-track="nav,2ndlevel-Video,Entertainment" target="_self" href="https://video.channel24.co.za/">Entertainment</a></li>
	</ul></li><li id="tablink6" class="nav_item"><a target="_self" href="/SpecialReports" data-track="outbound,nav,1stlevel-Focus">Focus</a><ul>
		<li><a data-track="nav,2ndlevel-Focus,Mandela100" target="_self" href="https://mandela100.news24.com/">Mandela100</a></li><li><a data-track="nav,2ndlevel-Focus,Cyril100" target="_self" href="https://cyril100.news24.com/">Cyril100</a></li><li><a data-track="nav,2ndlevel-Focus,Underworld-Unmasked" target="_blank" href="http://showcase.news24.com/cape-town-underworld/">Underworld Unmasked</a></li><li><a data-track="nav,2ndlevel-Focus,Zimbabwe" target="_self" href="/Content/Africa/Zimbabwe">Zimbabwe</a></li><li><a data-track="nav,2ndlevel-Focus,Aids-Focus" target="_self" href="http://www.health24.com/Medical/HIV-AIDS">Aids Focus</a></li><li><a data-track="nav,2ndlevel-Focus,Good-News" target="_self" href="/Tags/Topics/good_news">Good News</a></li><li><a data-track="nav,2ndlevel-Focus,Competitions" target="_self" href="/competitions">Competitions</a></li>
	</ul></li><li id="tablink7" class="nav_item no_arrow"><a target="_self" href="http://www.news24.com/Jobs" data-track="outbound,nav,1stlevel-Jobs">Jobs</a></li><li id="tablink8" class="nav_item no_arrow"><a target="_self" href="http://www.news24.com/Property" data-track="outbound,nav,1stlevel-Property">Property</a></li><li id="tablink9" class="nav_item no_arrow"><a target="_self" href="http://city-press.news24.com" data-track="outbound,nav,1stlevel-City-Press">City Press</a></li><li id="tablink10" class="nav_item"><a target="_self" href="" data-track="outbound,nav,1stlevel-Partners">Partners</a><ul>
		<li class=" sponsored"><a data-track="nav,2ndlevel-Partners,The-Future-of-Money-" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=5087459673&amp;iu=/8900/24.com">The Future of Money </a></li><li class=" sponsored"><a data-track="nav,2ndlevel-Partners,Smoke-free-future-" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=5111209340&amp;iu=/8900/24.com/Web/News24">Smoke-free future </a></li><li class=" sponsored"><a data-track="nav,2ndlevel-Partners,MyHome.24" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=5146896235&amp;iu=/8900/24.com/Web/News24">MyHome.24</a></li><li class=" sponsored"><a data-track="nav,2ndlevel-Partners,Backing-Tech-Potential" target="_blank" href="https://www.news24.com/PartnerContent/Naspers">Backing Tech Potential</a></li>
	</ul></li>
</ul><script type='text/javascript'>menuJsonArray = [{"Url":"https://www.news24.com/SouthAfrica","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/World","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/Africa","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/Green","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/podcasts","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/MyNews24","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.news24.com/Columnists","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.news24.com/books","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://specialprojects.news24.com/landisa/","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.news24.com/Columnists","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://pubads.g.doubleclick.net/gampad/clk","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"http://www.fin24.com","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"http://www.sport24.co.za","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"http://traveller24.news24.com","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://www.news24.com/you","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://www.news24.com/Drum","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://love2meet.news24.com/s/","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"http://www.news24.com/Lifestyle","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://www.news24.com/Video/southafrica","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://video.channel24.co.za/","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://www.news24.com/video","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://mandela100.news24.com/","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://cyril100.news24.com/","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"http://showcase.news24.com/cape-town-underworld/","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.news24.com/Content/Africa/Zimbabwe","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.news24.com/Tags/Topics/good_news","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.news24.com/competitions","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.news24.com/SpecialReports","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"http://www.news24.com/Jobs","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"http://www.news24.com/Property","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"http://city-press.news24.com","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"http://pubads.g.doubleclick.net/gampad/clk","TabLinkIndex":10,"TabLinkToActivate":"tablink10"},{"Url":"http://pubads.g.doubleclick.net/gampad/clk","TabLinkIndex":10,"TabLinkToActivate":"tablink10"},{"Url":"http://pubads.g.doubleclick.net/gampad/clk","TabLinkIndex":10,"TabLinkToActivate":"tablink10"},{"Url":"","TabLinkIndex":10,"TabLinkToActivate":"tablink10"}];</script>
    
</div>

<script type="text/javascript" language="javascript">
    if ('False' == 'True')
        document.getElementById('main_nav').style.height = '33px';
</script>
    </div>
</div>
<div class="clear"></div>
<div id="pushDownAd">
    <div id="ad-980x90-1" class="24ad980x90">
	<script>
		(function() {za24_InitAds('980x90','1','/8900/24.com/Web/News24/SouthAfrica/Articles','980','90');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
<script type="text/javascript" language="text/javascript">
    window.addEventListener("load", function () {
        setTimeout(function () {
            var pushdownad = document.querySelector("#pushDownAd");
            if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                pushdownad.className = "active";
            }
        }, 500);
    });
</script>
    <div class="container_12">
        <div class="clr10">&nbsp;</div>
        <div class="content_wrap socialnewsbasefix">
            <div class="left col640">
                
                
    <div id="article_special">
        <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/article/1.0/articlegreylinks.js?v=35live" ></script>
<script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/jquery.hoverintent.min.js?v=45live" ></script>
<script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/jquery.cluetip.min.js?v=45live" ></script>

<div class="article col626">
    
    <div class="spacer clr"></div>
    <div class="article_header">
        <div class="article_details">
            <h1 class="bold">Health dept under fire at gender equality commission hearings into state of shelters</h1>
            <span id="spnDate" class="block datestamp">2019-12-06 20:42</span>
            <div class="bottom_row">
                <div class="ByLineWidth">
                    <p class="left">Ntwaagae Seleka </p>
                    <link href='https://scripts.24.co.za/libs/24com/accreditation-block/1.1/styles/accreditation.css?v=29live' type='text/css' rel='stylesheet' ></link><div class='accreditation-block'><div class='credit'><a id='lnkImageCredit' target='_blank' href='https://www.news24.com/'><img id='imgAccredSrc' target='_blank' src='https://cdn.24.co.za/files/Cms/General/d/1/666ab1ff98804a6badd9a6a52686fa80.png' /></a></div></div>
                </div>
                <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.3/share24.min.css?v=29live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.3/share24.min.js?v=35live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

            </div>
        </div>

        
        <div class="spacer clr"></div>
    </div>
    
    <div id="head-video"></div>
    <div class="col300 right">
        
        

<script language="javascript" type="text/javascript">
    function popUP(url) {
        newwindow = window.open(url, 'name', 'height=800,width=500,scrollbars=yes,left=400');
        if (window.focus) { newwindow.focus() }
        return false;
    }
</script>

<div id="article_feature" class="featured_img">
	<img id="image" title="Women protest during the president&#39;s summit against gender-based violence. (File, Canny Maphanga, News24)" src="https://cdn.24.co.za/files/Cms/General/d/6230/0f5696e37fbd4d53abc08fd39c27add0.png" alt="Women protest during the president&#39;s summit against gender-based violence. (File, Canny Maphanga, News24)" />
	
        <p class="text">Women protest during the president's summit against gender-based violence. (File, Canny Maphanga, News24)</p>
    
	
        <p class="bold">
	        <a id="lnkGalleries" href="https://www.news24.com/Multimedia">Multimedia</a>  &nbsp; · &nbsp; <a id="lnkUserGalleries" href="https://www.news24.com/Multimedia/MyNews24">User Galleries</a> &nbsp; · &nbsp; <a id="lnkNewsGalleries" href="https://www.news24.com/Multimedia/Category-Images">News in Pictures</a>
	        <span class="block red"><a class="group" href="https://uploads.news24.com?iframe">Send us your pictures</a>  &nbsp;·&nbsp; <a class="group" href="https://www.news24.com/FeedBack.aspx?iframe">Send us your stories</a></span>
	    </p> 
    
</div>
<div class="spacer clr"></div>
        
        

<script type="text/javascript">
    function scrollalert() { var a = $j("#scrollbox"); var b = $j("#scrollbox > #content"); if (a.length > 0) { if (a.length > 0 && a.scrollTop && b.height() <= a.scrollTop() + a.height() + 20) { $j("#imgAjaxLoad").show(); var data = { 'tag': $j("#hfTag").val(), 'tagGroup': $j("#hfTagGroup").val(), 'CurrentSiteId': "5", 'CmsArticleId': "72bfe0fc-9da6-4582-b0f4-6ca35c41c893", 'index': $j("#hfBottomIndex").val(), 'selectedArticleIndex': $j("#hfSelectedArticleIndex").val(), 'directionToFetch': "Down" }; news24.getAjax("/Ajax/ArticleData/", "BuildArticleListByTag", data, onSuccessBottom, onFail) } setTimeout("scrollalert();", 500) } } function onSuccessBottom(a) { var b = parseInt($j("#hfBottomIndex").val()); if (a != "" && a != null) { $j("#hfBottomIndex").val(b + 5); setTimeout("$j('#imgAjaxLoad').hide();", 1e3); var c = $j("#RelatedLinks").html() + a; $j("#RelatedLinks").html(c) } else { setTimeout("$j('#imgAjaxLoad').hide();", 1e3); $j("#hfBottomIndex").val(-1) } } function onSuccessTop(a) { var b = parseInt($j("#hfTopIndex").val()); if (a != "" && a != null) { $j("#hfTopIndex").val(b - 5); setTimeout("$j('#imgAjaxLoad').hide();", 1e3); var c = a + $j("#RelatedLinks").html(); $j("#RelatedLinks").html(c); $j("#scrollbox").scrollTo("10") } else { setTimeout("$j('#imgAjaxLoad').hide();", 1e3); $j("#hfTopIndex").val(-1) } } function onFail() { } $j("document").ready(function () { scrollalert(); $j("#imgAjaxLoad").hide() })
</script>

<div id="relatedlinks_box">
    <div class="left">
        <h5 id="Relatedheader" class="bold">Related Links</h5>
        <a id="taglink" class="relatedTag"></a>
        
    </div>
    <div class="right"></div>
    <div class="clr"></div>
    
    
            <ul>
        
            <li class="bold"><a data-track="Articles,health-dept-under-fire-at-gender-equality-commission-hearings-into-state-of-shelters-20191206,RelatedLinks-justice-has-been-done-govt-reacts-to-luyanda-bothas-3-life-terms-for-rape-murder-20191115" href="https://www.news24.com/SouthAfrica/News/justice-has-been-done-govt-reacts-to-luyanda-bothas-3-life-terms-for-rape-murder-20191115">'Justice has been done' - govt. reacts to Luyanda Botha's 3 life terms for rape, murder </a></li>
        
            <li class="bold"><a data-track="Articles,health-dept-under-fire-at-gender-equality-commission-hearings-into-state-of-shelters-20191206,RelatedLinks-govt-reprioritise-r16bn-for-gbv-but-rape-kits-remain-a-problem-20191031" href="https://www.news24.com/SouthAfrica/News/govt-reprioritise-r16bn-for-gbv-but-rape-kits-remain-a-problem-20191031">Govt reprioritise R1.6bn for GBV, but rape kits remain a problem</a></li>
        
            <li class="bold"><a data-track="Articles,health-dept-under-fire-at-gender-equality-commission-hearings-into-state-of-shelters-20191206,RelatedLinks-palesa-madiba-murder-case-postponed-due-to-defence-lawyers-no-show-20191025" href="https://www.news24.com/SouthAfrica/News/palesa-madiba-murder-case-postponed-due-to-defence-lawyers-no-show-20191025">Palesa Madiba murder: Case postponed due to defence lawyer's no-show</a></li>
        
            </ul>
        
    
   
    <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$Column1Placeholder$articlePaged$articleRelatedlinks$hfTopIndex" id="hfTopIndex" />
    <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$Column1Placeholder$articlePaged$articleRelatedlinks$hfBottomIndex" id="hfBottomIndex" />
    <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$Column1Placeholder$articlePaged$articleRelatedlinks$hfTag" id="hfTag" />
    <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$Column1Placeholder$articlePaged$articleRelatedlinks$hfTagGroup" id="hfTagGroup" />
    <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$Column1Placeholder$articlePaged$articleRelatedlinks$hfSelectedArticleIndex" id="hfSelectedArticleIndex" />
</div>
        
        
        
    </div>

    <article id="article-body" class="clr_left"><p>The national Department of Health came under fire at public hearings into the state of shelters in the country in Braamfontein, Johannesburg on Friday.</p><p>The Commission for Gender Equality (CGE), which is chairing the hearings, accused the department of failing to allocate adequate funding, neglect and failing to provide relevant services to shelters for victims of gender-based violence (GBV).</p><p>The department was also accused of being dictated to by certain NGOs and funders to suit their own agenda.</p><p>Further, the department was accused of failing to provide ambulances on time to GBV victims and a lack of knowledge by front desk officials when dealing with victims. The commission said that sometimes survivors of GBV were forced to walk to a clinic to seek medical help.&nbsp;</p><div id='fourth-par-video'></div><p>Dr Tlaleng Mofokeng who is commissioner at the CGE said she had received a call on Thursday, about a woman who was almost attacked by a mob in KwaZulu-Natal after a foetus was found in the area.<br></p><p>Mofokeng said the woman was denied medical services after she sought to have an abortion at a local clinic.</p><p>"She was denied services at 8 weeks [and] was forced to carry a baby for a full-term and [her] community wanted to kill her because of concealment of death," said Mofokeng.</p><p>She said many people have realised that GBV is the new economy and funders are dictating to the department of health.<br></p><p>Mofokeng accused the department of handpicking NGOs it wanted to work with.</p><p>"Bodies of women are not for sale. Women are killed daily in South Africa. Why are black women's bodies up for sale? There is no national agenda. You are chasing numbers that you are even setting for yourself.</p><p>"This is the real life story. It is individuals who have to absorb and assist when the system fails. Individual women are tired of waiting for the system to do things for them, they are doing things for themselves," said Mofokeng.</p><p>Acting director-general from the department, Anban Pillay denied the claims.</p><p>"We have a right to decide whether an NGO or funder wants to dictate to us. We are not forced to participate with an NGO. We didn&rsquo;t come prepared to deal with this today. </p><p>"We are happy to come back with these things to discuss. The allegations are not true," he said.<br></p><p>The department complained about lack of staff to deal with victims of GBV as well as a lack of funding.</p><p>Pillay said the department did not have a dedicated budget to place its employees at shelters and that needs to be corrected.</p><p>The department suggested that maybe, in future there should be link between local clinics and shelters - where a nurse and doctor would visit the shelter once a week.</p><p><strong>NHI process</strong><br></p><p>Pillay said the department is currently in the NHI process and will identify areas where healthcare needs to improve. </p><p>"We are trying to raise the standard using the legislative approach. We will see how best we can identify individuals to improve. We [should] come out with treatment guidelines, norms and standards. </p><p>"We need to agree with provinces that will all apply it. There must be budget guideline. We need to go back and fix many of the gaps.</p><div style="display: grid;"><div id="ad-fluid-1" class="24adfluid"><script>(function() {za24_InitAds('fluid', '1', '/8900/24.com/Web/News24/SouthAfrica/Articles', 'fluid', '');})();</script></div></div><p>"We need to sit down with provinces and the Department of Social Development and address the problem identified collectively," said Pillay. </p><p>He said they have recognised the problem of shelters and referrals from shelters to clinics.</p><p>"It depends on resources available to all province and their demographic of the area. There is a need to ensure people referred to clinics don&rsquo;t have to walk on foot to healthcare centres," said Pillay.</p></article>
    <div id="foot-video"></div>
    <div class="advert margin20">
        <div id="ad-2x2-1" class="24ad2x2">
	<script>
		(function() {za24_InitAds('2x2','1','/8900/24.com/Web/News24/SouthAfrica/Articles','2','2');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    
    


<div id="divKeywordsListing" class="read_more_slider">
    
            <b style="color:Gray">Read more on: &nbsp;&nbsp;</b>
        
            <b><a style="color:#0E2E5E;" href="/Tags/People/anban_pillay">anban pillay</a></b>                     
        &nbsp;|&nbsp;
            <b><a style="color:#0E2E5E;" href="/Tags/People/dr_tlaleng_mofokeng">dr tlaleng mofokeng</a></b>                     
        &nbsp;|&nbsp;
            <b><a style="color:#0E2E5E;" href="/Tags/Places/johannesburg">johannesburg</a></b>                     
        &nbsp;|&nbsp;
            <b><a style="color:#0E2E5E;" href="/Tags/Topics/gender_based_violence">gender based violence</a></b>                     
        &nbsp;|&nbsp;
            <b><a style="color:#0E2E5E;" href="/Tags/Topics/crime">crime</a></b>                     
        
</div>
    <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON NEWS24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'https://www.news24.com/Video/SouthAfrica/News/watch-sea-point-drowning-three-teens-memorialised-at-funeral-service-20191206' data-track='outbound,nextarticlebox'><img src = 'https://cdn.24.co.za/files/Cms/General/d/9677/4242d5879e954778b7620adce14ffdea.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'https://www.news24.com/Video/SouthAfrica/News/watch-sea-point-drowning-three-teens-memorialised-at-funeral-service-20191206' data-track='outbound,nextarticlebox' style='color:#fff;'>WATCH | Sea Point drowning: Three teens memorialised at funeral service</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2019-12-06 20:18</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordsListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        if (typeof GA24 !== 'undefined'){
                            GA24.trackEvent('SouthAfrica-next-articlebox, show');
                        } else {
                            if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'SouthAfrica-next-articlebox','eventAction': 'show','eventLabel': undefined,'eventValue': undefined}); }
                        }
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        if (typeof GA24 !== 'undefined'){
                            GA24.trackEvent('SouthAfrica-next-articlebox, show');
                        } else {
                            if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'SouthAfrica-next-articlebox','eventAction': 'show','eventLabel': undefined,'eventValue': undefined}); }
                        }

                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>


    <p></p>
<div class="OUTBRAIN" data-src="https://www.news24.com/SouthAfrica/News/health-dept-under-fire-at-gender-equality-commission-hearings-into-state-of-shelters-20191206" data-widget-id="AR_1" data-ob-template="News24"></div>
<div class="OUTBRAIN" data-src="https://www.news24.com/SouthAfrica/News/health-dept-under-fire-at-gender-equality-commission-hearings-into-state-of-shelters-20191206" data-widget-id="AR_2" data-ob-template="News24"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p></p>

    <div class="article_footer">
        <div class="article_details">
            
        </div>
        
        
    </div>
</div>
<script type="text/javascript" language="javascript" src="https://videos.oovvuu.com/tfdc/v1/ovu_rec.js?v=45live" ></script>
        <div class="spacer clr">
            
        </div>
        <div class="col620 adfix">
            <div id="ad-300x250-2" class="24ad300x250">
	<script>
		(function() {za24_InitAds('300x250','2','/8900/24.com/Web/News24/SouthAfrica/Articles','300','250');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="col626">
            <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js?v=35live" ></script>
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=35live" ></script>
<script type="text/javascript">
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.ajaxSetup({ cache: true });
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js?v=35live");
            jQuery.ajaxSetup({ cache: false });
        }
    });

    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.news24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "News24";
            commentControl.breadCrumb = "News24|SouthAfrica|News" ;
            commentControl.objectId = "72bfe0fc-9da6-4582-b0f4-6ca35c41c893";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.news24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.news24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
  
</script>


        </div>
        <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/contentrecommendation/3.2/keywordlogger.min.js?v=35live" ></script>
<div id="other_stories" class="col626 left other_stories_wide">
    <div id="contentDiv" class="left" style="width:100%; padding-bottom:10px;"></div>
    <div class="clr"></div>
</div>

<script type="text/javascript">
    $j(document).ready(function () { var data = { 'categoryBreadcrumb': 'SouthAfrica/News', 'articleId': '72bfe0fc-9da6-4582-b0f4-6ca35c41c893' }; news24.getAjax("/Ajax/ArticleData/", "GetRecommendedArticles", data, function (res) { GetRecommendedArticlesCallback(res) }) }); function GetRecommendedArticlesCallback(res) { if (!res.error && res != "error") $j('#contentDiv').html(res); else $j('#contentDiv').remove() }
</script>
        <div class="spacer clr">
            
        </div>
        <div class="spacer clr">
            
        </div>
        
        <div class="spacer clr">
            
        </div>
        <div id="divToHide">
    <div id="inside_news" class="col626 left">
    <h2 class="bold">Inside News24</h2>
	    <div id="wrap_carousel" class="relative block">
	      
		      <ul id="carousel" class="absolute">
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.health24.com/Medical/Allergy/News/the-real-pollen-count-much-lower-levels-countrywide-20191206" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/6534/e94c8223739c4f329d548d5537ff5509.jpg" alt="" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.health24.com/Medical/Allergy/News/the-real-pollen-count-much-lower-levels-countrywide-20191206" data-track="Articles,man-who-killed-traditional-healer-was-not-a-farmer-agri-eastern-cape-20191203,InsideNews-the-real-pollen-count-20191206-2" target="_self">THE REAL POLLEN COUNT: </a></h4>
                    <p>Much lower levels countrywide!</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.parent24.com/Family/Finance_Legal/opinion-are-children-ever-illegitimate-and-isnt-it-time-to-dump-this-outdated-term-for-good-20191205" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/6530/909205991cfc473191d036d6532e9425.jpg" alt="" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.parent24.com/Family/Finance_Legal/opinion-are-children-ever-illegitimate-and-isnt-it-time-to-dump-this-outdated-term-for-good-20191205" data-track="Articles,man-who-killed-traditional-healer-was-not-a-farmer-agri-eastern-cape-20191203,InsideNews-opinion-are-children-ever-illegitimate-20191206" target="_self">OPINION: Are children ever illegitimate? </a></h4>
                    <p>Isn't it time to dump this outdated term for good?</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.wheels24.co.za/News/SA_vehicle_sales/large-luxury-suv-sales-bmw-x5-knocked-off-its-perch-range-rover-fights-back-20191205-2" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/2908/c14d18908ed1434ab5c2f86fd878e97f.jpg" alt="" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.wheels24.co.za/News/SA_vehicle_sales/large-luxury-suv-sales-bmw-x5-knocked-off-its-perch-range-rover-fights-back-20191205-2" data-track="Articles,man-who-killed-traditional-healer-was-not-a-farmer-agri-eastern-cape-20191203,InsideNews-large-luxury-suv-sales-20191206" target="_self">Large luxury SUV sales</a></h4>
                    <p>Here's how many luxury SUVs were sold during the month of November.</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.channel24.co.za/Movies/News/exclusive-aloha-from-hawaii-where-darren-criss-plays-the-ukulele-and-we-could-swoon-over-ed-skrein-daily-20191203" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/6525/e7ffa22141554031b321226aef334440.jpg" alt="" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.channel24.co.za/Movies/News/exclusive-aloha-from-hawaii-where-darren-criss-plays-the-ukulele-and-we-could-swoon-over-ed-skrein-daily-20191203" data-track="Articles,man-who-killed-traditional-healer-was-not-a-farmer-agri-eastern-cape-20191203,InsideNews-exclusive-ed-skrein-in-hawaii-20191205" target="_self">EXCLUSIVE: Ed Skrein in Hawaii</a></h4>
                    <p>Watch our interview here!</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.w24.co.za/SelfCare/Wellness/Body/surprising-facts-about-why-we-pierce-our-ears-plus-a-jeweller-shares-5-tips-for-taking-care-of-your-piercings-20191203" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/2907/81da3f67f65842dc911223a7c92f8279.png" alt="" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.w24.co.za/SelfCare/Wellness/Body/surprising-facts-about-why-we-pierce-our-ears-plus-a-jeweller-shares-5-tips-for-taking-care-of-your-piercings-20191203" data-track="Articles,man-who-killed-traditional-healer-was-not-a-farmer-agri-eastern-cape-20191203,InsideNews-surprising-facts-about-why-we-pierce-our-ears-20191205" target="_self">Surprising facts about why we pierce our ears</a></h4>
                    <p>5 tips to care of your piercings </p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.wheels24.co.za/News/SA_vehicle_sales/see-the-good-bad-and-the-ugly-of-sas-new-vehicle-sales-in-november-20191204" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/2874/5d671f088a4b420583ec7d3220633944.png" alt="" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.wheels24.co.za/News/SA_vehicle_sales/see-the-good-bad-and-the-ugly-of-sas-new-vehicle-sales-in-november-20191204" data-track="Articles,man-who-killed-traditional-healer-was-not-a-farmer-agri-eastern-cape-20191203,InsideNews-sa-car-sales-for-november-20191205" target="_self">SA car sales for November</a></h4>
                    <p>The good, bad, and, the ugly of SA's new vehicle sales in November.</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.w24.co.za/Work/Money/overdid-it-on-the-black-friday-sales-heres-how-to-recover-in-time-for-christmas-spending-20181122" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/6081/7dd39207436c46749a74e45bace898ab.jpg" alt="" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.w24.co.za/Work/Money/overdid-it-on-the-black-friday-sales-heres-how-to-recover-in-time-for-christmas-spending-20181122" data-track="Articles,man-who-killed-traditional-healer-was-not-a-farmer-agri-eastern-cape-20191203,InsideNews-overdid-it-on-the-black-friday-sales-20191204" target="_self">Overdid it on the Black Friday sales? </a></h4>
                    <p>How to recover in time for Christmas spending</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.parent24.com/Family/Health/we-fix-these-and-the-children-do-well-childhood-squints-can-be-corrected-20191202" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/472/0994ead767cd4903ae223c109ffa8965.jpg" alt="" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.parent24.com/Family/Health/we-fix-these-and-the-children-do-well-childhood-squints-can-be-corrected-20191202" data-track="Articles,man-who-killed-traditional-healer-was-not-a-farmer-agri-eastern-cape-20191203,InsideNews-inwe-fix-these-and-the-children-do-well-20191203" target="_self">'We fix these, and the children do well'</a></h4>
                    <p>Childhood squints can be corrected says medical professional. </p>
		        </div>
		      </li>
	        
	          </ul>
	        
	    </div>
    </div>	
    <div id="" class="left col13"> </div>
</div>
<div class="clr">&nbsp;</div>
        <div class="spacer clr">
            
        </div>
    </div>

            </div>
            <div id="right_column" class="grey_grad left col299">
                
    

<script type="text/javascript">
    var tabsClass = { tabSetArray: new Array, classOn: "tabs_on", classOff: "tabs_off", addTabs: function (a) { tabs = document.getElementById(a).getElementsByTagName("div"); for (x in tabs) { if (typeof tabs[x].id != "undefined") { this.tabSetArray.push(tabs[x].id) } else { } } }, switchTab: function (a) { for (x in this.tabSetArray) { tabItem = this.tabSetArray[x]; dataElement = document.getElementById(tabItem + "_data"); if (dataElement) { if (dataElement.style.display != "none") { dataElement.style.display = "none" } else { } } else { } tabElement = document.getElementById(tabItem); if (tabElement) { if (tabElement.className != this.classOff) { tabElement.className = this.classOff } else { } } else { } } document.getElementById(a.id + "_data").style.display = ""; a.className = this.classOn } }
</script>

<div id="most_box" class="col299 tabs multiple_tabs">
    <table width="100%" border="0" cellspacing="0" cellpadding="0">
          <tr>
            <td>
                <div id="mostTabContainer" class="localised tabNavigation tab-menu">
	                <div id="tab_read" class="tabs_on left" onmouseover="tabsClass.switchTab(this);">Most Read</div>
                    <div id="tab_area" class="tabs_off left" onmouseover="tabsClass.switchTab(this);">News In Your Area</div>
                    <div id="tab_EditorsChoice" class="tabs_off left" onmouseover="tabsClass.switchTab(this); ">Top Lifestyle</div>
                </div>
            </td>
        </tr>
        <tr>
            <td>
                

<div id="tab_read_data" class="tab-wrapper">
    <ul class="bold">
            <li><a data-track="outbound,mostread,mostread-WATCH | Metro cops allegedly assault Pretoria woman who was \&#39;too scared\&#39; to pull over" href="https://www.news24.com/SouthAfrica/News/watch-metro-cops-allegedly-assault-pretoria-woman-who-was-too-scared-to-pull-over-20191206">WATCH | Metro cops allegedly assault Pretoria woman who was 'too scared' to pull over</a></li>
        
            <li><a data-track="outbound,mostread,mostread-Eskom to begin stage 4 power cuts from 2pm as wet coal adds to its woes" href="https://www.fin24.com/Economy/load-shedding-will-start-at-0900-on-friday-continue-overnight-eskom-20191206">Eskom to begin stage 4 power cuts from 2pm as wet coal adds to its woes</a></li>
        
            <li><a data-track="outbound,mostread,mostread-Find your load shedding schedule" href="https://www.fin24.com/Economy/Eskom/load-shedding-schedules-for-johannesburg-cape-town-and-durban-20190215">Find your load shedding schedule</a></li>
        
            <li><a data-track="outbound,mostread,mostread-WATCH | Black mamba \&#39;breaks into\&#39; Durban shop - knocks items off shelves" href="https://www.news24.com/Video/SouthAfrica/News/watch-black-mamba-breaks-into-durban-shop-knocks-items-off-shelves-20191204">WATCH | Black mamba 'breaks into' Durban shop - knocks items off shelves</a></li>
        
            <li><a data-track="outbound,mostread,mostread-Crusaders \&#39;terror plot\&#39;: Another man arrested in Cape Town after explosives, devices found" href="https://www.news24.com/SouthAfrica/News/crusaders-terror-plot-another-man-arrested-in-cape-town-after-explosives-devices-found-20191206">Crusaders 'terror plot': Another man arrested in Cape Town after explosives, devices found</a></li>
        </ul>
    <div class="spacer clr"></div>
    <a id="lnkReadMore" Class="lnkMore" href="https://www.news24.com/TopStories">More..</a>
</div>
                <div id="tab_area_data" class="tab-wrapper" style="display: none;">
    <a href="https://www.news24.com/UserLocationModal.aspx?iframe&control=mostread" id="lnkModalDisplay" class="userLocationModal right change_link" style="display: block">[change area]</a>
    <h4 id="areaHeading" class="left most_head bold">News in Cape Town</h4>    
    <div class="clr"></div>
    <ul class="bold">
            <li><a data-track="outbound,mostread,mostreadarea-WATCH | Sea Point drowning: Three teens memorialised at funeral service" href="https://www.news24.com/Video/SouthAfrica/News/watch-sea-point-drowning-three-teens-memorialised-at-funeral-service-20191206">WATCH | Sea Point drowning: Three teens memorialised at funeral service</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-Police complaint laid against CapeNature for euthanising lion cub found in Cape Town home" href="https://www.news24.com/SouthAfrica/News/police-complaint-laid-against-capenature-for-euthanising-lion-cub-found-in-cape-town-home-20191206">Police complaint laid against CapeNature for euthanising lion cub found in Cape Town home</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-Crusaders \&#39;terror plot\&#39;: Cape Town man granted R1 000 bail" href="https://www.news24.com/SouthAfrica/News/crusaders-terror-plot-cape-town-man-granted-r1-000-bail-20191206">Crusaders 'terror plot': Cape Town man granted R1 000 bail</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea- WATCH | Cops caught on camera using police van for grocery shopping, probe launched" href="https://www.news24.com/SouthAfrica/News/watch-cops-caught-on-camera-using-police-van-for-grocery-shopping-probe-launched-20191206"> WATCH | Cops caught on camera using police van for grocery shopping, probe launched</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-Gqamane a late Blitz replacement for injured Mgijima" href="https://www.sport24.co.za/Cricket/MzansiSuperLeague/gqamane-a-late-blitz-replacement-for-injured-mgijima-20191206">Gqamane a late Blitz replacement for injured Mgijima</a></li>
        </ul>
</div>  
                

<div id="tab_EditorsChoice_data" class="tab-wrapper" style="display: none;" >
    <ul class="bold">
            <li><a data-track="outbound,mostread,mostread-WATCH I Baby nyala goes head to head with a leopard in incredibly rare showdown" href="http://www.traveller24.com/Explore/Bush/watch-i-baby-nyala-goes-head-to-head-with-a-leopard-in-incredibly-rare-showdown-20191206-3">WATCH I Baby nyala goes head to head with a leopard in incredibly rare showdown</a></li>
        
            <li><a data-track="outbound,mostread,mostread-INFOGRAPHIC: Remember your sunscreen for the best beach cities of the world - including one in SA" href="http://www.traveller24.com/Explore/Beach/infographic-remember-your-sunscreen-for-the-best-beach-cities-of-the-world-including-one-in-sa-20191127-2">INFOGRAPHIC: Remember your sunscreen for the best beach cities of the world - including one in SA</a></li>
        
            <li><a data-track="outbound,mostread,mostread-We do! Couple’s shock as they accidentally propose to each other at the same time" href="https://www.w24.co.za/SelfCare/Love/Relationship/we-do-couples-shock-as-they-accidentally-propose-to-each-other-at-the-same-time-20191206">We do! Couple’s shock as they accidentally propose to each other at the same time</a></li>
        
            <li><a data-track="outbound,mostread,mostread-The 12 South African restaurants ranked on 1000 best in the world list" href="http://www.traveller24.com/Explore/SAHolidayGuide/the-12-south-african-restaurants-ranked-on-1000-best-in-the-world-list-20191203-2">The 12 South African restaurants ranked on 1000 best in the world list</a></li>
        
            <li><a data-track="outbound,mostread,mostread-Eating Egypt: Authentic dishes to try in the land of pharaohs " href="http://www.traveller24.com/Guides/Egypt/eating-egypt-authentic-dishes-to-try-in-the-land-of-pharaohs-20190109">Eating Egypt: Authentic dishes to try in the land of pharaohs </a></li>
        </ul>
</div>             
                <script type="text/javascript">
                      tabsClass.addTabs("mostTabContainer");
			    </script>
            </td>
        </tr>
        <tr>
            <td>
                <div class="ad278X35 outsurance"><!-- outsurance Ad -->
	                <div id="ad-278x100-1" class="24ad278x100">
	<script>
		(function() {za24_InitAds('278x100','1','/8900/24.com/Web/News24/SouthAfrica/Articles','278','100');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                </div>
            </td>
        </tr>
    </table>
    <a id="lnkModalItem" class="fireEventMost locationModal" style="display:none;"></a>
</div>
    <div class="spacer clr">
        
    </div>
    
     <div id="matric_results_widget" class="web">
    <style>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</style>
    <!--[if IE 8]>
        <style>
            #matric_results_widget .student_type .item label:before {
                content: none;
            }
        </style>
    <![endif]-->

    <div class="header-wrapper">
        <a href="http://matricresults.news24.com/" class="header-brand">
            <img src="data:image/png;base64,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" alt="">
            <span class="brand_text">
                Matric Results
            </span>
        </a>
    </div>

    <div class=results_content web>
        <p class="description_bold">Matric Results are coming soon!</p>
        <div id="description" class="description_normal">Notify me when results become available</div>


        <div id="signupSuccess" style="display: none; color: white;margin-top: -2px;margin-bottom: 15px;">Great, we'll email you once your results become available. Add another email address</div>
        <div id="signupFailure" style="display: none; color: white;margin-top: -2px;margin-bottom: 15px;">Unfortunately we could not sign you up. Lets try again.</div>

        <p class="student">
            <input id="txtEmail" name="email" placeholder="Email Address" />
        </p>
        <input type="hidden" value="" name="Year" />

        <input type="hidden" value="5039" name="NewletterId" />

        <div id="singupError" style="display: none; color: white; margin-bottom: 15px;text-align: left">Please provide a valid email address</div>

        <input id="btnSubmitData" value="Sign up" type="button" class="g-recaptcha" data-sitekey="6LfRi8MUAAAAACFYUJ1fupcITSztomoQtLj-mNyQ" data-callback='SubmitData' />

    </div>

    <script src="https://www.google.com/recaptcha/api.js?hl=en"></script>
    <script type="text/javascript">

        var errorElement = document.getElementById('singupError');
        var email = document.getElementById('txtEmail');

        function SubmitData(token) {
        
            var newsletterid = '5039';           

            var emailFormat = /^\w+([.-]?\w+)@\w+([.-]?\w+)*(\.\w{2,3})+$/;

            if (emailFormat.test(email.value)) {

                jQuery.ajax({
                    url: '/Handlers/MatricSignupHandler.axd',
                    contentType: "application/json; charset=utf-8",
                    data: { 'Email': email.value, 'Newsletter': newsletterid, 'recptchaResponse': token },
                    dataType: 'json',
                    async: false,
                }).done(function (response) {
                    if (response) {
                        successControlsSetting();
                        window.dataLayer.push({ "event": "matric-result-reg-success" });
                    } else {
                        failureControlsSetting();
                    }                   
                }).fail(function (response) {
                    failureControlsSetting();
                });


            }
            else {
                errorElement.style.visibility = 'visible';
                errorElement.style.display = "block";
                email.classList.add("invalid");
            }
        };

        function successControlsSetting() {

            email.value = '';
            email.classList.remove("invalid");

            var successElement = document.getElementById('signupSuccess');
            var discriptionElement = document.getElementById('description');

            successElement.style.visibility = 'visible';
            successElement.style.display = "block";

            discriptionElement.style.visibility = 'hidden';
            discriptionElement.style.display = "none";

            errorElement.style.visibility = 'hidden';
            errorElement.style.display = "none";
        };
        function failureControlsSetting() {

            email.value = '';
            email.classList.remove("invalid");

            var failureElement = document.getElementById('signupFailure');
            var descriptionElement = document.getElementById('description');

            failureElement.style.visibility = 'visible';
            failureElement.style.display = "block";

            descriptionElement.style.visibility = 'hidden';
            descriptionElement.style.display = "none";

            errorElement.style.visibility = 'hidden';
            errorElement.style.display = "none";
        };

    </script>
    <div class="advert">
        <div id="ad-278x100-3" class="24ad278x100">
	<script>
		(function() {za24_InitAds('278x100','3','/8900/24.com/Web/News24/SouthAfrica/Articles','278','100');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="fetured_divider">
        <span></span>
        <span></span>
        <span></span>
        <span></span>
        <span></span>
        <span></span>
        <span></span>
    </div>
</div>

    <div class="ad300X600 col300">
        <div id="ad-300x600-1" class="24ad300x600">
	<script>
		(function() {za24_InitAds('300x600','1','/8900/24.com/Web/News24/SouthAfrica/Articles','300','600');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr"></div>
    <div id="brandmetrics-survey">
        <script type="text/javascript">
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    <div class="spacer clr"></div>
    <div id="ad-333x250-1" class="24ad333x250">
	<script>
		(function() {za24_InitAds('333x250','1','/8900/24.com/Web/News24/SouthAfrica/Articles','333','250');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>

    <div class="spacer clr">
        
    </div>
    
    <script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/jquery.jcarousel.load2.js?v=45live" ></script>

<div class="news_live generic_block video_block relative rhs_live_component">     
    <div id="LatestVideoContainer"> 
        <div class="n24live-block-bg">
            <div class="n24live-block-header" style="float:left"></div>
            <div class="n24live-cat">
                /News
            </div>
            <div class="clr"></div>
        </div>
        <div class="title">
            <a href="https://www.news24.com/Video/SouthAfrica/News/watch-sea-point-drowning-three-teens-memorialised-at-funeral-service-20191206">WATCH | Sea Point drowning: Three teens memorialised at funeral service</a>
        </div>
        <div class="live_video relative">
            <a id="lnkVideoOverlay" class="play_overlay"></a>
            <a href="https://www.news24.com/Video/SouthAfrica/News/watch-sea-point-drowning-three-teens-memorialised-at-funeral-service-20191206" id="lnkVideoURL" class="img_wrapper"><img id="latestVideoImage" /></a>
            <div id="articleName" class="article_title"></div>
            <div class="article_title_pointer"></div>
            <script type='text/javascript'>var videoCount=7;</script>
<div class="clr"></div>
<div id="n24live_rhs_carousel_loader">
     <img src="https://www.news24.com//images/loaders/loader2.gif" alt="loading..." />
</div>

<div id="n24live_rhs_carousel" class="left">
    <div class="container">
        
                <ul> 
            
                <li id="liVideo" title="PODCAST | THE STORY: Going, going, gone... Bosasa&#39;s assets auctioned off">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/podcast-the-story-going-going-gone-bosasas-assets-auctioned-off-20191205" id="lnkVideo" target="_self" class="cluetip" title="PODCAST | THE STORY: Going, going, gone... Bosasa&#39;s assets auctioned off">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/9674/155293aaa6ac48e68a3380cf734fdff9.jpg" alt="PODCAST | THE STORY: Going, going, gone... Bosasa&#39;s assets auctioned off" /></a>
                </li>
            
                <li id="liVideo" title="WATCH | Alleged sex offender Willem Breytenbach whisked away after being granted bail">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-alleged-sex-offender-willem-breytenbach-whisked-away-after-being-granted-bail-20191205" id="lnkVideo" target="_self" class="cluetip" title="WATCH | Alleged sex offender Willem Breytenbach whisked away after being granted bail">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/9673/29cac458762b43aa89761a7be5aedafc.jpg" alt="WATCH | Alleged sex offender Willem Breytenbach whisked away after being granted bail" /></a>
                </li>
            
                <li id="liVideo" title="WATCH | Joe Slovo Park&#39;s finest home? Self-taught builder shows off his shack palace">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-joe-slovo-parks-finest-home-self-taught-builder-shows-off-his-shack-palace-20191206" id="lnkVideo" target="_self" class="cluetip" title="WATCH | Joe Slovo Park&#39;s finest home? Self-taught builder shows off his shack palace">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/7616/50fd7e96e2524dc4943154d645801c84.jpg" alt="WATCH | Joe Slovo Park&#39;s finest home? Self-taught builder shows off his shack palace" /></a>
                </li>
            
                <li id="liVideo" title="WATCH | Highest bidder bags Gavin Watson&#39;s BMW X5 for R590 000">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-highest-bidder-bags-gavin-watsons-bmw-x5-for-r590-000-20191204" id="lnkVideo" target="_self" class="cluetip" title="WATCH | Highest bidder bags Gavin Watson&#39;s BMW X5 for R590 000">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/9671/0c74d967ba9246138687077fd2a366b0.jpg" alt="WATCH | Highest bidder bags Gavin Watson&#39;s BMW X5 for R590 000" /></a>
                </li>
            
                <li id="liVideo" title="VIDEO | Joburg woman on the hunt for stolen phone housing priceless memories">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/video-joburg-woman-on-the-hunt-for-stolen-phone-housing-priceless-memories-20191204" id="lnkVideo" target="_self" class="cluetip" title="VIDEO | Joburg woman on the hunt for stolen phone housing priceless memories">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/9670/388a7b51fdf44818a6ae4fbbc8197a3a.jpg" alt="VIDEO | Joburg woman on the hunt for stolen phone housing priceless memories" /></a>
                </li>
            
                <li id="liVideo" title="WATCH | Black mamba &#39;breaks into&#39; Durban shop - knocks items off shelves">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-black-mamba-breaks-into-durban-shop-knocks-items-off-shelves-20191204" id="lnkVideo" target="_self" class="cluetip" title="WATCH | Black mamba &#39;breaks into&#39; Durban shop - knocks items off shelves">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/9669/45aacf27d8414b8682a40d2a9bd5a3b2.jpg" alt="WATCH | Black mamba &#39;breaks into&#39; Durban shop - knocks items off shelves" /></a>
                </li>
            
                <li id="liVideo" title="WATCH LIVE | Zondo commission hears Transnet-related testimony">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-live-zondo-commission-hears-transnet-related-testimony-20191204" id="lnkVideo" target="_self" class="cluetip" title="WATCH LIVE | Zondo commission hears Transnet-related testimony">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/9663/330e0e4ad8f44c3780d5e1ba7d7853a3.jpg" alt="WATCH LIVE | Zondo commission hears Transnet-related testimony" /></a>
                </li>
            
                </ul>
            
    </div>
</div>
        </div>
        <div class="ad_300x35"><div id="ad-300x35-1" class="24ad300x35">
	<script>
		(function() {za24_InitAds('300x35','1','/8900/24.com/Web/News24/SouthAfrica/Articles','300','35');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript></div>
    </div>
    <script type="text/javascript">
        $j(document).ready(function () {
            var fullList = $j("li#liVideo");
            $j.each(fullList, function (i, li) {
                $j(li).hover(function (e) {
                    $j('div#articleName').text($j(this).attr('title'));
                }, function (e) {
                    $j('div#articleName').text("");
                });
            });
        });
    </script> 
</div>
<div class="spacer clr"></div>

    <div class="ad300X250 col300">
        <div id="ad-300x250-1" class="24ad300x250">
	<script>
		(function() {za24_InitAds('300x250','1','/8900/24.com/Web/News24/SouthAfrica/Articles','300','250');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr">
        
    </div>

    
    <div class="spacer clr">
        
    </div>

    <div class="spacer clr">
        
    </div>
    
    
    <!-- Water Countdown Widget -->
    
    

<div id="traffic_train_widget" class="tt_widget">
    <span class="tt_title">Traffic Alerts</span>
    <div class="tt_tab_block">
        <div class="tab_item traffic_tab selected"><img src="/images/traffic_icon.jpg" /></div>
        <div id="trainsTabItem" style="display:none;" class="tab_item train_tab"><img src="/images/trains_icon.jpg" /></div>
            <span class="timestamp"></span>
            <select name="ctl00$ctl00$MainBodyPlaceholder$Column2Placeholder$trafficTrainsWidget$ddlTrafficRegions" id="ddlTrafficRegions" class="traffic_dropdown" autocomplete="off">
	<option value="">Please Select a Region</option>
	<option value="Gauteng">Gauteng</option>
	<option value="KwaZulu-Natal">KwaZulu-Natal</option>
	<option selected="selected" value="Western Cape">Western Cape</option>
	<option value="Free State">Free State</option>
	<option value="Mpumalanga">Mpumalanga</option>
	<option value="Eastern Cape">Eastern Cape</option>
	<option value="Limpopo">Limpopo</option>
	<option value="Northern Cape">Northern Cape</option>
	<option value="North West">North West</option>

</select>
        </div>
    <div>
        <div class="traffic_tab_data">

<div id="traffic_box" class="traffix">
    <span class="section_title">Traffic</span>
    <div class="item_container">
            <a href="/traffic/Western_Cape" >
                <div class="traffic_item">
                    <div class="item_head">
                        <span class="location">St James</span>
                        <span class="time">19:16 PM</span>
                    </div>
                    <span class="report">Road name: Main Road</span>
                    <p class="report_status"></p>
                </div>
            </a>
        
            <a href="/traffic/Western_Cape">
                <div class="traffic_item alt">
                    <div class="item_head">
                        <span class="location">Cape Town</span>
                        <span class="time">15:29 PM</span>
                    </div>
                    <span class="report">Road name: METRO RAIL</span>
                    <p class="report_status"></p>
                </div>
            </a>
        </div>
    <div class="traffic_footer">
        <a class="more_reports" href="/traffic/Western_Cape">More traffic reports</a>
        <a class="branding" href="https://www.news24.com/traffic"><img src="/images/traffic_logo.jpg" /></a>
    </div> 
    <div class="ad_centered">
        <div id="ad-278x35-4" class="24ad278x35">
	<script>
		(function() {za24_InitAds('278x35','4','/8900/24.com/Web/News24/Lottery','278','35');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
</div></div>
    </div>
</div>
<div class="spacer clr"></div>
    <div class="spacer clr">
        
    </div>
    

<div class="lotto_block">
    <div class="lotto_logo"><img src="/images/national_lottery.jpg" /></div>
    <div class="corner"><img src="/images/lotto_corner.jpg" /></div>
    <a id="lnkLottoTitle" class="date" href="https://www.news24.com/Lottery/Results/daily-lotto-one-lucky-winner-on-friday-20191206">Daily Lotto: One lucky winner on Friday</a>
    <span class="stamp">54 minutes ago</span>
    <a href="https://www.news24.com/Lottery" id="lnkMoreLotto" class="lotto_link">Click here for the full list of lottery results</a>
</div>
<div class="spacer clr"></div>

    
<script type="text/javascript">
    function InsuranceDealsGoTo(a) { $j("#sponsor_carousel").jcarousel("scroll", a, true); $j("#sponsor_carousel").jcarousel("reload"); return false } function movenext() { $j("#sponsor_carousel").jcarousel("next"); return false } function moveback() { $j("#sponsor_carousel").jcarousel("prev"); return false } function mycarousel_itemFirstInCallback(a, b, c, d) { var e = c; $j("div#adlist ul li").removeClass("selected"); $j("div#adlist ul li").removeAttr("style"); $j("div#adlist ul a").removeAttr("style"); $j("#ad_" + e).parent().addClass("selected"); $j("#ad_" + e).parent().attr("style", "background-color:" + colors[e] + ";color:" + textcolors[e]); $j("#ad_" + e).attr("style", "color:" + textcolors[e]); $j("#jcarousel-prev").unbind("click"); $j("#jcarousel-next").unbind("click"); if (e == 1) { $j("#jcarousel-prev").removeClass("jcarousel-prev-disabled").addClass("jcarousel-prev-disabled"); $j("#jcarousel-prev").attr("disabled", "disabled"); $j("#jcarousel-prev").unbind("click") } else { $j("#jcarousel-prev").removeClass("jcarousel-prev-disabled"); $j("#jcarousel-prev").attr("disabled", ""); $j("#jcarousel-prev").bind("click", moveback) } if (e == last) { $j("#jcarousel-next").removeClass("jcarousel-next-disabled").addClass("jcarousel-next-disabled"); $j("#jcarousel-next").attr("disabled", "disabled"); $j("#jcarousel-next").unbind("click") } else { $j("#jcarousel-next").removeClass("jcarousel-next-disabled"); $j("#jcarousel-next").attr("disabled", ""); $j("#jcarousel-next").bind("click", movenext) } } $j(document).ready(function () { $j('#jcarousel-next').bind('click', movenext); $j('#jcarousel-prev').bind('click', moveback); var randomnumber = Math.floor(Math.random() *0 +1); $j("#sponsor_carousel").jcarousel({ scroll: 1, start: randomnumber, itemFirstInCallback: mycarousel_itemFirstInCallback, buttonNextHTML: null, buttonPrevHTML: null }); $j("#sponsored_holder").removeClass("tabLoader") });
</script>


<div class="spacer clr"></div>

    
    <div class="spacer clr">
        
    </div>
    

<div id="the_accordion" class="tabLoader">
    <div id="accordion" class="col299 relative">
        <h3 id="headerTag" class="toggler toggler_pers">
    <a href="http://www.careers24.com/cape-town-jobs" class="bold toggler_anchor">Jobs in Cape Town</a>
    <a href="https://www.news24.com/UserLocationModal.aspx?iframe&control=careers" id="lnkModalDisplay" class="careersModal right" style="padding-right:5px;text-transform:lowercase;font-size:11px">[change area]</a>
</h3>
<div class="element">
    <div id="divToHide">
        <h4 id="headerCareersRegion" class="bold item" style="font-size:11px;">Jobs in Western Cape region</h4>
        
                <div class="item">
                    <h4 class="bold"><a data-track="outbound,rightnav-listings,careers-Team Lead Developer" href="https://www.careers24.com/jobs/adverts/1626703-team-lead-developer-cape-town-southern-suburbs/" target="_blank">Team Lead Developer</a></h4>
                    <img src="https://static.24.co.za/5/images/lazy/86x48.jpg" class="right job" width="86" height="48" data-src="/imagecache.axd?url=https%3a%2f%2fwww.careers24.com%2f_resx%2fimageresource%2fA856A34BF7FC0941AF27DBB62BCB5F29EDDB3404-346337-86-48-0" />
                    <p>Cape Town Southern Suburbs<br/>HomeChoice<br/></p>
                    <div class="clr"></div>
                </div>
            
                <div class="item">
                    <h4 class="bold"><a data-track="outbound,rightnav-listings,careers-Front End Web Developer " href="https://www.careers24.com/jobs/adverts/1626817-front-end-web-developer-western-cape/" target="_blank">Front End Web Developer </a></h4>
                    <img src="https://static.24.co.za/5/images/lazy/86x48.jpg" class="right job" width="86" height="48" data-src="/imagecache.axd?url=https%3a%2f%2fwww.careers24.com%2f_resx%2fimageresource%2f5EE15567501178E0E3F74287710F00D6F47398D6-290743-86-48-0" />
                    <p>Western Cape<br/>Datafin Recruitment<br/>R40 000.00 - R80 000.00 Per Month</p>
                    <div class="clr"></div>
                </div>
            
                <div class="item">
                    <h4 class="bold"><a data-track="outbound,rightnav-listings,careers-Undergrad Journalism Internship" href="https://www.careers24.com/jobs/adverts/1613554-undergrad-journalism-internship-western-cape/" target="_blank">Undergrad Journalism Internship</a></h4>
                    
                    <p>Western Cape<br/>Isilumko Staffing (CPT)<br/>R4 250.00 Per Month</p>
                    <div class="clr"></div>
                </div>
            
	    <div class="item browse bold">
		    <a href="http://www.careers24.com/cape-town-jobs" target="_blank">Browse more Cape Town jobs...</a>
	    </div>
	    <div class="item">
            <div class="left" style="margin-left: 0px; width: 140px;">
                <ul>
                    
                            <li>
                                <a href='http://www.careers24.com/polokwane-jobs' title='Polokwane Jobs'>
                                    Polokwane Jobs
                                </a> 
                            </li>
                        
                            <li>
                                <a href='http://www.careers24.com/mafikeng-jobs' title='Mahikeng Jobs'>
                                    Mahikeng Jobs
                                </a> 
                            </li>
                        
                            <li>
                                <a href='http://www.careers24.com/kimberley-jobs' title='Kimberley Jobs'>
                                    Kimberley Jobs
                                </a> 
                            </li>
                        
                </ul>
            </div>
            <div class="left" style="margin-right:13px">
                <ul>
                    
                            <li>
                                <a href='http://www.careers24.com/legal-jobs' title='Legal Jobs'>
                                    Legal Jobs
                                </a> 
                            </li>
                        
                            <li>
                                <a href='http://www.careers24.com/IT-jobs' title='IT Jobs'>
                                    IT Jobs
                                </a> 
                            </li>
                        
                            <li>
                                <a href='http://www.careers24.com/sales-jobs' title='Sales Jobs'>
                                    Sales Jobs
                                </a> 
                            </li>
                        
                </ul>
            </div>
            <div class="clr"></div>
        </div>
	    <div class="item bold last">
		    <a href="http://www.careers24.com/candidate/register/" target="_blank">Register your CV...</a><br/>
		    <a href="http://www.careers24.com/jobs/alert/" target="_blank">Get Job alerts in your e-mail...</a><br/>
		    <a href="http://www.careers24.com/recruiters/" target="_blank">RECRUITERS – Advertise your jobs here</a>
	    </div>
        <a id="lnkModalItem" class="fireEventCareers careersModal" style="display:none;"></a>
        <div class="clr"></div>
        
    </div>
</div>
        <h3 id="headerTag" class="toggler toggler_pers">
    <a href="http://www.property24.com" class="bold toggler_anchor">Property</a>
    <a href="https://www.news24.com/UserLocationModal.aspx?iframe&control=property" id="lnkModalDisplay" class="propertyModal right" style="padding-right:5px;text-transform:lowercase;font-size:11px">[change area]</a>
</h3>
<div class="element">
    <div id="divToHide">
        
        
                <div class="item">
	                <div class="wrapper">
	                <a href="https://www.property24.com/for-sale/somerset-west/western-cape/390?ListingNumber=P24-106792618" id="lnkThumb">
                        <img src="https://static.24.co.za/5/images/lazy/128x100.jpg" class="left" width="128" height="100" data-src="https://www.news24.com/imagecache.axd?url=https%3a%2f%2fimages.prop24.com%2f203255639%2fCrop237x198" />
                    </a>
                    </div>
                    <div class="wrapper">
		                <h4 class="bold"><a data-track="outbound,rightnav-listings,property-HOUSES FOR SALE IN Somerset West, Morningside" href="https://www.property24.com/for-sale/somerset-west/western-cape/390?ListingNumber=P24-106792618" target="_blank">HOUSES FOR SALE IN Somerset West, Morningside</a></h4>
		                <p><span class="block">Houses</span>
		                <span class="block bold">R 5 950 000</span></p>
                    </div>
		            <div class="clr"></div>
	            </div>
            
                <div class="item">
	                <div class="wrapper">
	                <a href="https://www.property24.com/for-sale/stellenbosch/western-cape/459?ListingNumber=P24-108234734" id="lnkThumb">
                        <img src="https://static.24.co.za/5/images/lazy/128x100.jpg" class="left" width="128" height="100" data-src="https://www.news24.com/imagecache.axd?url=https%3a%2f%2fimages.prop24.com%2f226789147%2fCrop237x198" />
                    </a>
                    </div>
                    <div class="wrapper">
		                <h4 class="bold"><a data-track="outbound,rightnav-listings,property-HOUSES FOR SALE IN Stellenbosch, Longlands Country Estate" href="https://www.property24.com/for-sale/stellenbosch/western-cape/459?ListingNumber=P24-108234734" target="_blank">HOUSES FOR SALE IN Stellenbosch, Longlands Country Estate</a></h4>
		                <p><span class="block">Houses</span>
		                <span class="block bold">R 15 500 000</span></p>
                    </div>
		            <div class="clr"></div>
	            </div>
            
                <div class="item">
	                <div class="wrapper">
	                <a href="https://www.property24.com/for-sale/somerset-west/western-cape/390?ListingNumber=P24-108233807" id="lnkThumb">
                        <img src="https://static.24.co.za/5/images/lazy/128x100.jpg" class="left" width="128" height="100" data-src="https://www.news24.com/imagecache.axd?url=https%3a%2f%2fimages.prop24.com%2f226773089%2fCrop237x198" />
                    </a>
                    </div>
                    <div class="wrapper">
		                <h4 class="bold"><a data-track="outbound,rightnav-listings,property-HOUSES FOR SALE IN Somerset West, Helderberg Estate" href="https://www.property24.com/for-sale/somerset-west/western-cape/390?ListingNumber=P24-108233807" target="_blank">HOUSES FOR SALE IN Somerset West, Helderberg Estate</a></h4>
		                <p><span class="block">Houses</span>
		                <span class="block bold">R 5 300 000</span></p>
                    </div>
		            <div class="clr"></div>
	            </div>
            
        <a id="lnkModalItem" class="fireEventProperty propertyModal" style="display:none;"></a>
        <div class="clr"></div>
        
    </div>
</div>
        
    </div>
</div>
    <div class="spacer clr">
        
    </div>
    
<div class="facebook_block">
    <iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FNews24com%2F10227041841&width=300&height=245&show_faces=true&colorscheme=light&stream=false&show_border=true&header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:245px;" allowTransparency="true"></iframe>
</div>
    <div class="spacer clr">
        
    </div>

            </div>
            <div class="spacer clr white"></div>
        </div>
        
    <div style="margin-left: -5px;">
        <div id="ad-970x250-1" class="24ad970x250">
	<script>
		(function() {za24_InitAds('970x250','1','/8900/24.com/Web/News24/SouthAfrica/Articles','970','250');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>

        <div id="footer" class="relative clr">
                       
            

<div class="clr10 clr">&nbsp;</div>
<div id="divServices" class="services left">
  <h3 class="bold">services</h3>
  
      <div class="item left">
        <a href="https://www.news24.com/About/press-code-20180917" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/6029/2540dab2683f4ee4a8c8a1c82bb546f2.jpg" class="left" width="42" height="42" alt="" /></a>
        <p><strong class="block bold"><a href="https://www.news24.com/About/press-code-20180917" target="_blank">Press Code</a></strong>
        We subscribe to the Press Code.
        </p>
      </div>
    
      <div class="item left">
        <a href="https://www.news24.com/Newsletters" target="_top"><img src="https://cdn.24.co.za/files/Cms/General/d/167/432cbe0789a040e9ae3627685a099a0e.png" class="left" width="42" height="42" alt="" /></a>
        <p><strong class="block bold"><a href="https://www.news24.com/Newsletters" target="_top">E-mail Newsletters</a></strong>
        You choose what you want 
        </p>
      </div>
    
      <div class="item left">
        <a href="https://play.google.com/store/apps/developer?id=News24&hl=en" target="_top"><img src="https://cdn.24.co.za/files/Cms/General/d/103/743fa2f97b094840ab92d76ed7c4e407.jpg" class="left" width="42" height="42" alt="" /></a>
        <p><strong class="block bold"><a href="https://play.google.com/store/apps/developer?id=News24&hl=en" target="_top">News24 on Android</a></strong>
        Get the latest from News24 on your Android device.
        </p>
      </div>
    
      <div class="item left last">
        <a href="https://www.news24.com/SiteElements/Services/Terms-and-Conditions-20120413" target="_blank"></a>
        <p><strong class="block bold"><a href="https://www.news24.com/SiteElements/Services/Terms-and-Conditions-20120413" target="_blank">Terms and Conditions</a></strong>
        24.com Terms and Conditions - Updated April 2012
        </p>
      </div>
    
</div>
<div class="clr">&nbsp;</div>
            

<div id="footernav" class="relative">
  	<a href="http://www.24.com" class="absolute logo24"><img class="absolute logo24" width="56" height="42" src="https://static.24.co.za/5/images/24com_logo.png"/></a>
	<a href="http://www.iabsa.net/" class="absolute dmma" title="Interactive Advertising Bureau" target="_blank"><img src="https://static.24.co.za/5/images/iablogo.png" width="71" height="50" alt="Interactive Advertising Bureau" border="0" class="absolute dmma" /></a>
	
    <div class="copy absolute">
	    <ul>
	        
		            <li><a href="https://www.news24.com/SiteElements/Services/News24-RSS-Feeds-20111202-2">RSS feeds</a> ·</li>  
	            
		            <li><a href="https://news24wire.com/">News24Wire</a> ·</li>  
	            
		            <li><a href="https://www.news24.com/search">Search</a> ·</li>  
	            
		            <li><a href="http://www.thespacestation.co.za/portfolio/news24/">Advertise on News24</a> ·</li>  
	            
		            <li><a href="https://media24.simplify.hr/">Jobs at 24.com</a> ·</li>  
	            
		            <li><a href="http://www.24.com/static/PrivacyPolicy.htm">Terms & Conditions</a> ·</li>  
	            
            <li><a id="lnkFooterContactUs" class="group" href="https://www.news24.com/FeedBack.aspx?iframe" class="footerLink">Contact us</a></li>
        </ul>
        <div class="clr10 clr">&nbsp;</div>
        
        &copy; 2019 24.com. All rights reserved.
    </div>
 
</div>

        </div>
        <div class="clr white"></div>
    </div>

            

<div id="socialbarHPStories">
    <div id="socialbar-newstories" class="bottom">
        <span onclick="HPRedirect('https://www.news24.com/');">There are&nbsp;<strong>new stories</strong>&nbsp;on the homepage. Click here to see them.</span>
        <div id="close" onclick=" CloseNewStoriesPopup(); ">&nbsp;</div>
        <div class="arrow"></div>
    </div>
</div>
            <div id="retail_ad_spacer"></div>
        </div>
        <div class="clr"></div>
    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=637112673686618818&s=5&c=1059&a=72bfe0fc-9da6-4582-b0f4-6ca35c41c893&t=Health+dept+under+fire+at+gender+equality+commission+hearings+into+state+of+shelters&ct=SouthAfrica/News&u=http%3a%2f%2fwww.news24.com%2fSouthAfrica%2fNews%2fhealth-dept-under-fire-at-gender-equality-commission-hearings-into-state-of-shelters-20191206&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=637112673686618818&s=5&c=1059&a=72bfe0fc-9da6-4582-b0f4-6ca35c41c893&t=Health+dept+under+fire+at+gender+equality+commission+hearings+into+state+of+shelters&ct=SouthAfrica/News&u=http%3a%2f%2fwww.news24.com%2fSouthAfrica%2fNews%2fhealth-dept-under-fire-at-gender-equality-commission-hearings-into-state-of-shelters-20191206&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.news24.com/';//]]>
</script>
</form>
    
    



    

<div class="personalisationContainer">
    <div class="personalisationNav">
        

<div class="topNavWrapper">
    <div class="left bold headerLinks">
        <span id="site_languages_dropdown"><a href="https://www.news24.com" data-track="outbound,topbar,news24.com" class="deepblue bold">News24</a></span>
    </div>
    <div class="site_languages">
        <div style="color: #848484;">English</div>
        <div style="margin-top: 10px;"><a href="http://afrikaans.news24.com">Afrikaans</a></div>
        <div style="margin-top: 10px;"><a href="http://isizulu.news24.com">isiZulu</a></div>
    </div>
    <div class="bold headerLinks left" style="margin-left:5px;">
        <span class="grey">|&nbsp;&nbsp;
            <a href='https://www.olx.co.za?invite= news24-za_news24-footer&utm_source=news24-za&utm_ medium=free&utm_content= news24_footer&utm_ campaign=news24-footer' target='_self' data-track='outbound,topbar,olx.co.za' class='grey bold'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com' class='grey bold'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com' class='grey bold'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com' class='grey bold'>SUPERBALIST</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader' class='grey bold'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
        </span>
    </div>
</div>
        

<script type="text/javascript">
    function CheckUsernameAvailable() { var a = $j("#txtUsername").val(); var b = new RegExp("^[a-zA-Z0-9-_]*$"); if (!a == "") { if (!a.match(b)) $j("#originalHeader").fadeOut("fast", function () { $j("#headerUsernameError").html("Your username may not contain any spaces or special characters.").fadeIn("fast") }); else news24.getAjax("/Ajax/UgcData/", "CheckUsernameAvailability", { 'username': a }, CheckUsernameAvailableCallback) } else $j("#originalHeader").fadeOut("fast", function () { $j("#headerUsernameError").html('Please enter a username and then click "Register"').fadeIn("fast") }) } function CheckUsernameAvailableCallback(a) { if (!a.error && a != "error") { if (a == true) { $j("#enterUsernameDiv").fadeOut("fast", function () { $j("#spanNewUsername").html($j("#txtUsername").val()); $j("#txtDisplayName").val($j("#txtUsername").val()); $j("#personaliseProfileDiv").fadeIn("fast") }) } else $j("#originalHeader").fadeOut("fast", function () { $j("#headerUsernameError").html("Sorry, that username is not available").fadeIn("fast") }) } } function ResetAvatar() { $j.ajax({ url: "/AvatarRemove.axd?filename=" + $j("#avatarImage").attr("src"), type: "POST" }); $j("#avatarImage").attr("src", user.avatarUrl); $j("#btnResetAvatar").fadeOut() } function SaveUserProfile() {$j("#displayNameError").fadeOut("fast"); $j("#profileSaveError").fadeOut("fast"); var a = true; var b = escape($j("#txtDisplayName").val()); user.bio = escape($j("#txtAboutMe").val()); user.avatarUrl = $j("#avatarImage").attr("src"); user.name = escape($j("#txtUsername").val()); if (b == "") { a = false; $j("#displayNameError").fadeIn("fast") } else user.displayName = b; if (a) { $j("#personaliseProfileDiv").fadeOut("fast"); $j(".saveProfile").fadeIn("fast"); var data = JSON.stringify({ userSettings: user }); news24.getAjax("/Ajax/UgcData/", "SaveTinaProfile", data, SaveUserProfileCallback, null, "POST") }} function SaveUserProfileCallback(a) { if (!a.error && a.value != "error") { if (a.value === "upload") { $j(".saveProfile").fadeOut("fast"); $j("#personaliseProfileDiv").fadeIn("fast"); $j("a.call2action").click(); user.referrer = "" } else { $j("#fancybox-close").click(); location.reload(true) } } else { $j(".saveProfile").fadeOut("fast"); $j("#personaliseProfileDiv").fadeIn("fast"); $j("#profileSaveError").fadeIn("fast") } } function CheckCharacterCount(a) { a = a || window.event; var b = a.keyCode; if (b == 8 || b == 46) return true; else if ($j("#txtAboutMe").val().length < 1e3) return true; else return false } var user = { name: "", displayName: "", userid: "", avatarUrl: "", bio: "", referrer: "" }; var hasProfile = ""; $j(document).ready(function () { $j("#createProfileFire").fancybox({ padding: 0, centerOnScroll: true }); var a = $j("#btnUploadAvatar"); var b = $j("#avatarError"); new AjaxUpload(a, { action: "/AvatarUpload.axd", name: "uploadfile", data: { userid: user.userid }, onSubmit: function (a, c) { if (!(c && /^(jpg|png|jpeg|gif)$/.test(c))) { b.html("Only JPG, PNG or GIF files are allowed").fadeIn(); return false } b.html("Uploading...").fadeIn() }, onComplete: function (a, c) { b.html(""); if (!c.error) { var d = $j($j(c)[1]).html(); if (d != "error") { user.avatarUrl = $j("#avatarImage").attr("src"); $j("#avatarImage").attr("src", d); b.fadeOut().html(""); $j("#btnResetAvatar").fadeIn() } else b.html("* The image you selected could not be uploaded.").fadeIn() } else b.html("* The image you selected could not be uploaded.").fadeIn() } }); if (hasProfile == "true") { $j("#enterUsernameDiv").hide(); $j("#spanNewUsername").html(unescape(user.name)); $j("#txtDisplayName").val(unescape(user.displayName)); $j("#txtAboutMe").val(unescape(user.bio)); $j("#personaliseProfileDiv").show() } })
</script>

<a id="createProfileFire" style="display:none;" href="#createProfileModal">&nbsp;</a>
<input type="hidden" name="userid" value="" />
<div style="display:none;">
    <div id="createProfileModal">
        <div id="enterUsernameDiv">
            <div class="userheader"><h2>Hello&nbsp;<strong></strong></h2></div>
            <div class="step1_content">
                <h3>Create Profile</h3>
                 <p>Creating your profile will enable you to submit photos and stories to get published on News24.</p><br />
                <h3 id="originalHeader">Please provide a username for your profile page:</h3>
                <h3 id="headerUsernameError" style="display:none"></h3>
                <p>This username must be unique, cannot be edited and will be used in the URL to your profile page across the entire 24.com network.</p>
                <div class="formborder">
                    <input type="text" id="txtUsername" class="username_form" />
                </div>
            </div>
            <div class="reg_btn2"><input type="button" id="btnRegister" value="Register" onclick="CheckUsernameAvailable();" /></div>
        </div>
        <div id="personaliseProfileDiv" style="display:none;">
            <div class="userheader"><h2>Hello&nbsp;<strong><span id="spanNewUsername"></span></strong></h2></div>
            <div class="step2_content">
                <h3>Choose a display name:</h3>
                <div class="formborder">
                    <input type="text" id="txtDisplayName" />
                </div>
                <span id="displayNameError" >* You must provide a display name.</span>
                <h3>Edit your avatar:</h3>
                <div class="changeprofile">
                    <img id="avatarImage" height="35" width="35" />
                    <span class="selectp_img">Select an image file on your computer (max 4MB):</span>
                    <input type="button" id="btnUploadAvatar" value="Upload" />
                    <input type="button" id="btnResetAvatar" value="Reset" onclick="ResetAvatar();"  style="display:none;"/>
                    <span id="avatarError">* The image you selected could not be uploaded.</span>
                </div>
                <h3>Tell us a bit about yourself:</h3>
                <textarea id="txtAboutMe" cols="55" rows="6" onkeydown="return CheckCharacterCount(event);"></textarea>
                <div id="profileSaveError" style="color:Red;font-size:12px;display:none;">* Your profile could not be saved at the moment. Please try again later.</div>
            </div>
            <div class="reg_btn"><input type="button" id="btnSaveUserProfile" value="Save" onclick="SaveUserProfile();" /></div>
        </div>
        <div class="saveProfile" style="text-align:center;display:none;">
            <div style="height:170px;">&nbsp;</div>
            <div style="height:40px;">
                <h3 style="font-weight:bold;font-size: 20px;">Saving your profile</h3>
                <img src="https://static.24.co.za/5/images/ajax-loader-bar.gif" />
            </div>
            <div style="height:170px;">&nbsp;</div>
        </div>
    </div>
</div>
        <div class="clr10">&nbsp;</div>
    </div>
</div>
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=35live" ></script>
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/3.0/tinalogin.min.js?v=35live" ></script>
    
    <script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/minified/basescript2.min.js?v=45live" ></script>
    
    <script type="text/javascript">
        $j(document).ready(function () { $j("a.group,a.mynewspics").easyTooltip(); });
        $j('.submit_button').click(function () { OpenTinaLoginWindow(); });
        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.news24.com' };
            json.scope = this;
            if (permission)
                json.permission = permission;
            Tina.openLoginWindow(json);
        }
        tinaUrl = 'https://auth.news24.com';

        var $24share = $24share || {};
        $share24.fancybox = { height: 505, width: 498 };
    </script>
    

    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(typeof jQuery !== 'undefined' && jQuery.hasOwnProperty('cookie') && !jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
if (typeof GA24 !== 'undefined'){ GA24.trackEvent('IdleAd,open');
} else {
if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'IdleAd','eventAction': 'open','eventLabel': undefined,'eventValue': undefined}); }
}
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':508, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<script>
$j('#mapcanvas').hide();
$j('#divMap').hide();
</script>

</body>

</html>
