

<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head1"><meta name="description" content="Service delivery in troubled Alexandra is hampered by overcrowding , according to Johannesburg City manager Ndivhoniswani Lukhwareni.

" /><script type='text/javascript'>(function(e){if(typeof e.za24_exk=='undefined')e.za24_exk=new Array;if(typeof e.za24_exkt=='undefined')e.za24_exkt=new Array})(window)
window.za24_exkt.push('weather');window.za24_exk.push('33');
</script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta property="article:published_time" content="2019/04/18 16:47:25"/><meta property="article:modified_time" content="2019/04/18 16:47:25"/><meta property="article:expiration_time" content="2019/04/20 18:05:07"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.news24.com/SouthAfrica/News/inside-troubled-alexandra-overcrowding-sewerage-blockages-and-vandalism-20190418"/><meta property="twitter:title" content="Inside troubled Alexandra: Overcrowding, sewerage blockages and vandalism"/><meta property="twitter:site" content="News24"/><meta property="twitter:description" content="Service delivery in troubled Alexandra is hampered by overcrowding , according to Johannesburg City manager Ndivhoniswani Lukhwareni.

"/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/8214/555851b633fb420d8243be0ddc130c25.jpg"/><meta property="twitter:app:name:iphone" content="News24"/><meta property="twitter:app:id:iphone" content="310970460"/><meta property="twitter:app:name:ipad" content="News24"/><meta property="twitter:app:id:ipad" content="310970460"/><meta property="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/news24/id310970460?mt=8"/><meta property="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/news24/id310970460?mt=8"/><meta property="og:site_name" content="News24"/><meta property="fb:app_id" content="2363277980"/><meta property="fb:page_id" content="10227041841"/><meta property="og:title" content="Inside troubled Alexandra: Overcrowding, sewerage blockages and vandalism"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.news24.com/SouthAfrica/News/inside-troubled-alexandra-overcrowding-sewerage-blockages-and-vandalism-20190418"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/8214/ec7fad01c3ff4c7c847cf3d6587778d9.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="Service delivery in troubled Alexandra is hampered by overcrowding , according to Johannesburg City manager Ndivhoniswani Lukhwareni.

"/><link rel="canonical" href="https://www.news24.com/SouthAfrica/News/inside-troubled-alexandra-overcrowding-sewerage-blockages-and-vandalism-20190418"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "48abb0a2-a2df-45f7-a930-419165922837",
url: "https://www.news24.com/SouthAfrica/News/inside-troubled-alexandra-overcrowding-sewerage-blockages-and-vandalism-20190418",
text: "Inside troubled Alexandra: Overcrowding, sewerage blockages and vandalism",
categoryid: "1059",
twittersharename: "News24"
};
</script>
<title>
	Inside troubled Alexandra: Overcrowding, sewerage blockages and vandalism | News24
</title><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><meta name="verify-v1" content="7Ni+Om+G5YH4bPtmBOm+5Qih2e8WRykbCvNJXRK9vbg=" /><meta name="bitly-verification" content="267098cc5a65" />
    <!-- Mobile viewport optimized: j.mp/bplateviewport //-->
    <meta name="viewport" content="width=device-width,initial-scale=1" />
    <!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
    <link rel="apple-touch-icon" href="../../images/ios/bookapple-touch-icon.png" />
    <!-- For first- and second-generation iPad: -->
    <link rel="apple-touch-icon" sizes="76x76" href="../../images/ios/bookapple-touch-icon-76x76.png" />
    <!-- For iPhone with high-resolution Retina display running iOS = 7: -->
    <link rel="apple-touch-icon" sizes="120x120" href="../../images/ios/bookapple-touch-icon-120x120.png" />
    <!-- For iPad with high-resolution Retina display running iOS = 7: -->
    <link rel="apple-touch-icon" sizes="152x152" href="../../images/ios/bookapple-touch-icon-152x152.png" /><link rel="SHORTCUT ICON" href="/favicon.ico" />
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <link type="text/css" rel="stylesheet" href="https://static.24.co.za/5/styles/complete.css?v=85live" /><link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/fancybox/jquery.fancybox.css?v=26live" />
<!--[if gte IE 7]>
<link href="https://www.news24.com/Styles/ie7.css" type="text/css" rel="stylesheet">
<![endif]-->
<!--[if IE 7]><link href='https://www.news24.com/Styles/ie7.css' type='text/css' rel='stylesheet'><![endif]--><script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/minified/basescript1.js?v=40live" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/fancybox/fancybox-1.3.4.min.js?v=30live" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict(); var isHomePage = false; document.domain = "news24.com";
    </script>

    
    
    
    <link id="alternateLink" rel="alternate" media="only screen and (max-width: 640px)" href="https://m.news24.com/SouthAfrica/News/inside-troubled-alexandra-overcrowding-sewerage-blockages-and-vandalism-20190418"></link>
    

<meta name="keywords" content="johannesburg, service delivery protests" />
<meta name="news_keywords" content="johannesburg, service delivery protests" />
    <meta name="articleid" content="48abb0a2-a2df-45f7-a930-419165922837" />


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "wI6gl1asWhy36C", domain: "news24.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=wI6gl1asWhy36C" style="display: none" height="1" width="1" alt="" />
    </noscript>
    <!-- End Alexa Certify Javascript -->
    <!-- Google Tag Manager -->
<script type="text/javascript">
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PWXKZK8');
</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1106253262752192'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1106253262752192&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1"></script>
<!-- // START 1280182332	news24.com --> <script type="text/javascript"> var n_pbt = Array(); document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=1280182332"><\/scr'+'ipt>') </script> <!-- // END  -->
<script type="text/javascript">
    (function(n,a,t,i,v,e,ai){n['NativeAIObject']=v;n[v]=n[v]||function(){
    (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();e=a.createElement(t),
    ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000);
    ai.parentNode.insertBefore(e,ai)})
    (window,document,'script','https://cdn.native.ai/js/current/nativeai.js','nativeAI');
    nativeAI('create', '383295ce-d438-4c82-9c9c-0f2985d93c56');
</script>
<meta property="fb:pages" content="10227041841" />
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://broadcastbed.com/v2/0/owjUh9ppmSVDQ1suRG_H7xvj96QbzIjMjj-7s1QoQ-t50iVa3Rpq_XYg66cim2UgPLGW9TYrFWR",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,a,n){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var n=o();if(n){var r=t[e].pubads();typeof r.setTargeting===a&&r.setTargeting("admiral-engaged","true")}}n=t[e]=t[e]||{},n.cmd=n.cmd||[],typeof n.pubads===a?r():typeof n.cmd.unshift===a?n.cmd.unshift(r):n.cmd.push(r)}(window,"googletag","function");;;;;</script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.min.css?v=26live" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/News24, Zone: /SouthAfrica/Articles, MapsTo: "News" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' async defer></script>
<script src="https://scripts.24.co.za/libs/24com/Ads/Async/1.2/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite='/8900/24.com/Web/News24'; 
za24_AdZone='/SouthAfrica/Articles';
za24_DescUrl='https://www.news24.com/SouthAfrica/News/inside-troubled-alexandra-overcrowding-sewerage-blockages-and-vandalism-20190418'; 
za24_ArticleId='48abb0a2-a2df-45f7-a930-419165922837'; 
za24_IsAsync=true;
za24_InterstitialEnabled=true;
za24_KeywordType[1]='artid'; za24_Keywords[1]='48abb0a2-a2df-45f7-a930-419165922837'; 
za24_KeywordType[2]='places'; za24_Keywords[2]='johannesburg'; 
za24_KeywordType[3]='topics'; za24_Keywords[3]='service delivery protests'; 
za24_KeywordType[4]='accreditation'; za24_Keywords[4]='news24'; 

za24_AdSize[1]='728x90'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x250'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='468x120'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='10x10'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='278x76'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='278x35'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='200x400'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='980x90'; za24_AdPositionNo[9]='1'; 
za24_AdSize[10]='301x250'; za24_AdPositionNo[10]='1'; 
za24_AdSize[11]='300x250'; za24_AdPositionNo[11]='2'; 
za24_AdSize[12]='280x96'; za24_AdPositionNo[12]='1'; 
za24_AdSize[13]='2x1'; za24_AdPositionNo[13]='1'; 
za24_AdSize[14]='300x81'; za24_AdPositionNo[14]='1'; 
za24_AdSize[15]='333x250'; za24_AdPositionNo[15]='1'; 
za24_AdSize[16]='2x2'; za24_AdPositionNo[16]='1'; 
za24_AdSize[17]='fluid'; za24_AdPositionNo[17]='1'; 
za24_AdSize[18]='970x250'; za24_AdPositionNo[18]='1'; 
za24_AdSize[19]='278x100'; za24_AdPositionNo[19]='1'; 
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/News24/SouthAfrica/Articles',
adDescriptionUrl: 'https://www.news24.com/SouthAfrica/News/inside-troubled-alexandra-overcrowding-sewerage-blockages-and-vandalism-20190418',
articleId:'48abb0a2-a2df-45f7-a930-419165922837'
}
//--></script>
</head>
<body>

    <!--START TWITTER REMARKETING CODE -->
    <script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
    <script type="text/javascript">
        twttr.conversion.trackPid('l4nol');
    </script>
    <noscript>
        <img height="1" width="1" style="display: none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l4nol&p_id=Twitter" />
        <img height="1" width="1" style="display: none;" alt="" src="//t.co/i/adsct?txn_id=l4nol&p_id=Twitter" />
    </noscript>
    <!--END TWITTER REMARKETING CODE -->
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTI5Njk4ODk0OWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFN2N0bDAwJGN0bDAwJGN0bDAwJHBlcnNvbmFsaXNhdGlvbk1lbnUkY2hrQWx3YXlzUmVtZW1iZXIc9IYNUIcx/SfeolRvgtHlEZ+GCg==" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.news24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="90B6E0B8" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAtMjcos1+cvhg21ICl90phNXcAr9WoR24/6ndLHWKozPRcivWBA35ONiFuekd2+/eMFZQGSNpAhRJPzyPDd8B7tCENln2rO507LGEitzfB2nDcpmY1ou3gPBAV4U9JDUbvTUQnZdYVxaZhdmgSKwk1W0GhC/o7MSBdbfxZg4Yq7Rnz7qXjXKaWXbb0YEGzfWubYtnPUFw9cIzYuKiSqc94vmggWi8J5GPvLReJNKU9JBCGG/4HW+zOZztGj21BDScPJGj8L" />

        <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=26live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=30live"></script>
<script type="text/javascript">AdTemplate = "News24";</script>
<div id="ad-10x10-1" class="24ad10x10"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        

<div id="leaderboard">
    <div class="adCenter">
        <div style="background-color:transparent;border-bottom:3px solid transparent;border-left:0px solid transparent;border-right:3px solid transparent;">
	        <div id="ad-728x90-1" class="24ad728x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
    </div>
    
</div>
        <div id="ad-2x1-1" class="24ad2x1"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div class="main_wrap relative">
            

            
    
<div class="grid_12">
    <div id="header" class="relative">
        <h1 id="news24HeaderLogo">
            <a href="https://www.news24.com/" title="News24.com Home">News24 News. Breaking News. First</a>
        </h1>
        

<div class="absolute update_time">LAST UPDATED: 2019-04-18, 18:01</div>
        
        
            <div class="div_0 absolute"></div>
            <div class="absolute">              
                <div class="header_featured_article">
    <div class="feature_head first absolute">
        <a href="https://www.fin24.com/Economy/heres-how-much-electricity-actually-costs-you-in-sas-biggest-cities-20190417" id="lnkHeaderArtImage" target="_self"><img src="https://cdn.24.co.za/files/Cms/General/d/8749/18bbf5b116e844f8bcc96e6f4ca28c6c.png" id="imgHeaderArticle" class="left" height="65" width="65" /></a>
        <h3 class="bold"><a href="https://www.fin24.com/Economy/heres-how-much-electricity-actually-costs-you-in-sas-biggest-cities-20190417" data-track="outbound,home-header,topcompo-How electricity costs may increase in SA\&#39;s biggest metros" target="_self">How electricity costs may increase in SA's biggest metros</a></h3>
        <p>SA's three biggest cities are absorbing some of the tariff hike to pass on lower increases to beleaguered residents.</p>
    </div>
</div>

            </div>
            <div class="div_2 absolute"></div>
        
        

        
<div class="search_box absolute">
    <input id="txtSearchField" type="text" class="field absolute" onkeypress="var key=event.keyCode||event.which;if (key==13){submitSiteSearch(); return false;}" />
    <input type="submit" value="Search" class="btn absolute" onclick="submitSiteSearch(false);return false;" />   
</div>
<script type="text/javascript">
    var headerSearchUrl = 'https://www.news24.com/search?q={0}'; var headerAdvancedSearchUrl = 'http://googlesearch.news24.com/search?s=NWS&ref=NWS&q='; var txtSearchFieldClientId = "txtSearchField"; var btnSearchClientId = "btnSearch"; function submitSiteSearch() { var a = $j.trim($j("#" + txtSearchFieldClientId).val()); if (a.length > 0) { window.location.href = "/search?q=" + a } };
</script>
        

<div class="header_weather_box absolute">
    <div class="icon left">
    <a id="lnkModalItem" class="fireEventWeather weatherModal" style="display:none;"></a>
        <a href="https://www.news24.com/UserLocationModal.aspx?iframe&control=weather" id="lnkChangeWeather" data-track="weather-location-change" class="city weatherModal" style="display: block">Cape Town</a>
        <img src="https://static.24.co.za/5/images/icons/forecastslarge/33.png" id="weatherImgMain" alt="Showers late. Partly cloudy. Mild." />
    </div>
    <div class="div_3"></div>
    <div class="info left">
        <h2 id="mainTempDisplay">
            Friday
            <span>15-19&deg;C</span>
        </h2>
        <p id="mainDesc"><span id="spanMainDescription" style="cursor:default;" title="Showers late. Partly cloudy. Mild.">Showers late. Partly cloudy. Mild.</span></p>
        <ul id="weather_info_container">
            <li><a class="forecast absolute"  href="javascript:void(0)">3 day forecast</a> <!-- fire script here -->
                <ul id="weather_box_info" >
                    <li >
                        <table cellpadding="0" cellspacing="0" border="0" class="weather_drop_box">
                            
                                    <tr>
                                        <td class="d_day">Saturday</td>
                                        <td class="d_temp">16-19&deg;c</td>
                                        <td class="d_icon" valign="bottom"><img src="https://static.24.co.za/5/images/icons/forecasts/2.png" alt="Mostly sunny. Mild." /></td>
                                        <td class="d_info">Mostly sunny. Mild.</td>
                                    </tr>
                                
                                    <tr>
                                        <td class="d_day">Sunday</td>
                                        <td class="d_temp">15-20&deg;c</td>
                                        <td class="d_icon" valign="bottom"><img src="https://static.24.co.za/5/images/icons/forecasts/1.png" alt="Sunny. Mild." /></td>
                                        <td class="d_info">Sunny. Mild.</td>
                                    </tr>
                                
                                    <tr>
                                        <td class="d_day">Monday</td>
                                        <td class="d_temp">16-22&deg;c</td>
                                        <td class="d_icon" valign="bottom"><img src="https://static.24.co.za/5/images/icons/forecasts/1.png" alt="Sunny. Mild." /></td>
                                        <td class="d_info">Sunny. Mild.</td>
                                    </tr>
                                
                            <tr>
                                <td colspan="4" height="10" valign="bottom" style="vertical-align:bottom">
                                    <div style="height:1px;border-bottom:1px solid #C6C6C6"></div>
                                    <div style="height:1px;border-top:1px solid #fff"></div>
                                </td>
                            </tr>
                            <tr>
                                <td colspan="4" class="d_more_link" valign="top">
                                    <a data-track="outbound,more-weather,weather.news24.com" href="http://weather.news24.com/sa/cape-town">More weather from Weather24 ></a>
                                </td>
                            </tr>
                            <tr>
                                <td colspan="4" class="ad_link">
                                    <div id="ad-278x35-1" class="24ad278x35"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                                </td>
                            </tr>
                        </table>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    <div class="div_4"></div>
    <div class="left prodPlacement">        
        <a href="http://weather.news24.com/" id="lnkHeaderWeatherSponsor" target="blank">Brought to<br />
        you by:<br />
        <img src="https://cdn.24.co.za/files/Cms/General/d/699/336064604a924ed5b127b2a937101b54.png" id="imgHeaderWeatherSponsor" width="66" height="9" border="0" /></a>
    </div>
</div>
<script type='text/javascript'>if(typeof(topStoriesArray)  != 'undefined') topStoriesArray.push({'name':'Cape Town Mostly sunny. Mild. 15-19','url':'http://weather.news24.com','icon':'/images/icons/Forecasts/2.ico'});</script>
        <div id="navBar" class="nav_bar absolute" style="z-index:50;top: 115px !important;">
    <ul onmouseout="SetSelections(defaultTabId);" onmouseover="RemoveSelections();" id="nav">
	<li id="tablink0" class="nav_item"><a target="_self" href="/" data-track="outbound,nav,1stlevel-News">News</a><ul>
		<li><a data-track="nav,2ndlevel-News,South-Africa" target="_self" href="/SouthAfrica">South Africa</a></li><li><a data-track="nav,2ndlevel-News,World" target="_self" href="/World">World</a></li><li><a data-track="nav,2ndlevel-News,Africa" target="_self" href="/Africa">Africa</a></li><li><a data-track="nav,2ndlevel-News,Entertainment" target="_self" href="http://www.channel24.co.za">Entertainment</a></li><li><a data-track="nav,2ndlevel-News,Green" target="_self" href="/Green">Green</a></li><li><a data-track="nav,2ndlevel-News,Health" target="_self" href="http://www.health24.com/news">Health</a></li><li><a data-track="nav,2ndlevel-News,Local" target="_self" href="https://www.news24.com/SouthAfrica/Local">Local</a></li>
	</ul></li><li id="tablink1" class="nav_item no_arrow"><a target="_self" href="https://www.news24.com/Elections/" data-track="outbound,nav,1stlevel-Elections-2019">Elections 2019</a></li><li id="tablink2" class="nav_item"><a target="_self" href="/Columnists" data-track="outbound,nav,1stlevel-Voices">Voices</a><ul>
		<li><a data-track="nav,2ndlevel-Voices,MyNews24" target="_self" href="/MyNews24">MyNews24</a></li><li><a data-track="nav,2ndlevel-Voices,Columnists" target="_blank" href="/Columnists">Columnists</a></li><li><a data-track="nav,2ndlevel-Voices,Books" target="_self" href="/books">Books</a></li>
	</ul></li><li id="tablink3" class="nav_item"><a target="_self" href="http://www.fin24.com" data-track="outbound,nav,1stlevel-Business">Business</a><ul>
		<li><a data-track="nav,2ndlevel-Business,Markets" target="_self" href="https://www.fin24.com/Markets">Markets</a></li><li><a data-track="nav,2ndlevel-Business,Personal-Finance" target="_self" href="https://www.fin24.com/Money">Personal Finance</a></li><li><a data-track="nav,2ndlevel-Business,Economy" target="_self" href="https://www.fin24.com/economy">Economy</a></li><li><a data-track="nav,2ndlevel-Business,Opinion" target="_self" href="https://www.fin24.com/Opinion/Columnists">Opinion</a></li><li><a data-track="nav,2ndlevel-Business,Small-Business-" target="_self" href="https://pubads.g.doubleclick.net/gampad/clk?id=60392470&amp;iu=/8900/24.com/Web/Fin24">Small Business </a></li><li><a data-track="nav,2ndlevel-Business,FinWeek" target="_self" href="https://www.fin24.com/finweek">FinWeek</a></li>
	</ul></li><li id="tablink4" class="nav_item"><a target="_self" href="http://www.sport24.co.za" data-track="outbound,nav,1stlevel-Sport">Sport</a><ul>
		<li><a data-track="nav,2ndlevel-Sport,News" target="_self" href="http://www.sport24.co.za">News</a></li><li><a data-track="nav,2ndlevel-Sport,Rugby" target="_self" href="http://www.sport24.co.za/Rugby">Rugby</a></li><li><a data-track="nav,2ndlevel-Sport,Cricket" target="_self" href="http://www.sport24.co.za/Cricket">Cricket</a></li><li><a data-track="nav,2ndlevel-Sport,Soccer" target="_self" href="http://www.sport24.co.za/Soccer">Soccer</a></li><li><a data-track="nav,2ndlevel-Sport,Golf" target="_self" href="http://www.sport24.co.za/Golf">Golf</a></li><li><a data-track="nav,2ndlevel-Sport,Tennis" target="_self" href="http://www.sport24.co.za/Tennis">Tennis</a></li><li><a data-track="nav,2ndlevel-Sport,Formula1" target="_self" href="http://www.wheels24.co.za/FormulaOne/">Formula1</a></li><li><a data-track="nav,2ndlevel-Sport,Other-Sport" target="_self" href="http://www.sport24.co.za/OtherSport">Other Sport</a></li><li><a data-track="nav,2ndlevel-Sport,SuperSport" target="_blank" href="https://www.SuperSport.com">SuperSport</a></li><li class="red"><a data-track="nav,2ndlevel-Sport,Live-Streaming" target="_blank" href="https://www.SuperSport.com/live-video" class="red">Live Streaming</a></li><li class="red"><a data-track="nav,2ndlevel-Sport,Video-Highlights" target="_blank" href="https://www.supersport.com/video" class="red">Video Highlights</a></li>
	</ul></li><li id="tablink5" class="nav_item"><a target="_self" href="http://www.news24.com/Lifestyle" data-track="outbound,nav,1stlevel-Lifestyle">Lifestyle</a><ul>
		<li><a data-track="nav,2ndlevel-Lifestyle,Health" target="_self" href="http://www.health24.com">Health</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Women" target="_self" href="http://www.w24.co.za">Women</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Motoring" target="_self" href="http://www.wheels24.co.za">Motoring</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Food" target="_self" href="http://www.food24.com">Food</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Travel" target="_self" href="http://traveller24.news24.com">Travel</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Entertainment" target="_self" href="http://www.channel24.co.za">Entertainment</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Parent" target="_self" href="http://www.parent24.com">Parent</a></li><li><a data-track="nav,2ndlevel-Lifestyle,You" target="_blank" href="/you">You</a></li><li class="~/Drum"><a data-track="nav,2ndlevel-Lifestyle,Drum" target="_self" href="/Drum" class="~/Drum">Drum</a></li><li><a data-track="nav,2ndlevel-Lifestyle,TrueLove" target="_blank" href="http://www.w24.co.za/TrueLove">TrueLove</a></li><li><a data-track="nav,2ndlevel-Lifestyle,Move!" target="_blank" href="http://www.news24.com/MoveMag">Move!</a></li><li class="red"><a data-track="nav,2ndlevel-Lifestyle,Dating" target="_blank" href="https://love2meet.news24.com/s/" class="red">Dating</a></li>
	</ul></li><li id="tablink6" class="nav_item"><a target="_self" href="https://video.news24.com/" data-track="outbound,nav,1stlevel-Video"><span class="nav_item_text">Video</span><img class="nav_item_icon" src="https://cdn.24.co.za/files/Cms/General/d/1452/1e8bfdb31c634fbd91a88b74679e91f8.png" /></a><ul>
		<li><a data-track="nav,2ndlevel-Video,All-Video" target="_self" href="https://video.news24.com/">All Video</a></li><li><a data-track="nav,2ndlevel-Video,South-Africa" target="_self" href="/Video/southafrica">South Africa</a></li><li><a data-track="nav,2ndlevel-Video,Entertainment" target="_self" href="https://video.channel24.co.za/">Entertainment</a></li>
	</ul></li><li id="tablink7" class="nav_item"><a target="_self" href="/SpecialReports" data-track="outbound,nav,1stlevel-Focus">Focus</a><ul>
		<li><a data-track="nav,2ndlevel-Focus,Mandela100" target="_self" href="https://mandela100.news24.com/">Mandela100</a></li><li><a data-track="nav,2ndlevel-Focus,Cyril100" target="_self" href="https://cyril100.news24.com/">Cyril100</a></li><li><a data-track="nav,2ndlevel-Focus,Underworld-Unmasked" target="_blank" href="http://showcase.news24.com/cape-town-underworld/">Underworld Unmasked</a></li><li><a data-track="nav,2ndlevel-Focus,Zimbabwe" target="_self" href="/Content/Africa/Zimbabwe">Zimbabwe</a></li><li><a data-track="nav,2ndlevel-Focus,Aids-Focus" target="_self" href="http://www.health24.com/Medical/HIV-AIDS">Aids Focus</a></li><li><a data-track="nav,2ndlevel-Focus,Good-News" target="_self" href="/Tags/Topics/good_news">Good News</a></li><li><a data-track="nav,2ndlevel-Focus,Competitions" target="_self" href="/competitions">Competitions</a></li>
	</ul></li><li id="tablink8" class="nav_item no_arrow"><a target="_self" href="http://www.news24.com/Jobs" data-track="outbound,nav,1stlevel-Jobs">Jobs</a></li><li id="tablink9" class="nav_item no_arrow"><a target="_self" href="http://www.news24.com/Property" data-track="outbound,nav,1stlevel-Property">Property</a></li><li id="tablink10" class="nav_item no_arrow"><a target="_self" href="http://city-press.news24.com" data-track="outbound,nav,1stlevel-City-Press">City Press</a></li><li id="tablink11" class="nav_item"><a target="_self" href="" data-track="outbound,nav,1stlevel-Partners">Partners</a><ul>
		<li class=" sponsored"><a data-track="nav,2ndlevel-Partners,Anthem-Project-" target="_blank" href="https://anthemproject.news24.com/">Anthem Project </a></li><li class=" sponsored"><a data-track="nav,2ndlevel-Partners,Luxury-Of-Time" target="_self" href="https://luxuryoftime.businessinsider.co.za/">Luxury Of Time</a></li><li class=" sponsored"><a data-track="nav,2ndlevel-Partners,Mandela100" target="_blank" href="https://mandela100.news24.com/">Mandela100</a></li><li class=" sponsored"><a data-track="nav,2ndlevel-Partners,Mobility-For-All" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4773138942&amp;iu=/8900/24.com/Web">Mobility For All</a></li><li class=" sponsored"><a data-track="nav,2ndlevel-Partners,A-Seat-at-the-Table" target="_self" href="https://www.w24.co.za/Aseatatthetable">A Seat at the Table</a></li><li class=" sponsored"><a data-track="nav,2ndlevel-Partners,Keep-Walking-SA" target="_blank" href="https://news24.shorthandstories.com/KeepWalkingSouthAfrica/">Keep Walking SA</a></li>
	</ul></li>
</ul><script type='text/javascript'>menuJsonArray = [{"Url":"https://www.news24.com/SouthAfrica","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/World","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/Africa","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/Green","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.news24.com/Elections/","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.news24.com/MyNews24","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"https://www.news24.com/Columnists","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"https://www.news24.com/books","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"https://www.news24.com/Columnists","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"https://pubads.g.doubleclick.net/gampad/clk","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"http://www.fin24.com","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"http://www.sport24.co.za","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"http://traveller24.news24.com","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://www.news24.com/you","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://www.news24.com/Drum","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://love2meet.news24.com/s/","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"http://www.news24.com/Lifestyle","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://video.news24.com/","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.news24.com/Video/southafrica","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://video.channel24.co.za/","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://video.news24.com/","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://mandela100.news24.com/","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://cyril100.news24.com/","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"http://showcase.news24.com/cape-town-underworld/","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.news24.com/Content/Africa/Zimbabwe","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.news24.com/Tags/Topics/good_news","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.news24.com/competitions","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.news24.com/SpecialReports","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"http://www.news24.com/Jobs","TabLinkIndex":8,"TabLinkToActivate":"tablink8"},{"Url":"http://www.news24.com/Property","TabLinkIndex":9,"TabLinkToActivate":"tablink9"},{"Url":"http://city-press.news24.com","TabLinkIndex":10,"TabLinkToActivate":"tablink10"},{"Url":"https://anthemproject.news24.com/","TabLinkIndex":11,"TabLinkToActivate":"tablink11"},{"Url":"https://luxuryoftime.businessinsider.co.za/","TabLinkIndex":11,"TabLinkToActivate":"tablink11"},{"Url":"https://mandela100.news24.com/","TabLinkIndex":11,"TabLinkToActivate":"tablink11"},{"Url":"http://pubads.g.doubleclick.net/gampad/clk","TabLinkIndex":11,"TabLinkToActivate":"tablink11"},{"Url":"https://news24.shorthandstories.com/KeepWalkingSouthAfrica/","TabLinkIndex":11,"TabLinkToActivate":"tablink11"},{"Url":"","TabLinkIndex":11,"TabLinkToActivate":"tablink11"}];</script>
    
</div>

<script type="text/javascript" language="javascript">
    if ('False' == 'True')
        document.getElementById('main_nav').style.height = '33px';
</script>
    </div>
</div>
<div class="clear"></div>
<div id="pushDownAd">
    <div id="ad-980x90-1" class="24ad980x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
<script type="text/javascript" language="text/javascript">
    window.addEventListener("load", function () {
        setTimeout(function () {
            var pushdownad = document.querySelector("#pushDownAd");
            if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                pushdownad.className = "active";
            }
        }, 500);
    });
</script>
    <div class="container_12">
        <div class="clr10">&nbsp;</div>
        <div class="content_wrap socialnewsbasefix">
            <div class="left col640">
                
                
    <div id="article_special">
        <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/article/1.0/articlegreylinks.js?v=30live" ></script>
<script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/jquery.hoverintent.min.js?v=40live" ></script>
<script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/jquery.cluetip.min.js?v=40live" ></script>

<div class="article col626">
    
    <div class="spacer clr"></div>
    <div class="article_header">
        <div class="article_details">
            <h1 class="bold">Inside troubled Alexandra: Overcrowding, sewerage blockages and vandalism</h1>
            <span id="spnDate" class="block datestamp">2019-04-18 16:47</span>
            <div class="bottom_row">
                <div class="ByLineWidth">
                    <p class="left">Ntwaagae Seleka</p>
                    <link href='https://scripts.24.co.za/libs/24com/accreditation-block/1.1/styles/accreditation.css?v=26live' type='text/css' rel='stylesheet' ></link><div class='accreditation-block'><div class='credit'><a id='lnkImageCredit' target='_blank' href='https://www.news24.com/'><img id='imgAccredSrc' target='_blank' src='https://cdn.24.co.za/files/Cms/General/d/1/666ab1ff98804a6badd9a6a52686fa80.png' /></a></div></div>
                </div>
                <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=26live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=30live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

            </div>
        </div>

        
        <div class="spacer clr"></div>
    </div>
    
    <div id="head-video"></div>
    <div class="col300 right">
        
        
        
        
        
        
        
    </div>

    <article id="article-body" class="clr_left"><p>Service delivery in troubled Alexandra was hampered by overcrowding, according to Johannesburg City manager Ndivhoniswani Lukhwareni.</p><p>Lukhwareni was speaking at a South African Human Rights Commission inquiry into Alexandra in Johannesburg on Thursday.</p><p>He said the mushrooming of illegal structures made it difficult for City employees to provide services in the area.</p><p>"Alexandra is reaching a point where services are not as easy as in other areas.</p><div style='text-align:center' class='ad_container_24'><div id="ad-600x50-1" class="24ad600x50"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt=""></a></noscript></div><div id='fourth-par-video'></div><p>"Alexandra is a congested area. Our fire engines need broader roads to respond to fire outbreaks."</p><p>Lukhwareni added that there were 1 200 chemical toilets in the area. One toilet serves 11 households.</p><p>"We service those toilets twice a week minimum. We have a unique methodology.&nbsp;</p><p>"We also have issues of water management and have instituted waste water strategies. We have about R86m to address the matter on a multi-year project," he said.</p><p><strong>Blockages</strong></p><p>Lukhwareni told the inquiry that this financial year, they have dealt with 1 300 sewerage blockages in Alexandra.&nbsp;</p><p>The municipality has also attended to 22 water burst complaints within 24 hours. He complained about vandalism of municipal properties and the incorrect use of sewerage systems.</p><p>Lukhwareni claimed that in one instance, residents deliberately blocked a drain to use sewerage water to irrigate their vegetable gardens.</p><p>"If Alexandra was properly demarcated, it would be easy to reach all points (of complaints). We have areas where people have built structures on top of pipe networks.&nbsp;</p><p><strong>READ:&nbsp;</strong><a href="https://www.news24.com/SouthAfrica/News/ministerial-talks-afoot-about-alex-renewal-following-shutdown-20190416"><strong>Ministerial talks afoot about Alex renewal following shutdown</strong></a></p><p>"On waste removals, Alexandra receives services every day of the week. Alexandra is a problematic area with illegal dumpings," he said.</p><p>SAHRC provincial chairperson in Gauteng, Buang Jones, said the inquiry was formed following an almost week-long shutdown. Jones said the inquiry had the right to summon every official who had direct substantial implications.</p><p>"We want the participation of everybody. Those implicated will be summoned to testify. We are specifically looking at service delivery in Alexandra. We want to gather all meaningful information on what should be done in Alexandra to improve lives," said Jones.</p><p><strong>Claims rubbished</strong></p><p>Two weeks ago, residents protested, demanding that City of Johannesburg Mayor Herman Mashaba addresses their demands.&nbsp;Senior government officials, including President Cyril Ramaphosa, later visited the township after Mashaba said he would visit the area later.</p><p>Mashaba eventually held a meeting on Monday but residents heckled and booed him.</p><p><strong>ALSO READ:&nbsp;</strong><a href="https://www.news24.com/SouthAfrica/News/just-in-joburg-mayor-herman-mashaba-leaves-stage-as-alex-residents-boo-him-20190415"><strong>Joburg mayor Herman Mashaba leaves stage as Alex residents boo him</strong></a></p><p>An ANC ward councillor in Alexandra rubbished Lukhwareni's presentation.</p><p>Adolf Marema accused him of presenting a false report to the SAHRC.</p><p>"Waste removal trucks don't come daily as he claimed. Filth is everywhere. There are 102 families residing in one yard and [he] didn't raise that. Perhaps he was talking about Alexandra that is somewhere else," said Marema.</p><p>He claimed that land invasions took place daily and in one instance, they were forced to take action after people erected shacks inside a school yard.</p><p>"Service delivery is deteriorating in Alexandra. Sewage is flowing daily into the Jukskei River. In Setjwetla alone, there are seven squatter camps. We have more that 20 informal settlements in Alexandra. So many lies have been said about Alexandra, " Marema said.</p><p>The inquiry continues on May 13.</p><p><a href="http://www.news24.com/Newsletters/" target="_blank"><strong>KEEP UPDATED on the latest news by subscribing to our FREE newsletter.</strong></a></p><p><a href="https://twitter.com/news24" target="_blank"><strong>- FOLLOW News24</strong></a> on Twitter</p><p> </p><div id="ad-fluid-1" class="24adfluid"></div></article>
    <div id="foot-video"></div>
    <div class="advert margin20">
        <div id="ad-2x2-1" class="24ad2x2"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    
    


<div id="divKeywordsListing" class="read_more_slider">
    
            <b style="color:Gray">Read more on: &nbsp;&nbsp;</b>
        
            <b><a style="color:#0E2E5E;" href="/Tags/Places/johannesburg">johannesburg</a></b>                     
        &nbsp;|&nbsp;
            <b><a style="color:#0E2E5E;" href="/Tags/Topics/service_delivery_protests">service delivery protests</a></b>                     
        
</div>
    <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON NEWS24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'https://www.news24.com/SouthAfrica/News/mashatile-denies-integrity-commission-report-exists-20190418' data-track='outbound,nextarticlebox'><img src = 'https://cdn.24.co.za/files/Cms/General/d/8770/1ceda27aacf0472da3855bdbb0583c50.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'https://www.news24.com/SouthAfrica/News/mashatile-denies-integrity-commission-report-exists-20190418' data-track='outbound,nextarticlebox' style='color:#fff;'>Mashatile denies integrity commission report exists </a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2019-04-18 15:58</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordsListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        if (typeof GA24 !== 'undefined'){
                            GA24.trackEvent('SouthAfrica-next-articlebox, show');
                        } else {
                            if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'SouthAfrica-next-articlebox','eventAction': 'show','eventLabel': undefined,'eventValue': undefined}); }
                        }
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        if (typeof GA24 !== 'undefined'){
                            GA24.trackEvent('SouthAfrica-next-articlebox, show');
                        } else {
                            if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'SouthAfrica-next-articlebox','eventAction': 'show','eventLabel': undefined,'eventValue': undefined}); }
                        }

                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>


    <p></p>
<div class="OUTBRAIN" data-src="https://www.news24.com/SouthAfrica/News/inside-troubled-alexandra-overcrowding-sewerage-blockages-and-vandalism-20190418" data-widget-id="AR_1" data-ob-template="News24"></div>
<div class="OUTBRAIN" data-src="https://www.news24.com/SouthAfrica/News/inside-troubled-alexandra-overcrowding-sewerage-blockages-and-vandalism-20190418" data-widget-id="AR_2" data-ob-template="News24"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p></p>

    

<div class="conversate">
    <h4>Join the conversation!</h4>
    <p>24.com encourages commentary <a href="https://uploads.news24.com/#story">submitted via MyNews24</a>. Contributions of 200 words or more will be considered for publication.</p>
    <span>We reserve editorial discretion to decide what will be published. <br /><a href="https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109">Read our comments policy</a> for guidelines on contributions.</span>
</div>
    <div class="article_footer">
        <div class="article_details">
            
        </div>
        
        
    </div>
</div>
<script type="text/javascript" language="javascript" src="https://videos.oovvuu.com/tfdc/v1/ovu_rec.js?v=40live" ></script>
        <div class="spacer clr">
            
        </div>
        <div class="col620 adfix">
            <div id="ad-300x250-2" class="24ad300x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="col626">
            <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js?v=30live" ></script>
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=30live" ></script>
<script type="text/javascript">
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.ajaxSetup({ cache: true });
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/3.0/tinaLogin.min.js?v=30live");
            jQuery.ajaxSetup({ cache: false });
        }
    });

    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.news24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "News24";
            commentControl.breadCrumb = "News24|SouthAfrica|News" ;
            commentControl.objectId = "48abb0a2-a2df-45f7-a930-419165922837";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.news24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.news24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
  
</script>


        </div>
        <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/contentrecommendation/3.2/keywordlogger.min.js?v=30live" ></script>
<div id="other_stories" class="col626 left other_stories_wide">
    <div id="contentDiv" class="left" style="width:100%; padding-bottom:10px;"></div>
    <div class="clr"></div>
</div>

<script type="text/javascript">
    $j(document).ready(function () { var data = { 'categoryBreadcrumb': 'SouthAfrica/News', 'articleId': '48abb0a2-a2df-45f7-a930-419165922837' }; news24.getAjax("/Ajax/ArticleData/", "GetRecommendedArticles", data, function (res) { GetRecommendedArticlesCallback(res) }) }); function GetRecommendedArticlesCallback(res) { if (!res.error && res != "error") $j('#contentDiv').html(res); else $j('#contentDiv').remove() }
</script>
        <div class="spacer clr">
            
        </div>
        <div class="spacer clr">
            
        </div>
        
        <div class="spacer clr">
            
        </div>
        <div id="divToHide">
    <div id="inside_news" class="col626 left">
    <h2 class="bold">Inside News24</h2>
	    <div id="wrap_carousel" class="relative block">
	      
		      <ul id="carousel" class="absolute">
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.w24.co.za/Work/Jobs/netflix-is-hiring-a-team-of-women-to-work-on-an-african-teenage-girls-superhero-animated-series-20190417" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/8765/051aa3241de64962b92371f1a196172b.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.w24.co.za/Work/Jobs/netflix-is-hiring-a-team-of-women-to-work-on-an-african-teenage-girls-superhero-animated-series-20190417" data-track="Articles,charlotte-maxeke-hospital-cleared-after-reports-of-disposed-limbs-foetuses-in-linen-room-20190418,InsideNews-netflix-hires-a-team-of-women-to-work-on-african-girls-superhero-animation-20190418" target="_self">Netflix hires a team of women to work on African girl’s superhero animation</a></h4>
                    <p>We are here for this!</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.parent24.com/Pregnant/Baby-names/65-names-that-could-inspire-meghan-and-harrys-name-choice-for-the-royal-baby-20181031" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/4975/41f580bdbe994b92a85073b858d5af66.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.parent24.com/Pregnant/Baby-names/65-names-that-could-inspire-meghan-and-harrys-name-choice-for-the-royal-baby-20181031" data-track="Articles,charlotte-maxeke-hospital-cleared-after-reports-of-disposed-limbs-foetuses-in-linen-room-20190418,InsideNews-we-could-be-welcoming-a-new-lady-diana-soon-20190418" target="_self">We could be welcoming a new Lady Diana soon</a></h4>
                    <p>Diana, Victoria, Arthur or James? The countdown to Royal baby Sussex is on.</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.channel24.co.za/Movies/News/at-just-14-black-ish-star-marsai-martin-is-a-hollywood-mogul-in-the-making-20190417-2" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/7024/5d1b30f0974b4489b3fb6063e1d75601.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.channel24.co.za/Movies/News/at-just-14-black-ish-star-marsai-martin-is-a-hollywood-mogul-in-the-making-20190417-2" data-track="Articles,charlotte-maxeke-hospital-cleared-after-reports-of-disposed-limbs-foetuses-in-linen-room-20190418,InsideNews-hollywood-mogul-at-14-20190418" target="_self">Hollywood mogul at 14</a></h4>
                    <p>Meet 'black-ish' star Marsai Martin. </p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.w24.co.za/Style/Fashion/Style/were-celebrating-mantsho-as-they-make-fashion-history-as-the-first-african-label-to-collaborate-with-the-brand-20190416" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/8755/bb5a7b8739fc41a787d0cb5289b8a48e.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.w24.co.za/Style/Fashion/Style/were-celebrating-mantsho-as-they-make-fashion-history-as-the-first-african-label-to-collaborate-with-the-brand-20190416" data-track="Articles,charlotte-maxeke-hospital-cleared-after-reports-of-disposed-limbs-foetuses-in-linen-room-20190418,InsideNews-mantsho-makes-history-as-the-first-african-label-to-collaborate-with-hm-20190417" target="_self">Mantsho makes history as the first African label to collaborate with H&M</a></h4>
                    <p>And the collection is all about the strong, confident women.</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.health24.com/Medical/Vaginal-health/News/7-common-things-that-make-your-vagina-smell-strange-20190408" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/8754/290d66be6e5c4e1aac9e2d93f3a433a8.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.health24.com/Medical/Vaginal-health/News/7-common-things-that-make-your-vagina-smell-strange-20190408" data-track="Articles,charlotte-maxeke-hospital-cleared-after-reports-of-disposed-limbs-foetuses-in-linen-room-20190418,InsideNews-not-so-flower-smelling-down-there-20190417" target="_self">Not so flower-smelling down there? </a></h4>
                    <p>Here's why: </p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.food24.com/News-and-Guides/Features/sas-leading-chefs-tell-us-what-quick-pasta-meals-they-throw-together-at-home-20190416" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/8755/476ca914d959485495f29d0add3f59d5.png" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.food24.com/News-and-Guides/Features/sas-leading-chefs-tell-us-what-quick-pasta-meals-they-throw-together-at-home-20190416" data-track="Articles,charlotte-maxeke-hospital-cleared-after-reports-of-disposed-limbs-foetuses-in-linen-room-20190418,InsideNews-sa-chefs-on-the-quick-pasta-meals-they-make-at-home-20190417" target="_self">SA chefs on the quick pasta meals they make at home</a></h4>
                    <p>7 Chefs for the perfect pasta bowl. 
</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="http://www.traveller24.com/Explore/SAHolidayGuide/the-most-beautiful-streets-of-sa-20190416" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/7017/659802947b9949f8a2532fd39da9c890.png" /></a>
                    </div>    
                    <h4 class="bold"><a href="http://www.traveller24.com/Explore/SAHolidayGuide/the-most-beautiful-streets-of-sa-20190416" data-track="Articles,charlotte-maxeke-hospital-cleared-after-reports-of-disposed-limbs-foetuses-in-linen-room-20190418,InsideNews-the-most-beautiful-streets-of-sa-20190417-2" target="_self">The most beautiful streets of SA</a></h4>
                    <p>Can you guess where?</p>
		        </div>
		      </li>
	        
	          <li>
		        <div class="item left">
                    <div class="img_wrap">
                        <a href="https://www.health24.com/Lifestyle/Ageing-well/News/watch-100-year-old-yoga-instructor-keeps-moving-dancing-20190416" target="_self"><img src="https://static.24.co.za/5/images/lazy/137x125.jpg" width="130" height="114" data-src="https://cdn.24.co.za/files/Cms/General/d/7155/63f1e2e08bcb4250b00a04f272ec8ad5.jpg" /></a>
                    </div>    
                    <h4 class="bold"><a href="https://www.health24.com/Lifestyle/Ageing-well/News/watch-100-year-old-yoga-instructor-keeps-moving-dancing-20190416" data-track="Articles,charlotte-maxeke-hospital-cleared-after-reports-of-disposed-limbs-foetuses-in-linen-room-20190418,InsideNews-watch-100-year-old-yoga-instructor-20190416" target="_self">WATCH: 100-year-old yoga instructor </a></h4>
                    <p>This instructor has no intention of slowing down anytime soon. </p>
		        </div>
		      </li>
	        
	          </ul>
	        
	    </div>
    </div>	
    <div id="" class="left col13"> </div>
</div>
<div class="clr">&nbsp;</div>
        <div class="spacer clr">
            
        </div>
        

<div id="promotion_box" class="left col626">
    <div id="ad-1x1-1" class="24ad1x1"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
    </div>

            </div>
            <div id="right_column" class="grey_grad left col299">
                
    

<script type="text/javascript">
    var tabsClass = { tabSetArray: new Array, classOn: "tabs_on", classOff: "tabs_off", addTabs: function (a) { tabs = document.getElementById(a).getElementsByTagName("div"); for (x in tabs) { if (typeof tabs[x].id != "undefined") { this.tabSetArray.push(tabs[x].id) } else { } } }, switchTab: function (a) { for (x in this.tabSetArray) { tabItem = this.tabSetArray[x]; dataElement = document.getElementById(tabItem + "_data"); if (dataElement) { if (dataElement.style.display != "none") { dataElement.style.display = "none" } else { } } else { } tabElement = document.getElementById(tabItem); if (tabElement) { if (tabElement.className != this.classOff) { tabElement.className = this.classOff } else { } } else { } } document.getElementById(a.id + "_data").style.display = ""; a.className = this.classOn } }
</script>

<div id="most_box" class="col299 tabs multiple_tabs">
    <table width="100%" border="0" cellspacing="0" cellpadding="0">
          <tr>
            <td>
                <div id="mostTabContainer" class="localised tabNavigation tab-menu">
	                <div id="tab_read" class="tabs_on left" onmouseover="tabsClass.switchTab(this);">Most Read</div>
                    <div id="tab_area" class="tabs_off left" onmouseover="tabsClass.switchTab(this);">News In Your Area</div>
                    <div id="tab_EditorsChoice" class="tabs_off left" onmouseover="tabsClass.switchTab(this); ">Top Lifestyle</div>
                </div>
            </td>
        </tr>
        <tr>
            <td>
                

<div id="tab_read_data" class="tab-wrapper">
    <ul class="bold">
            <li><a data-track="outbound,mostread,mostread-Benedict Cumberbatch gets slapped after hitting cyclist with Lamborghini" href="https://www.channel24.co.za/Gossip/News/benedict-cumberbatch-gets-slapped-after-hitting-cyclist-with-lamborghini-20190416">Benedict Cumberbatch gets slapped after hitting cyclist with Lamborghini</a></li>
        
            <li><a data-track="outbound,mostread,mostread-Which MP got a R864 000 BMW from Nehawu? " href="https://www.news24.com/SouthAfrica/News/which-mp-got-a-r864-000-bmw-from-nehawu-20190418">Which MP got a R864 000 BMW from Nehawu? </a></li>
        
            <li><a data-track="outbound,mostread,mostread-As it happened: Proteas 2019 CWC squad announcement" href="https://www.sport24.co.za/Cricket/Proteas/live-proteas-2019-cwc-squad-announcement-20190418-2">As it happened: Proteas 2019 CWC squad announcement</a></li>
        
            <li><a data-track="outbound,mostread,mostread-Pro-apartheid expats club that calls Mandela \&#39;evil terrorist\&#39; makes headlines in UK" href="https://www.news24.com/SouthAfrica/News/pro-apartheid-expats-club-that-calls-mandela-evil-terrorist-makes-headlines-in-uk-20190418">Pro-apartheid expats club that calls Mandela 'evil terrorist' makes headlines in UK</a></li>
        
            <li><a data-track="outbound,mostread,mostread-AS IT HAPPENED: It was a farce with them trying to arrest me - Booysen tells state capture inquiry" href="https://www.news24.com/SouthAfrica/News/live-booysen-reveals-state-capture-evidence-relating-to-hawks-20190418">AS IT HAPPENED: It was a farce with them trying to arrest me - Booysen tells state capture inquiry</a></li>
        </ul>
    <div class="spacer clr"></div>
    <a id="lnkReadMore" Class="lnkMore" href="https://www.news24.com/TopStories">More..</a>
</div>
                <div id="tab_area_data" class="tab-wrapper" style="display: none;">
    <a href="https://www.news24.com/UserLocationModal.aspx?iframe&control=mostread" id="lnkModalDisplay" class="userLocationModal right change_link" style="display: block">[change area]</a>
    <h4 id="areaHeading" class="left most_head bold">News in Cape Town</h4>    
    <div class="clr"></div>
    <ul class="bold">
            <li><a data-track="outbound,mostread,mostreadarea-Case against Sans Souci teacher who slapped pupil should be struck off court roll - lawyer" href="https://www.news24.com/SouthAfrica/News/case-against-sans-souci-teacher-who-slapped-pupil-should-be-struck-off-court-roll-lawyer-20190418">Case against Sans Souci teacher who slapped pupil should be struck off court roll - lawyer</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-Motorist killed, 4 injured in head-on collision outside De Doorns" href="https://www.news24.com/SouthAfrica/News/motorist-killed-4-injured-in-head-on-collision-outside-de-doorns-20190418">Motorist killed, 4 injured in head-on collision outside De Doorns</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-Cop arrested for stealing firearm that ended up with gang in Cape Town" href="https://www.news24.com/SouthAfrica/News/cop-arrested-for-stealing-firearm-that-ended-up-with-gang-in-cape-town-20190418">Cop arrested for stealing firearm that ended up with gang in Cape Town</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-Alleged abalone drying plant bust in Cape Town suburb" href="https://www.news24.com/SouthAfrica/News/alleged-abalone-drying-plant-bust-in-cape-town-suburb-20190417">Alleged abalone drying plant bust in Cape Town suburb</a></li>
        
            <li><a data-track="outbound,mostread,mostreadarea-\&#39;Live, work, play\&#39; at new R1.5bn Yacht Club precinct unveiled in Cape Town" href="https://www.fin24.com/Companies/Property/live-work-play-at-new-r15bn-yacht-club-precinct-unveiled-in-cape-town-20190417">'Live, work, play' at new R1.5bn Yacht Club precinct unveiled in Cape Town</a></li>
        </ul>
</div>  
                

<div id="tab_EditorsChoice_data" class="tab-wrapper" style="display: none;" >
    <ul class="bold">
            <li><a data-track="outbound,mostread,mostread-\&#39;Cute Black Baby\&#39; social media accounts post doctored pictures of infants - why this is concerning" href="https://www.w24.co.za/SelfCare/Wellness/Mind/cute-black-baby-social-media-accounts-post-doctored-pictures-of-infants-why-this-is-concerning-20190418">'Cute Black Baby' social media accounts post doctored pictures of infants - why this is concerning</a></li>
        
            <li><a data-track="outbound,mostread,mostread-19 years after this iconic Versace dress, Jennifer Lopez will finally receive CFDA Fashion Icon award" href="https://www.w24.co.za/Style/Fashion/Red-carpet/19-years-after-this-iconic-versace-dress-jennifer-lopez-will-finally-receive-cfda-fashion-icon-award-20190418">19 years after this iconic Versace dress, Jennifer Lopez will finally receive CFDA Fashion Icon award</a></li>
        
            <li><a data-track="outbound,mostread,mostread-Are our bosses spying on our period and fitness info to track health and pregnancy \&#39;risks\&#39;?" href="https://www.w24.co.za/SelfCare/Wellness/Mind/are-our-bosses-spying-on-our-period-and-fitnes-info-to-track-health-and-pregnancy-risks-20190418">Are our bosses spying on our period and fitness info to track health and pregnancy 'risks'?</a></li>
        
            <li><a data-track="outbound,mostread,mostread-WATCH: The castles of Poland that will make you dream of knights and magic" href="http://www.traveller24.com/Guides/Poland/watch-the-castles-of-poland-that-will-make-you-dream-of-knights-and-magic-20190418">WATCH: The castles of Poland that will make you dream of knights and magic</a></li>
        
            <li><a data-track="outbound,mostread,mostread-Why you should visit Poland\&#39;s Warsaw in winter" href="http://www.traveller24.com/Guides/Poland/why-you-should-visit-polands-warsaw-in-winter-20190418">Why you should visit Poland's Warsaw in winter</a></li>
        </ul>
</div>             
                <script type="text/javascript">
                      tabsClass.addTabs("mostTabContainer");
			    </script>
            </td>
        </tr>
        <tr>
            <td>
                <div class="ad278X35 outsurance"><!-- outsurance Ad -->
	                <div id="ad-278x100-1" class="24ad278x100"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                </div>
            </td>
        </tr>
    </table>
    <a id="lnkModalItem" class="fireEventMost locationModal" style="display:none;"></a>
</div>
    <div class="spacer clr">
        
    </div>
    
    <div class="ad300X600 col300">
        <div id="ad-300x600-1" class="24ad300x600"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr">
        
    </div>
    <div id="ad-333x250-1" class="24ad333x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>

    <div class="spacer clr">
        
    </div>
    
    <script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/jquery.jcarousel.load2.js?v=40live" ></script>

<div class="news_live generic_block video_block relative rhs_live_component">     
    <div id="LatestVideoContainer"> 
        <div class="n24live-block-bg">
            <div class="n24live-block-header" style="float:left"></div>
            <div class="n24live-cat">
                /News
            </div>
            <div class="clr"></div>
        </div>
        <div class="title">
            <a href="https://www.news24.com/Video/SouthAfrica/News/watch-live-johan-booysen-testifies-for-2nd-day-at-state-capture-inquiry-20190418">WATCH LIVE: Johan Booysen testifies for 2nd day at state capture inquiry</a>
        </div>
        <div class="live_video relative">
            <a href="https://www.news24.com/Video/SouthAfrica/News/watch-live-johan-booysen-testifies-for-2nd-day-at-state-capture-inquiry-20190418" id="lnkVideoOverlay" class="play_overlay"></a>
            <a href="https://www.news24.com/Video/SouthAfrica/News/watch-live-johan-booysen-testifies-for-2nd-day-at-state-capture-inquiry-20190418" id="lnkVideoURL" class="img_wrapper"><img src="https://cdn.24.co.za/files/Cms/General/d/7028/35081345af4546d49390f598592f270b.jpg" id="latestVideoImage" /></a>
            <div id="articleName" class="article_title"></div>
            <div class="article_title_pointer"></div>
            <script type='text/javascript'>var videoCount=7;</script>
<div class="clr"></div>
<div id="n24live_rhs_carousel_loader">
     <img src="https://www.news24.com//images/loaders/loader2.gif" alt="loading..." />
</div>

<div id="n24live_rhs_carousel" class="left">
    <div class="container">
        
                <ul> 
            
                <li id="liVideo" title="WATCH: &#39;Inequality is not a problem, poverty is&#39; - ZACP founder Kanthan Pillay">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-inequality-is-not-a-problem-poverty-is-zacp-founder-kanthan-pillay-20190417" id="lnkVideo" target="_self" class="cluetip" title="WATCH: &#39;Inequality is not a problem, poverty is&#39; - ZACP founder Kanthan Pillay">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/8763/313b61d0b12c49d9ba4825749367ecc9.jpg" alt="WATCH: &#39;Inequality is not a problem, poverty is&#39; - ZACP founder Kanthan Pillay" /></a>
                </li>
            
                <li id="liVideo" title="WATCH LIVE: General Johan Booysen takes stand at state capture inquiry">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-live-general-johan-booysen-takes-stand-at-state-capture-inquiry-20190417" id="lnkVideo" target="_self" class="cluetip" title="WATCH LIVE: General Johan Booysen takes stand at state capture inquiry">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/6133/01ce45bb5ba14667805fcee3854abdbb.png" alt="WATCH LIVE: General Johan Booysen takes stand at state capture inquiry" /></a>
                </li>
            
                <li id="liVideo" title="WATCH LIVE: Packham cross-examination enters its third day">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-live-packham-cross-examination-enters-its-third-day-20190417" id="lnkVideo" target="_self" class="cluetip" title="WATCH LIVE: Packham cross-examination enters its third day">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/7160/bcf1f36b949245938021279b7ec7fc07.jpg" alt="WATCH LIVE: Packham cross-examination enters its third day" /></a>
                </li>
            
                <li id="liVideo" title="WATCH: Meet Mitchells Plain&#39;s international Down&#39;s syndrome beauty queen">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-meet-mitchells-plains-international-downs-syndrome-beauty-queen-20190416" id="lnkVideo" target="_self" class="cluetip" title="WATCH: Meet Mitchells Plain&#39;s international Down&#39;s syndrome beauty queen">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/7157/b40ca291e20e49e382682a656772b9c1.jpg" alt="WATCH: Meet Mitchells Plain&#39;s international Down&#39;s syndrome beauty queen" /></a>
                </li>
            
                <li id="liVideo" title="WATCH LIVE: Packham adamant he did not kill his wife, testimony continues">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-live-packham-adamant-he-did-not-kill-his-wife-testimony-continues-20190416" id="lnkVideo" target="_self" class="cluetip" title="WATCH LIVE: Packham adamant he did not kill his wife, testimony continues">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/7147/7881223c48014a7cb2cdef08a320abd5.jpg" alt="WATCH LIVE: Packham adamant he did not kill his wife, testimony continues" /></a>
                </li>
            
                <li id="liVideo" title="WATCH LIVE: Robert McBride still in hot seat at state capture inquiry">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-live-robert-mcbride-still-in-hot-seat-at-state-capture-inquiry-20190416" id="lnkVideo" target="_self" class="cluetip" title="WATCH LIVE: Robert McBride still in hot seat at state capture inquiry">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/3793/ab7024bc433e4e39b32c86b6b91ebf82.jpg" alt="WATCH LIVE: Robert McBride still in hot seat at state capture inquiry" /></a>
                </li>
            
                <li id="liVideo" title="WATCH: Gaza rescue lions walk on grass for the first time">
                    <a href="https://www.news24.com/Video/SouthAfrica/News/watch-gaza-rescue-lions-walk-on-grass-for-the-first-time-20190415" id="lnkVideo" target="_self" class="cluetip" title="WATCH: Gaza rescue lions walk on grass for the first time">
                    <img id="imgVideo" src="https://cdn.24.co.za/files/Cms/General/d/8747/24a8e12e83db4776a9438a0ae79c79a3.jpg" alt="WATCH: Gaza rescue lions walk on grass for the first time" /></a>
                </li>
            
                </ul>
            
    </div>
</div>
        </div>
        <div class="ad_300x35"><div id="ad-300x35-1" class="24ad300x35"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript></div>
    </div>
    <script type="text/javascript">
        $j(document).ready(function () {
            var fullList = $j("li#liVideo");
            $j.each(fullList, function (i, li) {
                $j(li).hover(function (e) {
                    $j('div#articleName').text($j(this).attr('title'));
                }, function (e) {
                    $j('div#articleName').text("");
                });
            });
        });
    </script> 
</div>
<div class="spacer clr"></div>

    <div class="ad300X250 col300">
        <div id="ad-300x250-1" class="24ad300x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr">
        
    </div>

    
    <div class="spacer clr">
        
    </div>

    <div class="spacer clr">
        
    </div>
    
    
    <!-- Water Countdown Widget -->
    
    

<div id="traffic_train_widget" class="tt_widget">
    <span class="tt_title">Traffic Alerts</span>
    <div class="tt_tab_block">
        <div class="tab_item traffic_tab selected"><img src="/images/traffic_icon.jpg" /></div>
        <div id="trainsTabItem" style="display:none;" class="tab_item train_tab"><img src="/images/trains_icon.jpg" /></div>
            <span class="timestamp"></span>
            <select name="ctl00$ctl00$MainBodyPlaceholder$Column2Placeholder$trafficTrainsWidget$ddlTrafficRegions" id="ddlTrafficRegions" class="traffic_dropdown" autocomplete="off">
	<option value="">Please Select a Region</option>
	<option value="Gauteng">Gauteng</option>
	<option value="KwaZulu-Natal">KwaZulu-Natal</option>
	<option selected="selected" value="Western Cape">Western Cape</option>
	<option value="Free State">Free State</option>
	<option value="Mpumalanga">Mpumalanga</option>
	<option value="Eastern Cape">Eastern Cape</option>
	<option value="Limpopo">Limpopo</option>
	<option value="Northern Cape">Northern Cape</option>
	<option value="North West">North West</option>

</select>
        </div>
    <div>
        <div class="traffic_tab_data">

<div id="traffic_box" class="traffix">
    <span class="section_title">Traffic</span>
    <div class="item_container">
            <a href="/traffic/Western_Cape" >
                <div class="traffic_item">
                    <div class="item_head">
                        <span class="location">Cape Town</span>
                        <span class="time">17:48 PM</span>
                    </div>
                    <span class="report">Road name: N2 Nelson Mandela Boulevard Outbound</span>
                    <p class="report_status">Outbound</p>
                </div>
            </a>
        
            <a href="/traffic/Western_Cape">
                <div class="traffic_item alt">
                    <div class="item_head">
                        <span class="location">Stikland</span>
                        <span class="time">17:40 PM</span>
                    </div>
                    <span class="report">Road name: Strand Road Eastbound</span>
                    <p class="report_status">Eastbound</p>
                </div>
            </a>
        </div>
    <div class="traffic_footer">
        <a class="more_reports" href="/traffic/Western_Cape">More traffic reports</a>
        <a class="branding" href="https://www.news24.com/traffic"><img src="/images/traffic_logo.jpg" /></a>
    </div> 
    <div class="ad_centered">
        <div id="ad-278x35-4" class="24ad278x35"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
</div></div>
    </div>
</div>
<div class="spacer clr"></div>
    <div class="spacer clr">
        
    </div>
    

<div class="lotto_block">
    <div class="lotto_logo"><img src="/images/national_lottery.jpg" /></div>
    <div class="corner"><img src="/images/lotto_corner.jpg" /></div>
    <a id="lnkLottoTitle" class="date" href="https://www.news24.com/Lottery/see-tonights-daily-lotto-results-20190417">SEE: Tonight's Daily Lotto results</a>
    <span class="stamp">2019-04-17 21:36</span>
    <a href="https://www.news24.com/Lottery" id="lnkMoreLotto" class="lotto_link">Click here for the full list of lottery results</a>
</div>
<div class="spacer clr"></div>

    
<script type="text/javascript">
    function InsuranceDealsGoTo(a) { $j("#sponsor_carousel").jcarousel("scroll", a, true); $j("#sponsor_carousel").jcarousel("reload"); return false } function movenext() { $j("#sponsor_carousel").jcarousel("next"); return false } function moveback() { $j("#sponsor_carousel").jcarousel("prev"); return false } function mycarousel_itemFirstInCallback(a, b, c, d) { var e = c; $j("div#adlist ul li").removeClass("selected"); $j("div#adlist ul li").removeAttr("style"); $j("div#adlist ul a").removeAttr("style"); $j("#ad_" + e).parent().addClass("selected"); $j("#ad_" + e).parent().attr("style", "background-color:" + colors[e] + ";color:" + textcolors[e]); $j("#ad_" + e).attr("style", "color:" + textcolors[e]); $j("#jcarousel-prev").unbind("click"); $j("#jcarousel-next").unbind("click"); if (e == 1) { $j("#jcarousel-prev").removeClass("jcarousel-prev-disabled").addClass("jcarousel-prev-disabled"); $j("#jcarousel-prev").attr("disabled", "disabled"); $j("#jcarousel-prev").unbind("click") } else { $j("#jcarousel-prev").removeClass("jcarousel-prev-disabled"); $j("#jcarousel-prev").attr("disabled", ""); $j("#jcarousel-prev").bind("click", moveback) } if (e == last) { $j("#jcarousel-next").removeClass("jcarousel-next-disabled").addClass("jcarousel-next-disabled"); $j("#jcarousel-next").attr("disabled", "disabled"); $j("#jcarousel-next").unbind("click") } else { $j("#jcarousel-next").removeClass("jcarousel-next-disabled"); $j("#jcarousel-next").attr("disabled", ""); $j("#jcarousel-next").bind("click", movenext) } } $j(document).ready(function () { $j('#jcarousel-next').bind('click', movenext); $j('#jcarousel-prev').bind('click', moveback); var randomnumber = Math.floor(Math.random() *0 +1); $j("#sponsor_carousel").jcarousel({ scroll: 1, start: randomnumber, itemFirstInCallback: mycarousel_itemFirstInCallback, buttonNextHTML: null, buttonPrevHTML: null }); $j("#sponsored_holder").removeClass("tabLoader") });
</script>


<div class="spacer clr"></div>

    
    <div class="spacer clr">
        
    </div>
    

<div id="the_accordion" class="tabLoader">
    <div id="accordion" class="col299 relative">
        <h3 id="headerTag" class="toggler toggler_pers">
    <a href="http://www.careers24.com/cape-town-jobs" class="bold toggler_anchor">Jobs in Cape Town</a>
    <a href="https://www.news24.com/UserLocationModal.aspx?iframe&control=careers" id="lnkModalDisplay" class="careersModal right" style="padding-right:5px;text-transform:lowercase;font-size:11px">[change area]</a>
</h3>
<div class="element">
    <div id="divToHide">
        <h4 id="headerCareersRegion" class="bold item" style="font-size:11px;">Jobs in Western Cape region</h4>
        
                <div class="item">
                    <h4 class="bold"><a data-track="outbound,rightnav-listings,careers-Franchise opportunity (Experienced financial adviser)" href="https://www.careers24.com/jobs/adverts/1535834-franchise-opportunity-experienced-financial-adviser-western-cape/" target="_blank">Franchise opportunity (Experienced financial adviser)</a></h4>
                    <img src="https://static.24.co.za/5/images/lazy/86x48.jpg" class="right job" width="86" height="48" data-src="/imagecache.axd?url=https%3a%2f%2fwww.careers24.com%2f_resx%2fimageresource%2f465A37892C015455A22C33DA721914A472DD4DD2-308120-86-48-0" />
                    <p>Western Cape<br/>Sanlam Life Insurance Ltd<br/></p>
                    <div class="clr"></div>
                </div>
            
                <div class="item">
                    <h4 class="bold"><a data-track="outbound,rightnav-listings,careers-Management Accountant (Manufacturing)" href="https://www.careers24.com/jobs/adverts/1533774-management-accountant-manufacturing-cape-town/" target="_blank">Management Accountant (Manufacturing)</a></h4>
                    
                    <p>Cape Town<br/>ADA Recruitment & HR Solutions<br/></p>
                    <div class="clr"></div>
                </div>
            
	    <div class="item browse bold">
		    <a href="http://www.careers24.com/cape-town-jobs" target="_blank">Browse more Cape Town jobs...</a>
	    </div>
	    <div class="item">
            <div class="left" style="margin-left: 0px; width: 140px;">
                <ul>
                    
                            <li>
                                <a href='http://www.careers24.com/jobs-in-western-cape' title='Western Cape Jobs'>
                                    Western Cape Jobs
                                </a> 
                            </li>
                        
                            <li>
                                <a href='http://www.careers24.com/jobs-in-limpopo' title='Limpopo Jobs'>
                                    Limpopo Jobs
                                </a> 
                            </li>
                        
                            <li>
                                <a href='http://www.careers24.com/jobs-in-gauteng' title='Gauteng Jobs'>
                                    Gauteng Jobs
                                </a> 
                            </li>
                        
                </ul>
            </div>
            <div class="left" style="margin-right:13px">
                <ul>
                    
                            <li>
                                <a href='http://www.careers24.com/IT-jobs' title='IT Jobs'>
                                    IT Jobs
                                </a> 
                            </li>
                        
                            <li>
                                <a href='http://www.careers24.com/sales-jobs' title='Sales Jobs'>
                                    Sales Jobs
                                </a> 
                            </li>
                        
                            <li>
                                <a href='http://www.careers24.com/manufacturing-jobs' title='Manufacturing Jobs'>
                                    Manufacturing Jobs
                                </a> 
                            </li>
                        
                </ul>
            </div>
            <div class="clr"></div>
        </div>
	    <div class="item bold last">
		    <a href="http://www.careers24.com/candidate/register/" target="_blank">Register your CV...</a><br/>
		    <a href="http://www.careers24.com/jobs/alert/" target="_blank">Get Job alerts in your e-mail...</a><br/>
		    <a href="http://www.careers24.com/recruiters/" target="_blank">RECRUITERS – Advertise your jobs here</a>
	    </div>
        <a id="lnkModalItem" class="fireEventCareers careersModal" style="display:none;"></a>
        <div class="clr"></div>
        
    </div>
</div>
        <h3 id="headerTag" class="toggler toggler_pers">
    <a href="http://www.property24.com" class="bold toggler_anchor">Property</a>
    <a href="https://www.news24.com/UserLocationModal.aspx?iframe&control=property" id="lnkModalDisplay" class="propertyModal right" style="padding-right:5px;text-transform:lowercase;font-size:11px">[change area]</a>
</h3>
<div class="element">
    <div id="divToHide">
        
        
                <div class="item">
	                <div class="wrapper">
	                <a href="https://www.property24.com/for-sale/cape-town/western-cape/432?ListingNumber=P24-107410329" id="lnkThumb">
                        <img src="https://static.24.co.za/5/images/lazy/128x100.jpg" class="left" width="128" height="100" data-src="https://www.news24.com/imagecache.axd?url=https%3a%2f%2fimages.prop24.com%2f213567185%2fCrop237x198" />
                    </a>
                    </div>
                    <div class="wrapper">
		                <h4 class="bold"><a data-track="outbound,rightnav-listings,property-HOUSES FOR SALE IN Cape Town, Muizenberg" href="https://www.property24.com/for-sale/cape-town/western-cape/432?ListingNumber=P24-107410329" target="_blank">HOUSES FOR SALE IN Cape Town, Muizenberg</a></h4>
		                <p><span class="block">Houses</span>
		                <span class="block bold">R 1 595 000</span></p>
                    </div>
		            <div class="clr"></div>
	            </div>
            
                <div class="item">
	                <div class="wrapper">
	                <a href="https://www.property24.com/for-sale/paarl/western-cape/344?ListingNumber=P24-107410130" id="lnkThumb">
                        <img src="https://static.24.co.za/5/images/lazy/128x100.jpg" class="left" width="128" height="100" data-src="https://www.news24.com/imagecache.axd?url=https%3a%2f%2fimages.prop24.com%2f213563791%2fCrop237x198" />
                    </a>
                    </div>
                    <div class="wrapper">
		                <h4 class="bold"><a data-track="outbound,rightnav-listings,property-HOUSES FOR SALE IN Paarl, Paarl Central" href="https://www.property24.com/for-sale/paarl/western-cape/344?ListingNumber=P24-107410130" target="_blank">HOUSES FOR SALE IN Paarl, Paarl Central</a></h4>
		                <p><span class="block">Houses</span>
		                <span class="block bold">R 3 950 000</span></p>
                    </div>
		            <div class="clr"></div>
	            </div>
            
                <div class="item">
	                <div class="wrapper">
	                <a href="https://www.property24.com/for-sale/durbanville/western-cape/439?ListingNumber=P24-107410145" id="lnkThumb">
                        <img src="https://static.24.co.za/5/images/lazy/128x100.jpg" class="left" width="128" height="100" data-src="https://www.news24.com/imagecache.axd?url=https%3a%2f%2fimages.prop24.com%2f213563950%2fCrop237x198" />
                    </a>
                    </div>
                    <div class="wrapper">
		                <h4 class="bold"><a data-track="outbound,rightnav-listings,property-HOUSES FOR SALE IN Durbanville, Durbanvale" href="https://www.property24.com/for-sale/durbanville/western-cape/439?ListingNumber=P24-107410145" target="_blank">HOUSES FOR SALE IN Durbanville, Durbanvale</a></h4>
		                <p><span class="block">Houses</span>
		                <span class="block bold">R 9 500 000</span></p>
                    </div>
		            <div class="clr"></div>
	            </div>
            
        <a id="lnkModalItem" class="fireEventProperty propertyModal" style="display:none;"></a>
        <div class="clr"></div>
        
    </div>
</div>
        
    </div>
</div>
    <div class="spacer clr">
        
    </div>
    
<div class="facebook_block">
    <iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FNews24com%2F10227041841&width=300&height=245&show_faces=true&colorscheme=light&stream=false&show_border=true&header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:245px;" allowTransparency="true"></iframe>
</div>
    <div class="spacer clr">
        
    </div>
    <div id="ad301bottom" style="margin-top: 0">
        <div id="ad-301x250-1" class="24ad301x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr">
        
    </div>

    <div id="ad302bottom" style="margin-top: 0">
        <div id="ad-302x250-1" class="24ad302x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="spacer clr">
        
    </div>

    <div id="ad303bottom" style="margin-top: 0">
        <div id="ad-303x250-1" class="24ad303x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <div class="col299 relative endcolumn">
        
    </div>
    <link href='https://scripts.24.co.za/libs/24com/subscriptions/1.0/styles/popup.min.css?v=26live' type='text/css' rel='stylesheet' ></link>
<script type='text/javascript' src='https://scripts.24.co.za/libs/24com/subscriptions/1.0/scripts/popup.min.js?v=30live'></script>
<div id='tmplDiv'></div>
<script>
(function ($24,$) { $(document).ready(function () { if (!$24) return; $24.subscriptions.init('news24-morning-newsletter', '/static/popup/NewsletterPopupTemplate.html'); }); }($24, jQuery));
</script>


            </div>
            <div class="spacer clr white"></div>
        </div>
        
    <div style="margin-left: -5px;">
        <div id="ad-970x250-1" class="24ad970x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>

        <div id="footer" class="relative clr">
                       
            

<div class="clr10 clr">&nbsp;</div>
<div id="divServices" class="services left">
  <h3 class="bold">services</h3>
  
      <div class="item left">
        <a href="https://www.news24.com/About/press-code-20180917" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/6029/2540dab2683f4ee4a8c8a1c82bb546f2.jpg" class="left" width="42" height="42" /></a>
        <p><strong class="block bold"><a href="https://www.news24.com/About/press-code-20180917" target="_blank">Press Code</a></strong>
        We subscribe to the Press Code.
        </p>
      </div>
    
      <div class="item left">
        <a href="https://www.news24.com/Newsletters" target="_top"><img src="https://cdn.24.co.za/files/Cms/General/d/167/432cbe0789a040e9ae3627685a099a0e.png" class="left" width="42" height="42" /></a>
        <p><strong class="block bold"><a href="https://www.news24.com/Newsletters" target="_top">E-mail Newsletters</a></strong>
        You choose what you want 
        </p>
      </div>
    
      <div class="item left">
        <a href="https://play.google.com/store/apps/developer?id=News24&hl=en" target="_top"><img src="https://cdn.24.co.za/files/Cms/General/d/103/743fa2f97b094840ab92d76ed7c4e407.jpg" class="left" width="42" height="42" /></a>
        <p><strong class="block bold"><a href="https://play.google.com/store/apps/developer?id=News24&hl=en" target="_top">News24 on Android</a></strong>
        Get the latest from News24 on your Android device.
        </p>
      </div>
    
      <div class="item left last">
        <a href="https://www.news24.com/SiteElements/Services/Terms-and-Conditions-20120413" target="_blank"></a>
        <p><strong class="block bold"><a href="https://www.news24.com/SiteElements/Services/Terms-and-Conditions-20120413" target="_blank">Terms and Conditions</a></strong>
        24.com Terms and Conditions - Updated April 2012
        </p>
      </div>
    
</div>
<div class="clr">&nbsp;</div>
            

<div id="footernav" class="relative">
  	<a href="http://www.24.com" class="absolute logo24"><img class="absolute logo24" width="56" height="42" src="https://static.24.co.za/5/images/24com_logo.png"/></a>
	<a href="http://www.iabsa.net/" class="absolute dmma" title="Interactive Advertising Bureau" target="_blank"><img src="https://static.24.co.za/5/images/iablogo.png" width="71" height="50" alt="Interactive Advertising Bureau" border="0" class="absolute dmma" /></a>
	
    <div class="copy absolute">
	    <ul>
	        
		            <li><a href="https://www.news24.com/SiteElements/Services/News24-RSS-Feeds-20111202-2">RSS feeds</a> ·</li>  
	            
		            <li><a href="https://news24wire.com/">News24Wire</a> ·</li>  
	            
		            <li><a href="https://www.news24.com/search">Search</a> ·</li>  
	            
		            <li><a href="http://www.thespacestation.co.za/portfolio/news24/">Advertise on News24</a> ·</li>  
	            
		            <li><a href="https://media24.simplify.hr/">Jobs at 24.com</a> ·</li>  
	            
		            <li><a href="http://www.24.com/static/PrivacyPolicy.htm">Terms & Conditions</a> ·</li>  
	            
            <li><a id="lnkFooterContactUs" class="group" href="https://www.news24.com/FeedBack.aspx?iframe" class="footerLink">Contact us</a></li>
        </ul>
        <div class="clr10 clr">&nbsp;</div>
        
        &copy; 2019 24.com. All rights reserved.
    </div>
 
</div>

        </div>
        <div class="clr white"></div>
    </div>

            

<div id="socialbarHPStories">
    <div id="socialbar-newstories" class="bottom">
        <span onclick="HPRedirect('https://www.news24.com/');">There are&nbsp;<strong>new stories</strong>&nbsp;on the homepage. Click here to see them.</span>
        <div id="close" onclick=" CloseNewStoriesPopup(); ">&nbsp;</div>
        <div class="arrow"></div>
    </div>
</div>
            <div id="retail_ad_spacer"></div>
        </div>
        <div id="ad-20x20-1" class="24ad20x20"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div id="ad300bottom">
            <div id="ad-980x415-1" class="24ad980x415"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="clr"></div>
    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=636912075074566679&s=5&c=1059&a=48abb0a2-a2df-45f7-a930-419165922837&t=Inside+troubled+Alexandra%3a+Overcrowding%2c+sewerage+blockages+and+vandalism&ct=SouthAfrica/News&u=http%3a%2f%2fwww.news24.com%2fSouthAfrica%2fNews%2finside-troubled-alexandra-overcrowding-sewerage-blockages-and-vandalism-20190418&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=636912075074566679&s=5&c=1059&a=48abb0a2-a2df-45f7-a930-419165922837&t=Inside+troubled+Alexandra%3a+Overcrowding%2c+sewerage+blockages+and+vandalism&ct=SouthAfrica/News&u=http%3a%2f%2fwww.news24.com%2fSouthAfrica%2fNews%2finside-troubled-alexandra-overcrowding-sewerage-blockages-and-vandalism-20190418&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.news24.com/';//]]>
</script>
</form>
    
    



    

<div class="personalisationContainer">
    <div class="personalisationNav">
        

<div class="topNavWrapper">
    <div class="left bold headerLinks">
        <span id="site_languages_dropdown"><a href="https://www.news24.com" data-track="outbound,topbar,news24.com" class="deepblue bold">News24</a></span>
    </div>
    <div class="site_languages">
        <div style="color: #848484;">English</div>
        <div style="margin-top: 10px;"><a href="http://afrikaans.news24.com">Afrikaans</a></div>
        <div style="margin-top: 10px;"><a href="http://isizulu.news24.com">isiZulu</a></div>
    </div>
    <div class="bold headerLinks left" style="margin-left:5px;">
        <span class="grey">|&nbsp;&nbsp;
            <a href='https://www.olx.co.za?invite= news24-za_news24-footer&utm_source=news24-za&utm_ medium=free&utm_content= news24_footer&utm_ campaign=news24-footer' target='_self' data-track='outbound,topbar,olx.co.za' class='grey bold'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com' class='grey bold'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com' class='grey bold'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com' class='grey bold'>SUPERBALIST</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader' class='grey bold'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
        </span>
    </div>
</div>
        

<script type="text/javascript">
    function CheckUsernameAvailable() { var a = $j("#txtUsername").val(); var b = new RegExp("^[a-zA-Z0-9-_]*$"); if (!a == "") { if (!a.match(b)) $j("#originalHeader").fadeOut("fast", function () { $j("#headerUsernameError").html("Your username may not contain any spaces or special characters.").fadeIn("fast") }); else news24.getAjax("/Ajax/UgcData/", "CheckUsernameAvailability", { 'username': a }, CheckUsernameAvailableCallback) } else $j("#originalHeader").fadeOut("fast", function () { $j("#headerUsernameError").html('Please enter a username and then click "Register"').fadeIn("fast") }) } function CheckUsernameAvailableCallback(a) { if (!a.error && a != "error") { if (a == true) { $j("#enterUsernameDiv").fadeOut("fast", function () { $j("#spanNewUsername").html($j("#txtUsername").val()); $j("#txtDisplayName").val($j("#txtUsername").val()); $j("#personaliseProfileDiv").fadeIn("fast") }) } else $j("#originalHeader").fadeOut("fast", function () { $j("#headerUsernameError").html("Sorry, that username is not available").fadeIn("fast") }) } } function ResetAvatar() { $j.ajax({ url: "/AvatarRemove.axd?filename=" + $j("#avatarImage").attr("src"), type: "POST" }); $j("#avatarImage").attr("src", user.avatarUrl); $j("#btnResetAvatar").fadeOut() } function SaveUserProfile() {$j("#displayNameError").fadeOut("fast"); $j("#profileSaveError").fadeOut("fast"); var a = true; var b = escape($j("#txtDisplayName").val()); user.bio = escape($j("#txtAboutMe").val()); user.avatarUrl = $j("#avatarImage").attr("src"); user.name = escape($j("#txtUsername").val()); if (b == "") { a = false; $j("#displayNameError").fadeIn("fast") } else user.displayName = b; if (a) { $j("#personaliseProfileDiv").fadeOut("fast"); $j(".saveProfile").fadeIn("fast"); var data = JSON.stringify({ userSettings: user }); news24.getAjax("/Ajax/UgcData/", "SaveTinaProfile", data, SaveUserProfileCallback, null, "POST") }} function SaveUserProfileCallback(a) { if (!a.error && a.value != "error") { if (a.value === "upload") { $j(".saveProfile").fadeOut("fast"); $j("#personaliseProfileDiv").fadeIn("fast"); $j("a.call2action").click(); user.referrer = "" } else { $j("#fancybox-close").click(); location.reload(true) } } else { $j(".saveProfile").fadeOut("fast"); $j("#personaliseProfileDiv").fadeIn("fast"); $j("#profileSaveError").fadeIn("fast") } } function CheckCharacterCount(a) { a = a || window.event; var b = a.keyCode; if (b == 8 || b == 46) return true; else if ($j("#txtAboutMe").val().length < 1e3) return true; else return false } var user = { name: "", displayName: "", userid: "", avatarUrl: "", bio: "", referrer: "" }; var hasProfile = ""; $j(document).ready(function () { $j("#createProfileFire").fancybox({ padding: 0, centerOnScroll: true }); var a = $j("#btnUploadAvatar"); var b = $j("#avatarError"); new AjaxUpload(a, { action: "/AvatarUpload.axd", name: "uploadfile", data: { userid: user.userid }, onSubmit: function (a, c) { if (!(c && /^(jpg|png|jpeg|gif)$/.test(c))) { b.html("Only JPG, PNG or GIF files are allowed").fadeIn(); return false } b.html("Uploading...").fadeIn() }, onComplete: function (a, c) { b.html(""); if (!c.error) { var d = $j($j(c)[1]).html(); if (d != "error") { user.avatarUrl = $j("#avatarImage").attr("src"); $j("#avatarImage").attr("src", d); b.fadeOut().html(""); $j("#btnResetAvatar").fadeIn() } else b.html("* The image you selected could not be uploaded.").fadeIn() } else b.html("* The image you selected could not be uploaded.").fadeIn() } }); if (hasProfile == "true") { $j("#enterUsernameDiv").hide(); $j("#spanNewUsername").html(unescape(user.name)); $j("#txtDisplayName").val(unescape(user.displayName)); $j("#txtAboutMe").val(unescape(user.bio)); $j("#personaliseProfileDiv").show() } })
</script>

<a id="createProfileFire" style="display:none;" href="#createProfileModal">&nbsp;</a>
<input type="hidden" name="userid" value="" />
<div style="display:none;">
    <div id="createProfileModal">
        <div id="enterUsernameDiv">
            <div class="userheader"><h2>Hello&nbsp;<strong></strong></h2></div>
            <div class="step1_content">
                <h3>Create Profile</h3>
                 <p>Creating your profile will enable you to submit photos and stories to get published on News24.</p><br />
                <h3 id="originalHeader">Please provide a username for your profile page:</h3>
                <h3 id="headerUsernameError" style="display:none"></h3>
                <p>This username must be unique, cannot be edited and will be used in the URL to your profile page across the entire 24.com network.</p>
                <div class="formborder">
                    <input type="text" id="txtUsername" class="username_form" />
                </div>
            </div>
            <div class="reg_btn2"><input type="button" id="btnRegister" value="Register" onclick="CheckUsernameAvailable();" /></div>
        </div>
        <div id="personaliseProfileDiv" style="display:none;">
            <div class="userheader"><h2>Hello&nbsp;<strong><span id="spanNewUsername"></span></strong></h2></div>
            <div class="step2_content">
                <h3>Choose a display name:</h3>
                <div class="formborder">
                    <input type="text" id="txtDisplayName" />
                </div>
                <span id="displayNameError" >* You must provide a display name.</span>
                <h3>Edit your avatar:</h3>
                <div class="changeprofile">
                    <img id="avatarImage" height="35" width="35" />
                    <span class="selectp_img">Select an image file on your computer (max 4MB):</span>
                    <input type="button" id="btnUploadAvatar" value="Upload" />
                    <input type="button" id="btnResetAvatar" value="Reset" onclick="ResetAvatar();"  style="display:none;"/>
                    <span id="avatarError">* The image you selected could not be uploaded.</span>
                </div>
                <h3>Tell us a bit about yourself:</h3>
                <textarea id="txtAboutMe" cols="55" rows="6" onkeydown="return CheckCharacterCount(event);"></textarea>
                <div id="profileSaveError" style="color:Red;font-size:12px;display:none;">* Your profile could not be saved at the moment. Please try again later.</div>
            </div>
            <div class="reg_btn"><input type="button" id="btnSaveUserProfile" value="Save" onclick="SaveUserProfile();" /></div>
        </div>
        <div class="saveProfile" style="text-align:center;display:none;">
            <div style="height:170px;">&nbsp;</div>
            <div style="height:40px;">
                <h3 style="font-weight:bold;font-size: 20px;">Saving your profile</h3>
                <img src="https://static.24.co.za/5/images/ajax-loader-bar.gif" />
            </div>
            <div style="height:170px;">&nbsp;</div>
        </div>
    </div>
</div>
        
<div id="toppanel">
    <div class="tab right">
        
        <div id="pnlLoggedOut">
	
            <ul class="loggedOut">
                <li id="togglePanel" class="logout"><a id="openPanel" class="point_down" href="javascript:void(0);">Login / SignUp</a> <a id="closePanel" style="display: none;" class="point_up" href="#">Login / SignUp</a> </li>
            </ul>
        
</div>
    </div>
    <div id="pnlSettings">
	
        <div id="panel">
            <div class="content">
                <h1 class="bold">
                    Settings</h1>
                
                <div id="divModalContent">
                    <div class="info">
                        <a href="#" class="name">Location Settings</a><br />
                        <p>
                            News24 allows you to edit the display of certain components based on a location.
                            If you wish to personalise the page based on your preferences, please select a
                            location for each component and click "Submit" in order for the changes to
                            take affect.</p>
                    </div>
                    <div class="info left">
                        <div class="left selectBox">
                            <label>
                                Your Location</label><br />
                            <select name="ctl00$ctl00$ctl00$personalisationMenu$selUserLocation" id="selUserLocation" class="location" orig="2">
		<option value="">Change your location</option>
		<option value="default">National</option>
		<option selected="selected" value="capetown">Cape Town</option>
		<option value="george">George</option>
		<option value="johannesburg">Johannesburg</option>
		<option value="pretoria">Pretoria</option>
		<option value="eastlondon">East London</option>
		<option value="portelizabeth">Port Elizabeth</option>
		<option value="bloemfontein">Bloemfontein</option>
		<option value="durban">Durban</option>
		<option value="pietermaritzburg">Pietermaritzburg</option>
		<option value="polokwane">Polokwane</option>
		<option value="nelspruit">Mbombela</option>
		<option value="kimberley">Kimberley</option>
		<option value="mafikeng">Mahikeng</option>
	</select>
                            <span id="userLocationError" style="display: none; color: Red;">*</span>
                        </div>
                        <div class="left selectBox">
                            <label>
                                Weather</label><br />
                            <select name="ctl00$ctl00$ctl00$personalisationMenu$selWeatherLocation" id="selWeatherLocation" class="location" orig="2">
		<option value="">Change your location</option>
		<option value="default">National</option>
		<option selected="selected" value="capetown">Cape Town</option>
		<option value="george">George</option>
		<option value="johannesburg">Johannesburg</option>
		<option value="pretoria">Pretoria</option>
		<option value="eastlondon">East London</option>
		<option value="portelizabeth">Port Elizabeth</option>
		<option value="bloemfontein">Bloemfontein</option>
		<option value="durban">Durban</option>
		<option value="pietermaritzburg">Pietermaritzburg</option>
		<option value="polokwane">Polokwane</option>
		<option value="nelspruit">Mbombela</option>
		<option value="kimberley">Kimberley</option>
		<option value="mafikeng">Mahikeng</option>
	</select>
                            <span id="weatherLocationError" style="display: none; color: Red;">*</span>
                        </div>
                        <br />
                        <div class="left" style="clear:both;">
                            <input id="btCloseSettings" type="button" name="submit" value="Close" class="bt_login" />
                            <input id="bntSaveLocations" type="button" name="submit" value="Save" class="bt_login" />
                           
                        </div>
                          <div style="float: left; margin-top: 20px;">
                            <label><input name="ctl00$ctl00$ctl00$personalisationMenu$chkAlwaysRemember" type="checkbox" id="chkAlwaysRemember" /> Always remember my setting</label>
                        </div>

                       
                    </div>
                </div>
                <div id="savingSettings" style="display: none;">
                    <div class="info" style="margin-top: 95px; text-align: center;">
                        <h3 style="font-weight: bold; font-size: 20px; margin-bottom: 20px;">
                            Saving your settings</h3>
                        <img src="https://static.24.co.za/5/images/ajax-loader-bar.gif"  />
                    </div>
                </div>
            </div>
        </div>
        <!-- /login -->
    
</div>
    <div id="logoutPanel">
        <div class="content">
            <h1 class="bold">
                Facebook Sign-In</h1>
            <div>
                <div class="info">
                    <p>
                        <strong>Hi News addict,</strong>
                    </p>
                    <p>
                        Join the News24 Community to be involved in breaking the news.
                    </p>
                    <p>
                        Log in with Facebook to comment and personalise news, weather and listings.
                    </p>                
                    <div class="facebook_login">                          
                        <a href="javascript:void(0);" class="submit_button">
                            <img src="https://static.24.co.za/5/images/facebookicon_login.png" width="228" height="75" border="0" title="Login with your Facebook account" alt="Login with your Facebook account" /></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    function setLocationDropdowns() {
        $j("#selUserLocation")[0].selectedIndex = $j("#selUserLocation").attr("orig");
        $j("#selWeatherLocation")[0].selectedIndex = $j("#selWeatherLocation").attr("orig");
    }
    $j("#open").click(function () {
        $j("div#panel").slideDown("slow");
        setLocationDropdowns()
    });
    $j("#openPanel,#closePanel").click(function () {
        if ($j("div#logoutPanel").is(":visible")) {
            $j("div#logoutPanel").hide("fast")
        } else {
            $j("div#logoutPanel").slideDown("fast")
        }
    });
    $j("#close,#btCloseSettings").click(function () {
        $j("div#panel").slideUp("fast");
        setLocationDropdowns()
    });
    $j("#toggle a,#btCloseSettings").click(function () {
        $j("#toggle a").toggle();
        if ($j(".top_user_profile_edit").is(":visible")) {
            $j("#toppanel #lnkEditProfile").attr("class", "point_down");
            $j(".top_user_profile_edit").hide()
        }
    });
    $j("#togglePanel a").click(function () {
        $j("#togglePanel a").toggle()
    });
    $j("#bntSaveLocations").click(function () {
        $j("#divModalContent").hide();
        $j("#savingSettings").fadeIn("slow");
        var a = "/Handlers/SaveLocations.ashx?";
        a += "UserLocation=" + $j("#selUserLocation").val() + "&";
        a += "WeatherLocation=" + $j("#selWeatherLocation").val() + "&";
        a += "persist=" + $j("#chkAlwaysRemember").is(':checked');


        $j.ajax({
            type: "GET",
            url: a,
            success: function (a) {
                if (a != "error") {
                    location.reload(true)
                }
            }
        });
        return false
    });
    $j("#btnLogout").click(function () {
        window.location = "https://auth.news24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
    });

    $j("#toppanel li.user").click(function () {
        if ($j(".top_user_profile_edit").is(":visible")) $j("#toppanel #lnkEditProfile").attr("class", "point_down");
        else $j("#toppanel #lnkEditProfile").attr("class", "point_up");
        $j(".top_user_profile_edit").toggle();
        $j("#toggle a.close").hide();
        $j("#toggle a.open").show();
        $j("div#panel").slideUp("fast");
        setLocationDropdowns()
    });
</script>

        <div class="clr10">&nbsp;</div>
    </div>
</div>
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=30live" ></script>
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/3.0/tinalogin.min.js?v=30live" ></script>
    
    <script type="text/javascript" language="javascript" src="https://static.24.co.za/5/scripts/minified/basescript2.min.js?v=40live" ></script>
    
    <script type="text/javascript">
        $j(document).ready(function () { $j("a.group,a.mynewspics").easyTooltip(); });
        $j('.submit_button').click(function () { OpenTinaLoginWindow(); });
        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.news24.com' };
            json.scope = this;
            if (permission)
                json.permission = permission;
            Tina.openLoginWindow(json);
        }
        tinaUrl = 'https://auth.news24.com';

        var $24share = $24share || {};
        $share24.fancybox = { height: 505, width: 498 };
    </script>
    

    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(typeof jQuery !== 'undefined' && jQuery.hasOwnProperty('cookie') && !jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
if (typeof GA24 !== 'undefined'){ GA24.trackEvent('IdleAd,open');
} else {
if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'IdleAd','eventAction': 'open','eventLabel': undefined,'eventValue': undefined}); }
}
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':508, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <div id="ad-200x400-1" class="24ad200x400"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>

</html>
