<!DOCTYPE html>
<html xml:lang="en-US"
      lang="en-US"
      role="document">
<head>
    <base href="/fin24" />
    <link rel="stylesheet" href="/css/tenants/fin24/style.min.css?v=BMmCt1k-CYMT9z7hVwrRCoDYFY1PHNJGqFDr6tjlM4c" />
    
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="mobile-web-app-capable" content="yes">

<meta name="apple-mobile-web-app-title" content="News24">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">

<meta name="msapplication-navbutton-color" content="red">
<meta name="msapplication-TileColor" content="red">
<meta name="msapplication-TileImage" content="~/images/pwa/news24/mstile-150x150.png">

<!-- Pinned Sites  -->
<meta name="application-name" content="News24">
<meta name="msapplication-tooltip" content="News24. Breaking News First">
<meta name="msapplication-starturl" content="/">
<!-- Tap highlighting  -->
<meta name="msapplication-tap-highlight" content="no">

<!-- iOS  -->
<link rel="apple-touch-icon" sizes="120x120" href="/images/pwa/news24/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/pwa/news24/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/images/pwa/news24/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/pwa/news24/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" href="/images/pwa/news24/apple-touch-icon-180x180.png">

<link rel="apple-touch-startup-image" href="/images/pwa/news24/640x1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1125x2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1536x2048.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1668x2224.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/2048x2732.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">


<meta name="theme-color" content="#ffffff" />
<link rel="manifest" href="/manifests/news24.json?v=sLVtVKe6d0xbpIxFKa4wP3rwogC9jxboKabQUjJtaRY" />
    

<!--SEO Meta-->
<title>We booked trips for Matshela Koko, Anoj Singh on behalf of Salim Essa, travel agents tell Zondo | Fin24</title>
<meta name="articleid" content="676938ca-d55f-478a-bad6-dc82ff6e3020" />
    <meta name="ad:name" content="/8900/24.com/web/" />
    <meta name="ad:zone" content="economy/south-africa" />
    <meta name="description" content="Travel agents from Travel Excellence testified at the State Capture Commission that they arranged travel for &#x27;individuals of interest&#x27; at Gupta associate Salim Essa&#x27;s referral. " />
    <meta name="keywords" content="" />
    <meta name="accreditation" content="Fin24" />
    <meta name="author" content="Khulekani Magubane" />
    <meta name="articletitle" content="We booked trips for Matshela Koko, Anoj Singh on behalf of Salim Essa, travel agents tell Zondo" />
    <meta name="permatitle" content="we-booked-trips-for-matshela-koko-anoj-singh-on-behalf-of-salim-essa-travel-agents-tell-zondo-20210518" />
    <meta name="sophiaccess" content="free access" />
    <meta name="creditline" content="Fin24" />
    <meta name="byline" content="Khulekani Magubane" />
    <meta name="ad:keyword:artid" content="676938ca-d55f-478a-bad6-dc82ff6e3020" />
    <meta name="ad:keyword:Companies" content="transnet, travel excellence, eskom" />
    <meta name="ad:keyword:People" content="raymond zondo, salim essa, sumeera suliman, anoj singh, pule seleka, halima alana, matshela koko, rajesh gupta" />
    <meta name="ad:keyword:Places" content="south africa, united arab emirates, dubai" />
    <meta name="ad:keyword:Topics" content="zondo commission, state capture commission of inquiry" />
    <meta name="ad:keyword:accreditation" content="fin24" />
    <meta name="publisheddate" content="2021-05-18T18:35:29.73Z" />
    <meta name="datemodified" content="2021-05-18T18:35:29.713Z" />
    <meta name="breadcrumb" content="fin24/Economy/South-Africa" />
    <meta name="pageviewtype" content="article_view" />
    <meta name="pagetype" content="article" />
    <meta name="visitortype" content="Anonymous" />
    <meta name="usertype" content="Anonymous" />
    <meta name="isloggedin" content="false" />
    <meta name="sitename" content="Fin24" />
    <meta name="version" content="1.1.21138.8" />
    <meta name="env" content="prod" />
    <meta property="og:site_name" content="Fin24" />
    <meta property="og:type" content="article" />
    <meta property="og:article:section" content="Fin24" />
    <meta property="og:image" content="https://cdn.24.co.za/files/Cms/General/d/10720/d555fa118af44d0080eb6448118d4003.jpg" />
    <meta property="og:image:secure_url" content="https://cdn.24.co.za/files/Cms/General/d/10720/d555fa118af44d0080eb6448118d4003.jpg" />
    <meta property="og:image:height" content="588" />
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:alt" content="A small travel agency handled trips for former Sahara Computers executive and Gupta associate Salim Essa." />
    <meta property="og:title" content="We booked trips for Matshela Koko, Anoj Singh on behalf of Salim Essa, travel agents tell Zondo | Fin24" />
    <meta property="og:description" content="Travel agents from Travel Excellence testified at the State Capture Commission that they arranged travel for &#x27;individuals of interest&#x27; at Gupta associate Salim Essa&#x27;s referral. " />
    <meta property="fb:app_id" content="166962516686462" />
    <meta property="fb:page_id" content="10227041841" />

<link rel="canonical" href="https://www.news24.com/fin24/Economy/South-Africa/we-booked-trips-for-matshela-koko-anoj-singh-on-behalf-of-salim-essa-travel-agents-tell-zondo-20210518" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="fin24">
<meta name="commit" content="cd8f5fdce350380ad85f7bdf45fbd89992c417ef">
<meta name="platform" content="web">

<script type="text/javascript">
    za24_AdSite = '/8900/24.com/web/';
    za24_AdZone = 'economy/south-africa';
</script>

    
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=5">


        <link rel="preload" as="font" href="/fonts/regular/proximanova-regular-webfont.woff2" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="/fonts/bold/proximanova-bold-webfont.woff2" type="font/woff2" crossorigin="anonymous" />


        <link rel="preconnect" href="https://log.outbrainimg.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.cdn.sophi.io" crossorigin="anonymous" />
        <link rel="preconnect" href="https://collector.brandmetrics.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://t.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://collector.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://za-ssl.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://adservice.google.co.za" crossorigin="anonymous" />
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.google-analytics.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://csi.gstatic.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagservices.com" crossorigin="anonymous" />

        <link rel="icon" type="image/png" href="/images/tenants/fin24/favicon-bg.png">
    

    
        <script>
        // attach it to the window
        firebaseConfig = {
            apiKey : 'AIzaSyBuB7xqx1gX4RZX45kGgGwybifCgKzYa0A',
            authDomain: 'auth.news24.com',
            projectId : 'twentyfour-english-live'
            };
        </script>
    
    

    



    
    
        <link rel="amphtml" href="/amp/fin24/economy/south-africa/we-booked-trips-for-matshela-koko-anoj-singh-on-behalf-of-salim-essa-travel-agents-tell-zondo-20210518">
    



    
</head>
<body>
    <div data-ad="true" data-adname="retailbar" data-adzone="/8900/24.com/web/fin24/Economy/South-Africa" data-sizes="[[200,400]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy/south-africa&quot;,&quot;Companies&quot;:&quot;transnet,travel excellence,eskom&quot;,&quot;People&quot;:&quot;raymond zondo,salim essa,sumeera suliman,anoj singh,pule seleka,halima alana,matshela koko,rajesh gupta&quot;,&quot;Places&quot;:&quot;south africa,united arab emirates,dubai&quot;,&quot;Topics&quot;:&quot;zondo commission,state capture commission of inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Fin24&quot;,&quot;artid&quot;:&quot;676938ca-d55f-478a-bad6-dc82ff6e3020&quot;,&quot;adname&quot;:&quot;retailbar&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/Economy/South-Africa&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/Economy/South-Africa/we-booked-trips-for-matshela-koko-anoj-singh-on-behalf-of-salim-essa-travel-agents-tell-zondo-20210518&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="retailbar" class="retail-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="wallpaper" data-adzone="/8900/24.com/web/fin24/Economy/South-Africa" data-sizes="[[2,1]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy/south-africa&quot;,&quot;Companies&quot;:&quot;transnet,travel excellence,eskom&quot;,&quot;People&quot;:&quot;raymond zondo,salim essa,sumeera suliman,anoj singh,pule seleka,halima alana,matshela koko,rajesh gupta&quot;,&quot;Places&quot;:&quot;south africa,united arab emirates,dubai&quot;,&quot;Topics&quot;:&quot;zondo commission,state capture commission of inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Fin24&quot;,&quot;artid&quot;:&quot;676938ca-d55f-478a-bad6-dc82ff6e3020&quot;,&quot;adname&quot;:&quot;wallpaper&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/Economy/South-Africa&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/Economy/South-Africa/we-booked-trips-for-matshela-koko-anoj-singh-on-behalf-of-salim-essa-travel-agents-tell-zondo-20210518&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="wallpaper" class="pos-fixed adblock"></div>

    
        <!--Scripts: Body-->
        <!--Scripts: GTM-->
<!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FF4NNT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) -->
        


    <div class="brandbar">
        <div class="wrapper">
            <ul class="brandbar__links">
                            <li>
                                <a data-event-name="site_link" data-event-container="banner" href="news24" target="_self">
                                    <span>News24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.careers24.com" target="_blank" rel="noopener noreferrer">
                                    <span>Careers24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.property24.com/?utm_source=news24.com&amp;utm_medium=referral&amp;utm_campaign=news24-link" target="_blank" rel="noopener noreferrer">
                                    <span>Property24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.autotrader.co.za/" target="_blank" rel="noopener noreferrer">
                                    <span>Autotrader</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://superbalist.com" target="_blank" rel="noopener noreferrer">
                                    <span>Superbalist</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.olx.co.za?invite= news24-za_news24-footer&amp;utm_source=news24-za&amp;utm_ medium=free&amp;utm_content= news24_footer&amp;utm_ campaign=news24-footer" target="_blank" rel="noopener noreferrer">
                                    <span>OLX</span>
                                </a>
                            </li>
            </ul>

            <div id="auth-section">
                <ul class="auth profile--container">
                    
                    
                        <li class="auth__subscribe">
                            <a id="subscribe-button" data-event-name="subscribe_link" data-event-container="banner" href="/subscription">
                                <span>Subscribe</span>
                            </a>
                        </li>
                    
                    
                        <li class="auth__login">
                            <a return-url data-event-name="login_link" data-event-container="banner" href="/auth/signin">
                                <span>Sign in</span>
                            </a>
                        </li>
                    
                    
                </ul>
            </div>
        </div>
    </div>

    

    <div data-ad="true" data-adname="transitional" data-adzone="/8900/24.com/web/fin24/Economy/South-Africa" data-sizes="[[10,10]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy/south-africa&quot;,&quot;Companies&quot;:&quot;transnet,travel excellence,eskom&quot;,&quot;People&quot;:&quot;raymond zondo,salim essa,sumeera suliman,anoj singh,pule seleka,halima alana,matshela koko,rajesh gupta&quot;,&quot;Places&quot;:&quot;south africa,united arab emirates,dubai&quot;,&quot;Topics&quot;:&quot;zondo commission,state capture commission of inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Fin24&quot;,&quot;artid&quot;:&quot;676938ca-d55f-478a-bad6-dc82ff6e3020&quot;,&quot;adname&quot;:&quot;transitional&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/Economy/South-Africa&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/Economy/South-Africa/we-booked-trips-for-matshela-koko-anoj-singh-on-behalf-of-salim-essa-travel-agents-tell-zondo-20210518&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="transitional" class="transitional-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="LB_sponsorship" data-adzone="/8900/24.com/web/fin24/Economy/South-Africa" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy/south-africa&quot;,&quot;Companies&quot;:&quot;transnet,travel excellence,eskom&quot;,&quot;People&quot;:&quot;raymond zondo,salim essa,sumeera suliman,anoj singh,pule seleka,halima alana,matshela koko,rajesh gupta&quot;,&quot;Places&quot;:&quot;south africa,united arab emirates,dubai&quot;,&quot;Topics&quot;:&quot;zondo commission,state capture commission of inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Fin24&quot;,&quot;artid&quot;:&quot;676938ca-d55f-478a-bad6-dc82ff6e3020&quot;,&quot;adname&quot;:&quot;LB_sponsorship&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/Economy/South-Africa&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/Economy/South-Africa/we-booked-trips-for-matshela-koko-anoj-singh-on-behalf-of-salim-essa-travel-agents-tell-zondo-20210518&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="LB_sponsorship" class="ad-expand adblock"></div>

    <div id="main-content" class="wrapper" role="main">
        


<!-- Header -->
<header class="header" role="banner">
    <div class="header-container">
        
            <a href="fin24" class="header__logo fin24" aria-label="Logo Header Element" data-event-name="home_link" data-event-container="header">
                <img src="https://cdn.24.co.za/files/Cms/General/d/10142/9514dad6aa85421cb3f7d76e5bc66cee.svg" alt="" class="tf-img" width="280" height="68" />
            </a>
        
        <div class="header-container--content">
            
                <form method="get" class="header__search" role="search" action="/fin24/search">
                    <input type="text" name="query" class="tf-search-box" placeholder="Search" id="search" aria-label="Search" required />
                    
                    <input type="submit" value="" id="searchBtn" aria-label="search button" role="button" data-event-name="search_query" />

                </form>
            
            
                

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/fin24com" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_self" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10142/7d2f51407a934ed787e8ccaad73dc893.svg" class="social-item-img" alt="Facebook" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/fin24" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_self" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10142/e6209619959549678d807cb92ad0913d.svg" class="social-item-img" alt="Twitter" width="31" height="31"/>
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            
            
                <!-- Weather Widget -->
<link defer rel="stylesheet" href="/css/tenants/fin24/widgets/weather/index.min.css?v=LZO7O5LBSd7ZhQz5ddIbuj5EU62KTdB7BKTpvos807c" />
<a data-event-name="weather_link" href="/profile/weather">
    <div class="weather-widget weather-widget--locked">
        <div class="weather-widget__image">
        </div>
        <div class="weather-widget__data">
            <p class="weather-widget__data--date">Tuesday, 18 May</p>
            <span class="weather-widget__data--city">Add location</span>
        </div>
    </div>
</a>


            
        </div>
    </div>
    

<!-- Nav Header -->
        <nav class="header__nav" role="navigation">
            <ul>
                    <li class=" is-active  ">
                        <a href="fin24" aria-label="Home" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24" data-url="fin24" class="is-active nav-item" target="_self">Home</a>
                    </li>
                    <li class="sponsored   sponsor">
                        <a href="forsubscribers" aria-label="For Subscribers" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="forsubscribers" data-url="forsubscribers" class=" nav-item" target="_self">For Subscribers</a>
                    </li>
                    <li class="   ">
                        <a href="fin24/companies" aria-label="Companies" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24/companies" data-url="fin24/companies" class=" nav-item" target="_self">Companies</a>
                    </li>
                    <li class="  has-children ">
                        <a href="fin24/economy" aria-label="Economy" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24/economy" data-url="fin24/economy" class=" nav-item" target="_self">Economy</a>
                                <ul class="sub-nav">
                                        <li class="">
                                            <a href="fin24/budget" aria-label="Budget" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/budget" target="_self">Budget</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">
                        <a href="fin24/markets" aria-label="Markets" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24/markets" data-url="fin24/markets" class=" nav-item" target="_self">Markets</a>
                                <ul class="sub-nav">
                                        <li class="">
                                            <a href="fin24/indicators" aria-label="Indicators" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/indicators" target="_self">Indicators</a>
                                        </li>
                                        <li class="">
                                            <a href="fin24/markets/sens" aria-label="Sens" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/markets/sens" target="_self">Sens</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="   ">
                        <a href="fin24/opinion" aria-label="Opinion" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24/opinion" data-url="fin24/opinion" class=" nav-item" target="_self">Opinion</a>
                    </li>
                    <li class="   ">
                        <a href="fin24/money" aria-label="Money" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24/money" data-url="fin24/money" class=" nav-item" target="_self">Money</a>
                    </li>
                    <li class="   ">
                        <a href="https://www.businessinsider.co.za/tech" aria-label="Tech" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/tech" data-url="https://www.businessinsider.co.za/tech" class=" nav-item" target="_self">Tech</a>
                    </li>
                    <li class="   ">
                        <a href="https://www.businessinsider.co.za/" aria-label="Business Insider" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/" data-url="https://www.businessinsider.co.za/" class=" nav-item" target="_self">Business Insider</a>
                    </li>
                    <li class="   ">
                        <a href="fin24/finweek" aria-label="Finweek" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24/finweek" data-url="fin24/finweek" class=" nav-item" target="_self">Finweek</a>
                    </li>
            </ul>
        </nav>

</header>

<script type="module">
    import searchupdate from './js/modules/searchupdate.min.js?v=1.1.21138.8';
    new searchupdate('#search', '#searchBtn');
</script>

        <div data-ad="true" data-adname="LB1" data-adzone="/8900/24.com/web/fin24/Economy/South-Africa" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy/south-africa&quot;,&quot;Companies&quot;:&quot;transnet,travel excellence,eskom&quot;,&quot;People&quot;:&quot;raymond zondo,salim essa,sumeera suliman,anoj singh,pule seleka,halima alana,matshela koko,rajesh gupta&quot;,&quot;Places&quot;:&quot;south africa,united arab emirates,dubai&quot;,&quot;Topics&quot;:&quot;zondo commission,state capture commission of inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Fin24&quot;,&quot;artid&quot;:&quot;676938ca-d55f-478a-bad6-dc82ff6e3020&quot;,&quot;adname&quot;:&quot;LB1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/Economy/South-Africa&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/Economy/South-Africa/we-booked-trips-for-matshela-koko-anoj-singh-on-behalf-of-salim-essa-travel-agents-tell-zondo-20210518&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="LB1" class="ad-expand adblock"></div>
        

        <div class="container">
            




<meta name="locked" content="false" />




    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "fin24"
        },
        "headline": "We booked trips for Matshela Koko, Anoj Singh on behalf of Salim Essa, travel agents tell Zondo",
"image": { "@type": "ImageObject", "url": "https://cdn.24.co.za/files/Cms/General/d/10720/d555fa118af44d0080eb6448118d4003.jpg" },        "datePublished": "2021-05-18T20:35:29",
        "dateModified": "2021-05-18T20:35:29",
"author": { "@type": "Person", "Name": "Khulekani Magubane" },        "publisher": {
        "@type":"Organization",
        "name":"fin24",
        "logo":{
        "@type": "ImageObject",
        "url": "https://cdn.24.co.za/files/Cms/General/d/10142/9514dad6aa85421cb3f7d76e5bc66cee.svg"
        }
        },
        "thumbnailUrl": "https://cdn.24.co.za/files/Cms/General/d/11175/c16a2e52140d4ec786617e41900f5cab.jpg",
        "isAccessibleForFree": "True",
        "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "True",
        "cssSelector": ".article-locked"
        }
        }
    </script>


<link rel="stylesheet" href="/css/tenants/fin24/pages/articledefault/index.min.css?v=8nsu_mBAge2xDTHpxPSFhpfVf1s9lUG2eh00eoIKmtM" />




<div class="article tf-lhs-col">
        <div class="article--top-bar">
            
            
            <p class="article__date">42m ago</p>
            <div class="article--top-bar-right">
    
        <div class="bookmark">
        <a class="bookmark--add show" id="add-bookmark" data-event-name="bookmarks_add" data-event-breadcrumb="fin24/Economy/South-Africa" data-event-container="bookmark" href="/profile/bookmarks?returnurl=https%3A%2F%2Fwww.news24.com%2Ffin24%2FEconomy%2FSouth-Africa%2Fwe-booked-trips-for-matshela-koko-anoj-singh-on-behalf-of-salim-essa-travel-agents-tell-zondo-20210518">
            <img src="https://cdn.24.co.za/files/Cms/General/d/8407/23a1b651dcf346928ef353e5c2eff539.svg" alt="add bookmark" />
        </a>
    </div>

</div>

        </div>
        <h1 class="article__title">
            We booked trips for Matshela Koko, Anoj Singh on behalf of Salim Essa, travel agents tell Zondo
        </h1>
        <div class="article--top">
            <div class="article__details">
                
                                    
                    <div class="article__accreditation">
                        <a href="https://www.fin24.com/">
                            <img src="https://cdn.24.co.za/files/cms/general/d/2912/fb4ca970ff7d4f68ba13fa8ed4d03280.png" />
                        </a>
                    </div>
                    <div class="article__author">
                        Khulekani Magubane
                    </div>
                


            </div>
            <div class="article__social-share">
                <span>Share</span>
                


    <section class="social-sharing">
        <div class="social-sharing-container">
            <ul class="social-control" id="social-legacy">
                    <li class="social-item facebook">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.news24.com%2Ffin24%2FEconomy%2FSouth-Africa%2Fwe-booked-trips-for-matshela-koko-anoj-singh-on-behalf-of-salim-essa-travel-agents-tell-zondo-20210518" rel="noopener noreferrer" data-share="facebook" title="facebook" aria-label="facebook Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/5690ba4019c4401987c3e8d0c26d4041.svg" class="social-item-img" alt="facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/intent/tweet?via=fin24&amp;text=We&#x2B;booked&#x2B;trips&#x2B;for&#x2B;Matshela&#x2B;Koko%2C&#x2B;Anoj&#x2B;Singh&#x2B;on&#x2B;behalf&#x2B;of&#x2B;Salim&#x2B;Essa%2C&#x2B;travel&#x2B;agents&#x2B;tell&#x2B;Zondo&amp;url=https%3A%2F%2Fwww.news24.com%2Ffin24%2FEconomy%2FSouth-Africa%2Fwe-booked-trips-for-matshela-koko-anoj-singh-on-behalf-of-salim-essa-travel-agents-tell-zondo-20210518" rel="noopener noreferrer" data-share="twitter" title="twitter" aria-label="twitter Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/1e5d1bfb48cb4c40919790041ca5889a.svg" class="social-item-img" alt="twitter" />
                        </a>
                    </li>
                    <li class="social-item email">
                        <a href="mailto:?subject=We booked trips for Matshela Koko, Anoj Singh on behalf of Salim Essa, travel agents tell Zondo&amp;body=We booked trips for Matshela Koko, Anoj Singh on behalf of Salim Essa, travel agents tell Zondo%0A%0Ahttps://www.news24.com/fin24/Economy/South-Africa/we-booked-trips-for-matshela-koko-anoj-singh-on-behalf-of-salim-essa-travel-agents-tell-zondo-20210518" rel="noopener noreferrer" data-share="email" title="email" aria-label="email Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/162bc878db9b47d1bed7dca554e5574c.svg" class="social-item-img" alt="email" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            </div>
        </div>
        



        <div class="article-locked">
            
            
<meta name="access" content="true" />

<div class="article__content">
    
        <div class="article__featured-image NewsArticle">
            <img src="https://cdn.24.co.za/files/Cms/General/d/10720/d555fa118af44d0080eb6448118d4003.jpg" alt="A small travel agency handled trips for former Sahara Computers executive and Gupta associate Salim Essa." height="588" width="1024" class="img-lazy" />
            
                <div class="caption">
                    A small travel agency handled trips for former Sahara Computers executive and Gupta associate Salim Essa.
                </div>
            
            <div class="article__photographer">
                <div class="photographer">File</div>
            </div>
        </div>       
    
            <!--Oovvuu Header: Header-->
        <div id="head-video"></div>

    
    
    <div class="article__body">        
        <ul><li><strong>The State Capture Commission heard from a small travel agency that handled trips for former Sahara Computers executive and Gupta associate Salim Essa. </strong></li><li><strong>The agency listed former Transnet CFO Anoj Singh and former Eskom CEO Matshela Koko among the people the travel agency had planned trips for. </strong></li><li><strong>The travel agents said while they were not close to individuals of interest, they arranged trips for them on Essa's referral.</strong></li></ul><hr><p>The Judicial Commission of Inquiry into State Capture on Tuesday heard from a small travel agency that handled trips for former Sahara Computers executive and Gupta associate Salim Essa.<br></p><p>The agency also counts Rajesh Gupta, former Transnet CFO Anoj Singh, former Eskom CEO Matshela Koko and former minister of mineral resources and energy Mosebenzi Zwane among the people the travel agency, Travel Excellence, had planned trips for.</p><div data-ad="true" data-adname="outstream" data-adzone="/8900/24.com/web/fin24/Economy/South-Africa" data-sizes="[[550,309],[632,115]]" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy/south-africa&quot;,&quot;Companies&quot;:&quot;transnet,travel excellence,eskom&quot;,&quot;People&quot;:&quot;raymond zondo,salim essa,sumeera suliman,anoj singh,pule seleka,halima alana,matshela koko,rajesh gupta&quot;,&quot;Places&quot;:&quot;south africa,united arab emirates,dubai&quot;,&quot;Topics&quot;:&quot;zondo commission,state capture commission of inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Fin24&quot;,&quot;artid&quot;:&quot;676938ca-d55f-478a-bad6-dc82ff6e3020&quot;,&quot;adname&quot;:&quot;outstream&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/Economy/South-Africa&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/Economy/South-Africa/we-booked-trips-for-matshela-koko-anoj-singh-on-behalf-of-salim-essa-travel-agents-tell-zondo-20210518&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="outstream" class="adblock"></div><p>The work of this small agency became of interest to the commission as Travel Excellence had arranged trips where ministers and executives of state-owned companies were said to have met with Essa and other associates of the controversial Gupta family in the United Arab Emirates.</p><p>Commission chair Deputy Chief Justice Raymond Zondo and evidence leader Advocate Pule Seleka first questioned Travel Excellence travel agent Sameera Suliman. She and an associate submitted an affidavit to the Hawks, which was also furnished to the commission.</p><div data-ad="true" data-adname="fluid" data-adzone="/8900/24.com/web/fin24/Economy/South-Africa" data-sizes="[[1,6],[632,115]]" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy/south-africa&quot;,&quot;Companies&quot;:&quot;transnet,travel excellence,eskom&quot;,&quot;People&quot;:&quot;raymond zondo,salim essa,sumeera suliman,anoj singh,pule seleka,halima alana,matshela koko,rajesh gupta&quot;,&quot;Places&quot;:&quot;south africa,united arab emirates,dubai&quot;,&quot;Topics&quot;:&quot;zondo commission,state capture commission of inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Fin24&quot;,&quot;artid&quot;:&quot;676938ca-d55f-478a-bad6-dc82ff6e3020&quot;,&quot;adname&quot;:&quot;fluid&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/Economy/South-Africa&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/Economy/South-Africa/we-booked-trips-for-matshela-koko-anoj-singh-on-behalf-of-salim-essa-travel-agents-tell-zondo-20210518&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="fluid" class="adblock"></div><p>On Monday, Koko told the commission that a trip he took to Indonesia and Dubai with his family in 2015 was facilitated through <a href="https://www.news24.com/fin24/economy/matshela-koko-recounts-hate-filled-impasse-with-glencore-over-eskom-coal-supply-20210518">travel agency Thompsons</a> and denied evidence that he travelled in accordance with Travel Excellence's arrangement, despite it possibly having arranged travel for him at Essa's request and cost.</p><p>Suliman said Travel Excellence was a small travel agency that specialised in flight arrangements, hotel bookings and tours. She said Travel Excellence worked as non-International Air Travel Association agents that worked with the now liquidated Serendipity Worldwide Travel.</p><p>She said before working at Travel Excellence with Serendipity, she worked for Harvey World Travel, but had been with Travel Excellence in 2016 as a permanent employee after three months' probation. She said she met Essa before she joined Travel Excellence.</p><p>"Salim Essa was introduced to me at Harvey in 2015. He moved over with me to Travel Excellence, but there was not much travelling being done. As my client, I was to do his travel arrangements. I can't remember the first ticket I issued for him," said Suliman.</p><p><strong>Essa 'planned many trips'</strong></p><p>Suliman said Essa was a referral from her previous employer and that he had an account with Travel Excellence through which he referred many more clients and planned many trips for himself and others. She said Anoj Singh did not have an account with Travel Excellence, but the agency planned trips for him at Essa's instruction.</p><div id='fourth-par-video'></div><p>"We did referrals in the travel industry. He was referred to me by Mr Salim Essa. I never met him on a face-to-face basis. It was either on a telephone call or via texts. If anyone was referred to me, they would be a guarantor. We didn't have big account system, but for our records and purposes, we named a transaction after the person who referred the client as a guarantor," Suliman said.</p><ul><li><strong>READ |</strong><strong>&nbsp;<a href="https://www.news24.com/fin24/economy/south-africa/dubai-flight-with-guptas-was-due-to-coincidence-or-divination-anoj-singh-tells-inquiry-20210413">Dubai flight with Guptas was due to 'coincidence' or 'divination' Anoj Singh tells inquiry</a></strong></li></ul><p>She said she did not know whether Singh would book with Travel Excellence in the future after Essa's first referral, but said the agency hoped to provide a good service, to gain and retain customers from Essa's referrals. Asked about Koko's trip to Indonesia and Dubai, she said a trip was processed for him.</p><p>"The cost of the booking with the visas was R100&nbsp;000. I don't know Mr Koko from anywhere. I don't know Suzanne Daniels from anywhere. The only means of receiving the payment was from Mr Essa. I know Mr Koko is saying the R100&nbsp;000 could have been for Mr Essa's travel.</p><p>"But if you go into our records, there were two sets of bookings, one for Mr Koko's family and one for Mr Essa's family. Mr Koko's family was R100&nbsp;000 for which we received payment on 20 January. We deposited and receipted it for that. Mr Essa flew out in December and his tickets worked out to R118&nbsp;000. We didn't work it out all at once because we had an account for him," she said.</p><p>Koko told the commission on Monday that the R100&nbsp;000 paid to Travel Excellence in January was paid for Essa, but Suliman said Koko's costs came to R100&nbsp;000 and the payment to Travel Excellence was in relation to that trip. </p><p>She said Essa did not pay directly for his travels once-off, but in drips and drabs through another client. Suliman said the R100&nbsp;000 could not have been for Essa.</p><p>"I can't have a doubt because there is no other payment made for his ticket and his was exactly R100 000," Suliman said.</p><p>During the afternoon session, Travel Excellence travel agent Halima Alana told the commission that she started her own travel agency with her father as director and that Suliman joined her later on in an arrangement where Suliman would pass clients over to her. </p><ul><li><strong>READ |&nbsp;</strong><a href="https://www.news24.com/fin24/economy/matshela-koko-recounts-hate-filled-impasse-with-glencore-over-eskom-coal-supply-20210518"><strong>Matshela Koko recounts 'hate'-filled impasse with Glencore over Eskom coal supply</strong></a></li></ul><p>She said she knew Salim Essa and met with Sahara Computers chief executive Ashu Chawla after handling his traveling and booking for six years.</p><p>"I knew Mr Ashu Chawla because he was referred to us through Salim Essa where the entire Sahara account was given to us through Salim Essa, whereby he introduced Sameera to Rajesh Gupta and said he should deal with us. From there I got to know Ashu Chawla as we handled all the Sahara travel," said Alana.</p><p><strong>Travel arrangements for Zwane</strong></p><p>Alana said she did not know former minister of mineral resources and energy Mosebenzi Zwane personally, but that she knew that she had to make travel and booking arrangements for him, under Chawla or Essa's instruction.</p><p>Alana said Travel Excellence did bookings for Essa, Rajesh Gupta and Zwane for four flights between 13 and 21 September of 2015 from Johannesburg to Dubai, Dubai to Delhi, Delhi to Dubai, Dubai to Zurich, Zurich to Dubai and Dubai to Johannesburg. She said this booking was sent to Essa.</p><p>"When I did a check, I have a payment from 5 September, which amounts to R166&nbsp;290, which is for these tickets and the ticket was issued on 5 September and the payment was made at the same time. I just can't recall who made the payment because it was an EFT [electronic funds transfer]. I can't recall if it came from Sahara or another account," Alana said.</p><p>She said she was confident that the bank with whom her business' bank account was under would be able to retrieve information in relation to whom the EFT payment came from. She said she met Gupta once to drop off travel documentation, but she never met Zwane personally.</p><p><strong>Essa was 'guarantor'</strong></p><p>She said Travel Excellence had no account for Anoj Singh and that any traveling they arrange for him was on the basis of a referral from Essa.</p><p>"Mr Essa stood as a guarantor for quite a lot of the new referrals we got because Mr Essa introduced Sameera to Anoj Singh, Mr Essa introduced Sameera to Mr Rajesh Gupta, Mr Salim Essa introduced her to, you know, a few clients," she said.</p><p>Alana said she did not know Koko personally, but records she had showed that he did not pay for the trip that Travel Excellence had arranged for him at Essa's instruction. </p><p>She said Essa and his referrals and the bookings that he initiated was a large part of Travel Excellence's success as a travel agency, and that any association he may have had with individuals implicated in state capture was "unfortunate".</p><div id='foot-video'></div><p><strong>Get the biggest business stories&nbsp;</strong><strong><a class="c-link" data-sk="tooltip_parent" data-stringify-link="https://www.news24.com/profile/newsletters" delay="150" href="https://www.news24.com/profile/newsletters" rel="noopener noreferrer" target="_blank">emailed to you</a></strong><strong>&nbsp;every weekday.</strong></p><p><strong>Go to&nbsp;the&nbsp;</strong><strong><a class="c-link" data-sk="tooltip_parent" data-stringify-link="https://www.news24.com/fin24" delay="150" href="https://www.news24.com/fin24" rel="noopener noreferrer" target="_blank">Fin24 front page</a></strong><strong>.</strong></p>
        

    </div>
    
    
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
    
    <div class="article-subs-footer">
        <div class="article-subs-footer__header">We live in a world where facts and fiction get blurred</div>
        <div class="article-subs-footer__desc">In times of uncertainty you need journalism you can
trust. For only <strong>R75 per month</strong>, you have access to
a world of in-depth analyses, investigative journalism,
top opinions and a range of features. Journalism
strengthens democracy. Invest in the future today.</div>
        <div class="article-subs-footer__button">
            <a id="continue-button" class="" href="https://www.news24.com/subscription?utm_source=24.com&amp;utm_medium=article_footer&amp;utm_campaign=subs"
               data-event-name=""
               data-event-container="">Subscribe to News24</a>
        </div>
    </div>

    
        <!--Related articles-->

    
</div>
<script type="module">
    import tinyslider from './js/modules/tinyslider.min.js?v=1.1.21138.8';
    new tinyslider('div[data-embed24="Images"]', 1, 1, 'horizontal', true);
</script>
            
                

    <div class="article--end"></div>
    <link href="/fin24/economy/south-africa/sa-must-step-up-production-of-evs-for-export-or-be-left-behind-says-patel-20210518" rel="preconnect" />
    <a href="/fin24/economy/south-africa/sa-must-step-up-production-of-evs-for-export-or-be-left-behind-says-patel-20210518" class="next-article next-article--url" data-event-container="nextarticle" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="9a6c2687-dae4-4464-80e6-6c2a5fb88b15" data-event-breadcrumb="fin24/Economy/South-Africa">
        <div class="next-article__title">
            Next on <span>Fin24</span>
        </div>
        <div class="next-article__info">
            <div class="next-article__synopsis">
                <div class="next-article__blurb">
                    SA must step up production of EVs for export or be left behind, says Patel
                </div>
                <div class="next-article__date">
                    <p class="article-item__date">47m ago</p>
                </div>
            </div>
                <div class="next-article__image">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/9040/ab9f086d098c4aaf9c5f17d24a2788cd.jpg" alt="SA must step up production of EVs for export or be left behind, says Patel" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                </div>
        </div>
        <div id="closeBtn" class="close-btn"></div>
        <div class="next-article__next-url"></div>
    </a>
    <script type="module">
        import nextarticle from './js/modules/articles/nextarticle.min.js?v=1.1.21138.8';
        new nextarticle('.article--end', '.next-article');
    </script>

            
            <div class="related-tags"><div class='related-tags__header'>Read more on:</div><a href='/Tags/Companies/transnet' data-event-name='tag_link' data-event-breadcrumb='/Tags/Companies/transnet' data-event-container='tags' data-tag='transnet'>transnet</a><a href='/Tags/Companies/travel%20excellence' data-event-name='tag_link' data-event-breadcrumb='/Tags/Companies/travel%20excellence' data-event-container='tags' data-tag='travel%20excellence'>travel excellence</a><a href='/Tags/Companies/eskom' data-event-name='tag_link' data-event-breadcrumb='/Tags/Companies/eskom' data-event-container='tags' data-tag='eskom'>eskom</a><a href='/Tags/People/raymond%20zondo' data-event-name='tag_link' data-event-breadcrumb='/Tags/People/raymond%20zondo' data-event-container='tags' data-tag='raymond%20zondo'>raymond zondo</a><a href='/Tags/People/salim%20essa' data-event-name='tag_link' data-event-breadcrumb='/Tags/People/salim%20essa' data-event-container='tags' data-tag='salim%20essa'>salim essa</a><a href='/Tags/People/sumeera%20suliman' data-event-name='tag_link' data-event-breadcrumb='/Tags/People/sumeera%20suliman' data-event-container='tags' data-tag='sumeera%20suliman'>sumeera suliman</a><a href='/Tags/People/anoj%20singh' data-event-name='tag_link' data-event-breadcrumb='/Tags/People/anoj%20singh' data-event-container='tags' data-tag='anoj%20singh'>anoj singh</a><a href='/Tags/People/pule%20seleka' data-event-name='tag_link' data-event-breadcrumb='/Tags/People/pule%20seleka' data-event-container='tags' data-tag='pule%20seleka'>pule seleka</a><a href='/Tags/People/halima%20alana' data-event-name='tag_link' data-event-breadcrumb='/Tags/People/halima%20alana' data-event-container='tags' data-tag='halima%20alana'>halima alana</a><a href='/Tags/People/matshela%20koko' data-event-name='tag_link' data-event-breadcrumb='/Tags/People/matshela%20koko' data-event-container='tags' data-tag='matshela%20koko'>matshela koko</a><a href='/Tags/People/rajesh%20gupta' data-event-name='tag_link' data-event-breadcrumb='/Tags/People/rajesh%20gupta' data-event-container='tags' data-tag='rajesh%20gupta'>rajesh gupta</a><a href='/Tags/Places/south%20africa' data-event-name='tag_link' data-event-breadcrumb='/Tags/Places/south%20africa' data-event-container='tags' data-tag='south%20africa'>south africa</a><a href='/Tags/Places/united%20arab%20emirates' data-event-name='tag_link' data-event-breadcrumb='/Tags/Places/united%20arab%20emirates' data-event-container='tags' data-tag='united%20arab%20emirates'>united arab emirates</a><a href='/Tags/Places/dubai' data-event-name='tag_link' data-event-breadcrumb='/Tags/Places/dubai' data-event-container='tags' data-tag='dubai'>dubai</a><a href='/Tags/Topics/zondo%20commission' data-event-name='tag_link' data-event-breadcrumb='/Tags/Topics/zondo%20commission' data-event-container='tags' data-tag='zondo%20commission'>zondo commission</a><a href='/Tags/Topics/state%20capture%20commission%20of%20inquiry' data-event-name='tag_link' data-event-breadcrumb='/Tags/Topics/state%20capture%20commission%20of%20inquiry' data-event-container='tags' data-tag='state%20capture%20commission%20of%20inquiry'>state capture commission of inquiry</a></div>
            
            
                

<!--Outbrain Widget-->
    <div class="outbrain-articles">
            <div class='OUTBRAIN' data-src="https://www.news24.com/fin24/Economy/South-Africa/we-booked-trips-for-matshela-koko-anoj-singh-on-behalf-of-salim-essa-travel-agents-tell-zondo-20210518" data-widget-id="AR_5"></div>
    </div>
    <link rel="preload" href="//widgets.outbrain.com/outbrain.js" as="script" />
    <script defer src="//widgets.outbrain.com/outbrain.js" type="text/javascript"></script>

            
        </div>
</div>


<div class="tf-rhs-col">
    

<!--RHS-->
<div class="tf-rhs-col--inner">
    

<!--Component Listing-->
<!--MostRead-->
<link rel="stylesheet" href="/css/tenants/fin24/widgets/mostread/index.min.css?v=k-A6asDBj2tWmf-219MJ4KlUlk0XnN5bqGommkgDRP0" />

<div class="most-read-widget">
        <input id="tab-0" type="radio" name='mostreadtabs' checked data-event-name="widget_tab" data-event-breadcrumb="fin24/Economy/South-Africa" data-event-tab="Most read" data-event-container="most-read-widget">
        <label for="tab-0">Most read</label>
        <input id="tab-1" type="radio" name='mostreadtabs'  data-event-name="widget_tab" data-event-breadcrumb="fin24/Economy/South-Africa" data-event-tab="For Subscribers" data-event-container="most-read-widget">
        <label for="tab-1">For Subscribers</label>

        <div id="content-tab-0" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/fin24/economy/just-in-load-shedding-suspended-until-tuesday-evening-20210518" class="most-read-widget__url" aria-label="Load shedding suspended until Tuesday evening" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="003aabf6-47bf-4ddb-9ede-2159dcbddc75" data-event-breadcrumb="fin24/Economy/South-Africa" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Load shedding suspended until Tuesday evening</span>
                        </a>
                    </li>
                    <li>
                        <a href="/fin24/companies/industrial/heineken-is-considering-buying-distell-owner-of-hunters-savanna-report-20210518" class="most-read-widget__url" aria-label="Heineken makes move on Distell, owner of Hunter&#x27;s, Savanna " data-event-name="article_link" data-event-articlestate="False" data-event-articleid="88be5fe2-5eee-4718-9197-ebbd902af2db" data-event-breadcrumb="fin24/Economy/South-Africa" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Heineken makes move on Distell, owner of Hunter&#x27;s, Savanna </span>
                        </a>
                    </li>
                    <li>
                        <a href="/fin24/economy/load-shedding-drops-to-stage-1-on-tuesday-night-20210518" class="most-read-widget__url" aria-label="Load shedding drops to stage 1 on Tuesday night" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="a574eb4d-ca77-43ab-8980-6df2f8294068" data-event-breadcrumb="fin24/Economy/South-Africa" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Load shedding drops to stage 1 on Tuesday night</span>
                        </a>
                    </li>
                    <li>
                        <a href="/fin24/economy/africa/lesotho-faces-having-r855m-of-its-assets-seized-after-solar-power-contract-breach-20210518" class="most-read-widget__url" aria-label="Lesotho faces having R855m of its assets seized after solar power contract breach" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="5efb6628-7bc6-4c34-b377-c8641994c423" data-event-breadcrumb="fin24/Economy/South-Africa" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Lesotho faces having R855m of its assets seized after solar power contract breach</span>
                        </a>
                    </li>
                    <li>
                        <a href="/fin24/economy/matshela-koko-recounts-hate-filled-impasse-with-glencore-over-eskom-coal-supply-20210518" class="most-read-widget__url" aria-label="Matshela Koko recounts &#x27;hate&#x27;-filled impasse with Glencore over Eskom coal supply" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="bff25606-3c41-4c05-9949-8a76895a76ab" data-event-breadcrumb="fin24/Economy/South-Africa" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Matshela Koko recounts &#x27;hate&#x27;-filled impasse with Glencore over Eskom coal supply</span>
                        </a>
                    </li>
            </ul>
        </div>
        <div id="content-tab-1" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/news24/southafrica/news/phase-2-of-sas-ambitious-covid-19-vaccination-drive-gets-underway-countrywide-20210518" class="most-read-widget__url" aria-label="Phase 2 of SA&#x27;s ambitious Covid-19 vaccination drive gets under way countrywide" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="7e48a9b9-9b9f-4a24-a914-895564606489" data-event-breadcrumb="fin24/Economy/South-Africa" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Phase 2 of SA&#x27;s ambitious Covid-19 vaccination drive gets under way countrywide</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/if-zuma-is-ready-to-go-on-trial-why-is-he-bringing-another-doomed-case-against-the-npa-20210517" class="most-read-widget__url" aria-label="If Zuma is ready to go on trial, why is he bringing another doomed case against the NPA?" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="d4780389-bcba-4d15-ade6-2ad1e0bcbd88" data-event-breadcrumb="fin24/Economy/South-Africa" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">If Zuma is ready to go on trial, why is he bringing another doomed case against the NPA?</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/state-capture-geoff-makhubo-denies-his-influence-was-bought-20210518" class="most-read-widget__url" aria-label="State capture: Geoff Makhubo denies his influence was bought" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="c87dd719-2865-437f-b054-a6fae80e53b0" data-event-breadcrumb="fin24/Economy/South-Africa" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">State capture: Geoff Makhubo denies his influence was bought</span>
                        </a>
                    </li>
                    <li>
                        <a href="/fin24/opinion/opinion-berry-lekker-how-urban-foraging-is-one-way-to-help-feed-sas-hungry-20210518" class="most-read-widget__url" aria-label="OPINION | Berry lekker: How urban foraging is one way to help feed SA&#x27;s hungry" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="6e0f7f90-6ace-4bcf-9976-da15ae7c63ec" data-event-breadcrumb="fin24/Economy/South-Africa" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">OPINION | Berry lekker: How urban foraging is one way to help feed SA&#x27;s hungry</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/columnists/ralph_mathekga/ralph-mathekga-magashule-ties-ancs-hands-20210518" class="most-read-widget__url" aria-label="Ralph Mathekga | Magashule ties ANC&#x27;s hands" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="bd41e3d7-8471-4b99-aa6b-28788981e7b5" data-event-breadcrumb="fin24/Economy/South-Africa" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Ralph Mathekga | Magashule ties ANC&#x27;s hands</span>
                        </a>
                    </li>
            </ul>
        </div>
    <div data-ad="true" data-adname="mostread_widget" data-adzone="/8900/24.com/web/fin24/Economy/South-Africa" data-sizes="[[278,100],[300,50]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy/south-africa&quot;,&quot;Companies&quot;:&quot;transnet,travel excellence,eskom&quot;,&quot;People&quot;:&quot;raymond zondo,salim essa,sumeera suliman,anoj singh,pule seleka,halima alana,matshela koko,rajesh gupta&quot;,&quot;Places&quot;:&quot;south africa,united arab emirates,dubai&quot;,&quot;Topics&quot;:&quot;zondo commission,state capture commission of inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Fin24&quot;,&quot;artid&quot;:&quot;676938ca-d55f-478a-bad6-dc82ff6e3020&quot;,&quot;adname&quot;:&quot;mostread_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/Economy/South-Africa&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/Economy/South-Africa/we-booked-trips-for-matshela-koko-anoj-singh-on-behalf-of-salim-essa-travel-agents-tell-zondo-20210518&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mostread_widget" class="adblock"></div>
</div>
<!--Adslot : mrec1 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec1" data-adzone="/8900/24.com/web/fin24/Economy/South-Africa" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy/south-africa&quot;,&quot;Companies&quot;:&quot;transnet,travel excellence,eskom&quot;,&quot;People&quot;:&quot;raymond zondo,salim essa,sumeera suliman,anoj singh,pule seleka,halima alana,matshela koko,rajesh gupta&quot;,&quot;Places&quot;:&quot;south africa,united arab emirates,dubai&quot;,&quot;Topics&quot;:&quot;zondo commission,state capture commission of inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Fin24&quot;,&quot;artid&quot;:&quot;676938ca-d55f-478a-bad6-dc82ff6e3020&quot;,&quot;adname&quot;:&quot;mrec1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/Economy/South-Africa&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/Economy/South-Africa/we-booked-trips-for-matshela-koko-anoj-singh-on-behalf-of-salim-essa-travel-agents-tell-zondo-20210518&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec1" class="adblock"></div>

<!--Financial Indicators -->
<link rel="stylesheet" href="/css/tenants/fin24/widgets/finindicator/index.min.css?v=GvbueBOrYu-2wexSKKfTF223Zp4mJe9WBNsIM6YwcKw" />

<div class="fin-indicators">
    <div class="fin-indicators__tabs">
        <input id="fin-tab-0" type="radio" name="fintabs" checked="" data-event-name="widget_tab" data-event-breadcrumb="fin24/Economy/South-Africa" data-event-tab="Currencies" data-event-container="financial-indicator-widget">
        <label for="fin-tab-0">Currencies</label>
        <input id="fin-tab-1" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="fin24/Economy/South-Africa" data-event-tab="Commodities" data-event-container="financial-indicator-widget">
        <label for="fin-tab-1">Commodities</label>
        <input id="fin-tab-2" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="fin24/Economy/South-Africa" data-event-tab="Jse Indexes" data-event-container="financial-indicator-widget">
        <label for="fin-tab-2">Jse Indexes</label>

        <div id="fin-content-0" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Rand - Dollar</div>
            <div class="price">13.98</div>
            <div class='change-1'>
                &#x2B;0.8%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Pound</div>
            <div class="price">19.84</div>
            <div class='change-1'>
                &#x2B;0.5%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Euro</div>
            <div class="price">17.10</div>
            <div class='change-1'>
                &#x2B;0.2%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Aus dollar</div>
            <div class="price">10.91</div>
            <div class='change-1'>
                &#x2B;0.4%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Yen</div>
            <div class="price">0.13</div>
            <div class='change-1'>
                &#x2B;0.5%
            </div>
        </div>

        </div>
        <div id="fin-content-1" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Gold</div>
            <div class="price">1,868.91</div>
            <div class='change-1'>
                &#x2B;0.1%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Silver</div>
            <div class="price">28.21</div>
            <div class='change-1'>
                &#x2B;0.1%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Palladium</div>
            <div class="price">2,907.01</div>
            <div class='change-1'>
                &#x2B;0.2%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Platinum</div>
            <div class="price">1,223.00</div>
            <div class='change--1'>
                -1.7%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Brent Crude</div>
            <div class="price">69.46</div>
            <div class='change-1'>
                &#x2B;1.1%
            </div>
        </div>

        </div>
        <div id="fin-content-2" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Top 40</div>
            <div class="price">61,190</div>
            <div class='change--1'>
                -0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">All Share</div>
            <div class="price">67,255</div>
            <div class='change-1'>
                &#x2B;0.1%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Resource 10</div>
            <div class="price">70,784</div>
            <div class='change-1'>
                &#x2B;0.2%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Industrial 25</div>
            <div class="price">83,774</div>
            <div class='change--1'>
                -0.3%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Financial 15</div>
            <div class="price">12,689</div>
            <div class='change-1'>
                &#x2B;0.6%
            </div>
        </div>

        </div>
        <div class="fin-indicators__sponsor">
            <span>
                All JSE data delayed by at least 15 minutes
            </span>
            <img src="/images/icons/Iress-logo.svg" alt="Iress logo" width="59" height="22" class="img-lazy" />
        </div>
    </div>
    <div data-ad="true" data-adname="financial_widget" data-adzone="/8900/24.com/web/fin24/Economy/South-Africa" data-sizes="[[300,87],[300,50]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy/south-africa&quot;,&quot;Companies&quot;:&quot;transnet,travel excellence,eskom&quot;,&quot;People&quot;:&quot;raymond zondo,salim essa,sumeera suliman,anoj singh,pule seleka,halima alana,matshela koko,rajesh gupta&quot;,&quot;Places&quot;:&quot;south africa,united arab emirates,dubai&quot;,&quot;Topics&quot;:&quot;zondo commission,state capture commission of inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Fin24&quot;,&quot;artid&quot;:&quot;676938ca-d55f-478a-bad6-dc82ff6e3020&quot;,&quot;adname&quot;:&quot;financial_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/Economy/South-Africa&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/Economy/South-Africa/we-booked-trips-for-matshela-koko-anoj-singh-on-behalf-of-salim-essa-travel-agents-tell-zondo-20210518&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="financial_widget" class="adblock"></div>
</div>
<script type="module">
    import financialindicators from './js/modules/financialindicators.min.js?v=1.1.21138.8';
    new financialindicators("#fin-tab-0","#fin-tab-1","#fin-tab-2","#fin-content-0", "#fin-content-1", "#fin-content-2",[{"description":"Rand - Dollar","movement":1,"movementDescription":"\u002B0.8","type":"Currency","ticker":"Currency","price":"13.98"},{"description":"Rand - Pound","movement":1,"movementDescription":"\u002B0.5","type":"Currency","ticker":"Currency","price":"19.84"},{"description":"Rand - Euro","movement":1,"movementDescription":"\u002B0.2","type":"Currency","ticker":"Currency","price":"17.10"},{"description":"Rand - Aus dollar","movement":1,"movementDescription":"\u002B0.4","type":"Currency","ticker":"Currency","price":"10.91"},{"description":"Rand - Yen","movement":1,"movementDescription":"\u002B0.5","type":"Currency","ticker":"Currency","price":"0.13"}],[{"description":"Gold","movement":1,"movementDescription":"\u002B0.1","type":"Commodity","ticker":"Commodity","price":"1,868.91"},{"description":"Silver","movement":1,"movementDescription":"\u002B0.1","type":"Commodity","ticker":"Commodity","price":"28.21"},{"description":"Palladium","movement":1,"movementDescription":"\u002B0.2","type":"Commodity","ticker":"Commodity","price":"2,907.01"},{"description":"Platinum","movement":-1,"movementDescription":"-1.7","type":"Commodity","ticker":"Commodity","price":"1,223.00"},{"description":"Brent Crude","movement":1,"movementDescription":"\u002B1.1","type":"Commodity","ticker":"Commodity","price":"69.46"}], [{"description":"Top 40","movement":-1,"movementDescription":"-0.0","type":"Index","ticker":"J200","price":"61,190"},{"description":"All Share","movement":1,"movementDescription":"\u002B0.1","type":"Index","ticker":"J203","price":"67,255"},{"description":"Resource 10","movement":1,"movementDescription":"\u002B0.2","type":"Index","ticker":"J210","price":"70,784"},{"description":"Industrial 25","movement":-1,"movementDescription":"-0.3","type":"Index","ticker":"J211","price":"83,774"},{"description":"Financial 15","movement":1,"movementDescription":"\u002B0.6","type":"Index","ticker":"J212","price":"12,689"}]);
</script>
<!-- Company Snapshot Start -->
<link defer rel="stylesheet" href="/css/tenants/fin24/widgets/companysnapshot/index.min.css?v=plvmwIy7r41fp_LEdxDe68Gh9syBwcpT4EGId14slJM" />
<div class="company-snapshot-widget">
    <div class="company-snapshot-widget__title">Company Snapshot</div>
    <input type="text" name="company" value="" autocomplete="off" class="company-snapshot-widget__search" placeholder="Search" />
    <div class="search-result-container"></div>
</div>

<script type="module">
    import companysnapshot from './js/modules/companysnapshot.min.js?v=1.1.21138.8';
    new companysnapshot('fin24', '.company-snapshot-widget__search', '.search-result-container');
</script>

<!-- Company Snapshot End-->
<!--Adslot : polar3 / Size: [[333,250]]-->
    <div data-ad="true" data-adname="polar3" data-adzone="/8900/24.com/web/fin24/Economy/South-Africa" data-sizes="[[333,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy/south-africa&quot;,&quot;Companies&quot;:&quot;transnet,travel excellence,eskom&quot;,&quot;People&quot;:&quot;raymond zondo,salim essa,sumeera suliman,anoj singh,pule seleka,halima alana,matshela koko,rajesh gupta&quot;,&quot;Places&quot;:&quot;south africa,united arab emirates,dubai&quot;,&quot;Topics&quot;:&quot;zondo commission,state capture commission of inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Fin24&quot;,&quot;artid&quot;:&quot;676938ca-d55f-478a-bad6-dc82ff6e3020&quot;,&quot;adname&quot;:&quot;polar3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/Economy/South-Africa&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/Economy/South-Africa/we-booked-trips-for-matshela-koko-anoj-singh-on-behalf-of-salim-essa-travel-agents-tell-zondo-20210518&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="polar3" class="adblock"></div>


<!--Newsletter Subscription-->
<link defer rel="stylesheet" href="/css/tenants/fin24/widgets/newslettersubscription/index.min.css?v=AfvK_QEEWTcCIbcRJFsOY-IV7wvP8qBxjeFyU_LmdYo" />

<div class="newsletter-subscription">
    <div class="newsletter-subscription__heading">
        <div class="newsletter-subscription__heading-text">
            <div>Newsletters</div>
            <p>Business Briefing - weekly</p>
        </div>
        
            <div class="newsletter-subscription__heading-logo">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/8765/9338b1e3337e4068a4647d456d494e32.svg" alt="NewsletterSubscription" class="img-lazy" width="36" height="39" />
            </div>
        
    </div>

    
        <div class="newsletter-subscription__image-url">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/10452/ffd5e3830b4748c8b66ae0ae33deda77.jpg" alt="NewsletterSubscription" class="img-lazy" width="300" height="214" />
        </div>
    

    
        <div class="newsletter-subscription__blurb">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/9968/e3610fa4dd4b4203a26d625bd61da067.png" alt="NewsletterSubscription" class="img-lazy" width="54" height="60" />
            <p>
                A deep dive into the big business story of the week, as well as expert analysis of markets and trends, curated by Fin24 editor Helena Wasserman.
            </p>
        </div>
    

    <a class="newsletter-subscription__btn" href="profile/newsletters" data-event-name="newsletters_link"
        data-event-articleid="ba53093d-26db-4e14-998b-43aed0e72c2c" data-event-breadcrumb="fin24/Economy/South-Africa"
        data-event-container="newsletter-widget">
        See all newsletters
    </a>
</div>
<!--Adslot : mrec2 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec2" data-adzone="/8900/24.com/web/fin24/Economy/South-Africa" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy/south-africa&quot;,&quot;Companies&quot;:&quot;transnet,travel excellence,eskom&quot;,&quot;People&quot;:&quot;raymond zondo,salim essa,sumeera suliman,anoj singh,pule seleka,halima alana,matshela koko,rajesh gupta&quot;,&quot;Places&quot;:&quot;south africa,united arab emirates,dubai&quot;,&quot;Topics&quot;:&quot;zondo commission,state capture commission of inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Fin24&quot;,&quot;artid&quot;:&quot;676938ca-d55f-478a-bad6-dc82ff6e3020&quot;,&quot;adname&quot;:&quot;mrec2&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/Economy/South-Africa&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/Economy/South-Africa/we-booked-trips-for-matshela-koko-anoj-singh-on-behalf-of-salim-essa-travel-agents-tell-zondo-20210518&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec2" class="adblock"></div>



<!-- Vote Widget -->

    <link defer rel="stylesheet" href="/css/tenants/fin24/widgets/vote/index.min.css?v=jGoYqmouU3jdSztISFrl343xJTgGdEpTFrDURwmD00g" />

    <div id="vote-widget-2e910111-5ac6-410c-98d8-d524505a7fc3" class="vote-widget vote-widget--rhs tf-hidden">
        <div class="vote-widget__header">
            Voting Booth
        </div>

        <div class="vote-widget__question">
            Have you claimed <a href="https://www.news24.com/fin24/money/how-to-get-your-rental-deposit-back-20201015-2">the interest on your rental deposit?</a>
        </div>
        <span class="vote-widget--alert" id="error">Please select an option</span>
        <span class="vote-widget--alert" id="postError">Oops! Something went wrong, please try again later.</span>
        <div class="vote-widget__form tf-show" id="vote">
            <form role="form" id="form-2e910111-5ac6-410c-98d8-d524505a7fc3">
                <input type="hidden" value="2e910111-5ac6-410c-98d8-d524505a7fc3" name="articleId" id="articleId" />
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="2629bf82-d749-427b-a6a9-d3b1a8820506" value="2629bf82-d749-427b-a6a9-d3b1a8820506" class="vote-options" />
                        <label for="2629bf82-d749-427b-a6a9-d3b1a8820506">Yes, and I&#x27;ve gotten it.</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="93629550-ed0e-4a54-b807-4327fe5af14c" value="93629550-ed0e-4a54-b807-4327fe5af14c" class="vote-options" />
                        <label for="93629550-ed0e-4a54-b807-4327fe5af14c">No, I did not.</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="7048777a-2d04-4034-a563-a2c79edfcffd" value="7048777a-2d04-4034-a563-a2c79edfcffd" class="vote-options" />
                        <label for="7048777a-2d04-4034-a563-a2c79edfcffd">My landlord refused</label>
                    </div>
                <div id="voteActionsDiv" class="vote-widget__actions">
                    <input type="submit" class="vote-btn" value="Vote" id="vote-button" data-event-name="vote_submit" data-event-breadcrumb="fin24/Economy/South-Africa" data-event-articleid="2e910111-5ac6-410c-98d8-d524505a7fc3" data-event-container="vote-widget" data-event-optionid="" />
                    <buttton class="results-btn" id="showResults" data-event-name="results_link" data-event-breadcrumb="fin24/Economy/South-Africa" data-event-articleid="2e910111-5ac6-410c-98d8-d524505a7fc3" data-event-container="vote-widget">Results</buttton>
                </div>
            </form>
        </div>

        


<div class="vote-widget__results" id="results">
        <div class="result">
            <div class="result__title">Yes, and I&#x27;ve gotten it.</div>
            <div class="result__data">
                21% - 1488 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 21%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">No, I did not.</div>
            <div class="result__data">
                52% - 3684 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 52%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">My landlord refused</div>
            <div class="result__data">
                27% - 1958 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 27%'></div>
            </div>
        </div>

    
        <div id="voteResultsActionsDiv" class="vote-widget__actions">
            <buttton class="vote-btn" id="showVote">Vote</buttton>
        </div>
    
</div>

        <div class="vote-widget__more-links">
            <a href="/fin24/vote" data-event-name="category_link" data-event-articleid="2e910111-5ac6-410c-98d8-d524505a7fc3" data-event-breadcrumb="/fin24/vote" data-event-container="vote-widget">Previous Results</a>
        </div>
    </div>

    <script type="module">
        import vote from './js/modules/vote.min.js?v=1.1.21138.8';
        var articleId = document.getElementById('articleId').value;
        new vote('#vote-widget-' + articleId, articleId, 'vote24_');
    </script>


    <!-- Featured Category-->
    <link rel="stylesheet" href="/css/tenants/fin24/widgets/featuredcategory/index.min.css?v=WvWupV2q6Ca9V36t7tEd-WExPWC8XHL2cy5mtzr5YCI" />
    <div class="featured-category">
        <div class="featured-category__header">            
            
                <a href="/fin24/siteelements/featuredcategory" aria-label="Read more" data-event-container="Covid-19 Money Hub" data-event-name="category_link" data-event-breadcrumb="/fin24/siteelements/featuredcategory">
                    <span>Covid-19 Money Hub</span>
                </a>
            
            
        </div>
        <div class="featured-category--slider">
                <a href="https://specialprojects.news24.com/covid-19-money-business-help-hub/index.html" class="featured-category--url" aria-label="Covid-19 Money Hub - answering your business and money questions during the crisis" data-event-container="Covid-19 Money Hub" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="ce1b9b18-7223-4061-ae9e-960e7b88d03a" data-event-breadcrumb="fin24/Economy/South-Africa">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>Covid-19 Money Hub - answering your business and money questions during the crisis</span>
                            </div>

                            <p class="featured-category__date">22 Jul 2020</p>
                        </div>
                    <div class="featured-category__image">
                        <img src="https://cdn.24.co.za/files/Cms/General/d/3176/305f4bc60e1e4126af58fd30760a1e88.jpg" alt="Covid-19 Money Hub - answering your business and money questions during the crisis" class="img-lazy" height="88" width="88" />
                        
                    </div>
                    </div>
                </a>
                <a href="/fin24/money/money-clinic/money-clinic-should-i-pay-off-my-home-sooner-or-lower-my-tax-bill-and-save-for-retirement-20210512" class="featured-category--url" aria-label="MONEY CLINIC | Should I pay off my home sooner, or lower my tax bill and save for retirement?" data-event-container="Covid-19 Money Hub" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="c4e36a69-4458-4461-aab3-508c4baea415" data-event-breadcrumb="fin24/Economy/South-Africa">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>MONEY CLINIC | Should I pay off my home sooner, or lower my tax bill and save for...</span>
                            </div>

                            <p class="featured-category__date">12 May</p>
                        </div>
                    <div class="featured-category__image">
                        <img src="https://cdn.24.co.za/files/Cms/General/d/11066/055c21aa171e43479d8d9a4f3b5292ef.jpg" alt="MONEY CLINIC | Should I pay off my home sooner, or lower my tax bill and save for retirement?" class="img-lazy" height="88" width="88" />
                        
                    </div>
                    </div>
                </a>
                <a href="/fin24/money/money-clinic/money-clinic-can-i-claim-for-prescription-of-debt-from-my-creditors-20210508" class="featured-category--url" aria-label="MONEY CLINIC | Can I claim for prescription of debt from my creditors? " data-event-container="Covid-19 Money Hub" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="efee657d-6518-4ffd-891f-570502fd3579" data-event-breadcrumb="fin24/Economy/South-Africa">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>MONEY CLINIC | Can I claim for prescription of debt from my creditors? </span>
                            </div>

                            <p class="featured-category__date">08 May</p>
                        </div>
                    <div class="featured-category__image">
                        <img src="https://cdn.24.co.za/files/Cms/General/d/10054/d8b5225b76dd4e41a38315c2e4a19881.jpg" alt="MONEY CLINIC | Can I claim for prescription of debt from my creditors? " class="img-lazy" height="88" width="88" />
                        
                    </div>
                    </div>
                </a>
                <a href="/fin24/money/money-clinic/money-clinic-i-managed-to-save-r200k-while-i-was-employed-how-should-i-invest-it-20210331" class="featured-category--url" aria-label="MONEY CLINIC | I managed to save R200k while I was employed. How should I invest it?" data-event-container="Covid-19 Money Hub" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="d0f1a8ab-d026-4424-a1c0-dd79e81c936d" data-event-breadcrumb="fin24/Economy/South-Africa">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>MONEY CLINIC | I managed to save R200k while I was employed. How should I invest it?</span>
                            </div>

                            <p class="featured-category__date">31 Mar</p>
                        </div>
                    <div class="featured-category__image">
                        <img src="https://cdn.24.co.za/files/Cms/General/d/11125/5a2e1b26e1a841a593ef2ab36aa9f848.jpg" alt="MONEY CLINIC | I managed to save R200k while I was employed. How should I invest it?" class="img-lazy" height="88" width="88" />
                        
                    </div>
                    </div>
                </a>
        </div>

        
            <a href="/fin24/siteelements/featuredcategory" class="featured-category__read-more" aria-label="Read more" data-event-container="Covid-19 Money Hub" data-event-name="category_link" data-event-breadcrumb="/fin24/siteelements/featuredcategory">
                <span>Read more</span>
            </a>
        
    </div>
    <script type="module">
        import tinyslider from './js/modules/tinyslider.min.js?v=1.1.21138.8';
        new tinyslider('.featured-category--slider', 3, 1, 'vertical', false);
    </script>

<!--Adslot : mrec3 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec3" data-adzone="/8900/24.com/web/fin24/Economy/South-Africa" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy/south-africa&quot;,&quot;Companies&quot;:&quot;transnet,travel excellence,eskom&quot;,&quot;People&quot;:&quot;raymond zondo,salim essa,sumeera suliman,anoj singh,pule seleka,halima alana,matshela koko,rajesh gupta&quot;,&quot;Places&quot;:&quot;south africa,united arab emirates,dubai&quot;,&quot;Topics&quot;:&quot;zondo commission,state capture commission of inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Fin24&quot;,&quot;artid&quot;:&quot;676938ca-d55f-478a-bad6-dc82ff6e3020&quot;,&quot;adname&quot;:&quot;mrec3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/Economy/South-Africa&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/Economy/South-Africa/we-booked-trips-for-matshela-koko-anoj-singh-on-behalf-of-salim-essa-travel-agents-tell-zondo-20210518&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec3" class="adblock"></div>

<!--Brand Metrics Survey-->

    <div id="brandmetrics-survey">
        <script>
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    <link rel="preload" href="https://cdn.brandmetrics.com/survey/script/b4601d57170047589af2e3b14749d74d.js" as="script" />
    <script defer src="https://cdn.brandmetrics.com/survey/script/b4601d57170047589af2e3b14749d74d.js"></script>

    


<!-- RHS Footer-->
<div class="footer footer--rhs">
    <div class="footer__app-links">
        
            <a href="https://apps.apple.com/us/app/news24-breaking-news-first/id310970460" data-event-container="rhs_footer" data-event-name="external_link">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/540d50f67e974050a05779215414420a.svg" alt="Apple Store" class="img-lazy" width="150" height="45"/>
            </a>
        
        
            <a href="https://play.google.com/store/apps/details?id=com.news24.ui.core&amp;hl=en_za" data-event-container="rhs_footer" data-event-name="external_link">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/2801b8f472f44ad38b9e54ae9b2adfd0.svg" alt="Google Play" class="img-lazy" width="150" height="45"/>
            </a>
        
        
    </div>
        <nav class="footer__nav" role="navigation">
            <ul>
                    <li class="">
                        <a href="mailto: george.claassen@media24.com " aria-label="Editorial Complaints" data-event-container="rhs_footer" data-event-name="article_link">Editorial Complaints</a>
                    </li>
                    <li class="">
                        <a href="mailto: tips@news24.com" aria-label="Tip-Offs" data-event-container="rhs_footer" data-event-name="article_link">Tip-Offs</a>
                    </li>
                    <li class="">
                        <a href="./about/press-code-20180917" aria-label="Press Code" data-event-container="rhs_footer" data-event-name="article_link">Press Code</a>
                    </li>
                    <li class="">
                        <a href="http://www.thespacestation.co.za/portfolio/news24/" aria-label="Advertise on News" data-event-container="rhs_footer" data-event-name="article_link">Advertise on News</a>
                    </li>
                    <li class="">
                        <a href="https://media24.simplify.hr/" aria-label="Jobs at 24.com" data-event-container="rhs_footer" data-event-name="article_link">Jobs at 24.com</a>
                    </li>
                    <li class="">
                        <a href="news24/about/about-us-20200520-8" aria-label="About us" data-event-container="rhs_footer" data-event-name="article_link">About us</a>
                    </li>
                    <li class="">
                        <a href="https://www.news24.com/news24/about/frequently-asked-questions-20200121-5" aria-label="FAQs" data-event-container="rhs_footer" data-event-name="article_link">FAQs</a>
                    </li>
            </ul>
        </nav>
<div class="footer__copyright">
    &copy; 2021 (1.1.21138.8) 24.com. All rights reserved.
    <div class="popia">
            <a href="https://www.24.com/static/privacypolicy.htm" data-event-container="rhs_footer" data-event-name="terms_and_conditions_link" class="footer__btn" target="_blank" rel="noopener noreferrer">Terms and Conditions</a>
            <a href="https://www.media24.com/privacy-policy/" data-event-container="rhs_footer" data-event-name="privacy_policy_link" class="footer__btn" target="_blank" rel="noopener noreferrer">Media24 Privacy Policy</a><br />
    </div>
        <a href="mailto:feedback@news24.com" data-event-container="rhs_footer" data-event-name="contact_us_link" class="footer__contact">Contact Us</a>
</div>
    

    <div class="footer__social">
        <div class="footer__social-title">Follow:</div>
        

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/fin24com?fref=ts" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/4893/34940aa252b546c9aa9918efa48ec031.png" class="social-item-img" alt="Facebook" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/fin24" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/4893/07594da8cd7e401891d42c322eafc7d9.png" class="social-item-img" alt="Twitter" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/fin24_sa/?hl=en" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/4893/dd7e12286032457681c4f99de86325bf.png" class="social-item-img" alt="Instagram" width="31" height="31"/>
                        </a>
                    </li>
            </ul>
        </div>
    </section>

    </div>

        <a href="https://www.iabsa.net/" data-event-container="rhs_footer" data-event-name="external_link">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/1cc353a874b94ae084ddce852e0894ca.png" alt="Iab Logo" class="footer__third-party img-lazy" width="65" height="35"/>
        </a>
</div>
</div>
<div class="tf-rhs-col--end"></div>

<script type="module">
    import stickyrhs from './js/modules/stickyrhs.min.js?v=1.1.21138.8';
    new stickyrhs('.tf-lhs-col', '.tf-rhs-col--inner', '.tf-rhs-col--end');
</script>


</div>


        </div>
    </div>

    
    <!--Oovvuu Script View: Web-->
    <link rel="preload" href="https://cdn.24.co.za/oovvuu/v1.9/ovu_rec.js" as="script" />
    <script defer src="https://cdn.24.co.za/oovvuu/v1.9/ovu_rec.js" type="text/javascript"></script>



    
        <script src="/js/modules/pwa.min.js?v=ivOBaYiYS90eMgRc7jm1V-EZ9bqgQb4BI_mUAjrw3rA" type="module"></script>
        <script src="/js/modules/lazy.min.js?v=S9JdALginDXmt_P7J0IV1wG-i9wvxAjhc8WZjobMbFo" type="module"></script>
        <script defer src="/js/modules/naas.min.js?v=SOy4u77JyRT7I0Umufe1-FMxbuYgJpNEl08YG55OU5I" type="module"></script>
        <script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"></script>
        <!--Scripts: Head-->
        <!--Scripts: GTM-->
<!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5FF4NNT');</script> <!-- End Google Tag Manager -->        <!--Scripts: Narratiive-->
<!-- BEGIN NARRATIIVE CODE --> <!-- COPYRIGHT NARRATIIVE --> <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM --> <script type="text/javascript">    (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){      (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;      n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);      o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)    })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <!-- END NARRATIIVE CODE -->  <script type="text/javascript">     (function () {         var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;         em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);     })(); </script>         <!--Scripts: Lotame-->
<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">
<script>
! function() {
    var lotameClientId = '15647';
    var lotameTagInput = {
        data: {},
        config: {
        clientId: Number(lotameClientId)
        }
    };

    // Lotame initialization
    var lotameConfig = lotameTagInput.config || {};
    var namespace = window['lotame_' + lotameConfig.clientId] = {};
    namespace.config = lotameConfig;
    namespace.data = lotameTagInput.data || {};
    namespace.cmd = namespace.cmd || [];
} ();
</script>
<script async src="https://tags.crwdcntrl.net/lt/c/15647/lt.min.js"></script>
        <!--Scripts: Footer-->

    

	<script nws-csp-add-nonce='true'>'serviceWorker'in navigator&&navigator.serviceWorker.register('/serviceworker', { scope: '/' })</script></body>
</html>