<!DOCTYPE html>
<html xml:lang="en"
      lang="en"
      role="document">
<head>
    <base href="/fin24" />
    <link rel="preload" href="/css/tenants/fin24/desktop/style.min.css?v=QYXlNtvNO7JV8VL1ezI7e-NhnzOC2QnbhjbH5KJ5N1U" as="style" />
    
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="mobile-web-app-capable" content="yes">

<meta name="apple-mobile-web-app-title" content="News24">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">

<meta name="msapplication-navbutton-color" content="red">
<meta name="msapplication-TileColor" content="red">
<meta name="msapplication-TileImage" content="~/images/pwa/mstile-150x150.png">
<meta name="msapplication-config" content="browserconfig.xml">

<!-- Pinned Sites  -->
<meta name="application-name" content="News24">
<meta name="msapplication-tooltip" content="News24. Breaking News First">
<meta name="msapplication-starturl" content="/">
<!-- Tap highlighting  -->
<meta name="msapplication-tap-highlight" content="no">

<!-- iOS  -->
<link href="/images/pwa/apple-touch-icon-iphone.png" rel="apple-touch-icon">
<link href="/images/pwa/apple-touch-icon-ipad.png" rel="apple-touch-icon" sizes="76x76">
<link href="/images/pwa/apple-touch-icon-iphone-retina.png" rel="apple-touch-icon" sizes="120x120">
<link href="/images/pwa/apple-touch-icon-ipad-retina.png" rel="apple-touch-icon" sizes="152x152">

<link rel="apple-touch-startup-image" href="/images/pwa/640x1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/1125x2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/1536x2048.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/1668x2224.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/2048x2732.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">

<link rel="apple-touch-icon" href="/images/apple-touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/pwa/apple-touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/pwa/apple-touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="167x167" href="/images/pwa/apple-touch-icon-ipad-retina.png">

<meta name="theme-color" content="#ffffff" />
<link rel="manifest" href="/manifest.json?v=qkaROlBpAFiuRo21YOpyXtSx4SbBFCnONg8GYhGdUSg" />
    

<!--SEO Meta-->
<title>South Africa, China to revamp 10-year strategic cooperation plan | Fin24</title>
<meta name="articleid" content="a29dd741-5fbc-4ad9-b244-88d368cb15c4" />
    <meta name="ad:name" content="/8900/24.com/web/" />
    <meta name="ad:zone" content="economy" />
    <meta name="description" content="The new plan will focus on collaboration in areas including higher education, skills transfer, health, the digital economy, science and technology." />
    <meta name="keywords" content="" />
    <meta name="accreditation" content="Bloomberg" />
    <meta name="author" content="Monique Vanek" />
    <meta name="articletitle" content="South Africa, China to revamp 10-year strategic cooperation plan" />
    <meta name="permatitle" content="south-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928" />
    <meta name="sophiaccess" content="free access" />
    <meta name="creditline" content="Bloomberg" />
    <meta name="byline" content="Monique Vanek" />
    <meta name="ad:keyword:artid" content="a29dd741-5fbc-4ad9-b244-88d368cb15c4" />
    <meta name="ad:keyword:People" content="pravin gordhan" />
    <meta name="ad:keyword:Places" content="china, south africa" />
    <meta name="ad:keyword:accreditation" content="bloomberg" />
    <meta name="publisheddate" content="2020-09-28T17:55:09.32Z" />
    <meta name="datemodified" content="2020-09-28T17:55:09.513Z" />
    <meta name="pageviewtype" content="article_view" />
    <meta name="pagetype" content="article" />
    <meta name="visitortype" content="Anonymous" />
    <meta name="isloggedin" content="false" />
    <meta name="sitename" content="Fin24" />
    <meta name="version" content="1.1.20262.6" />
    <meta name="env" content="prod" />
    <meta property="og:site_name" content="Fin24" />
    <meta property="og:type" content="article" />
    <meta property="og:article:section" content="Fin24" />
    <meta property="og:image" content="https://cdn.24.co.za/files/Cms/General/d/10280/a29eab3fe27c4c949e4b233410c34936.png" />
    <meta property="og:image:secure_url" content="https://cdn.24.co.za/files/Cms/General/d/10280/a29eab3fe27c4c949e4b233410c34936.png" />
    <meta property="og:image:height" content="430" />
    <meta property="og:image:width" content="650" />
    <meta property="og:image:alt" content="President of the People&#x27;s Republic of China, Xi Jinping. " />
    <meta property="og:title" content="South Africa, China to revamp 10-year strategic cooperation plan | Fin24" />
    <meta property="og:description" content="The new plan will focus on collaboration in areas including higher education, skills transfer, health, the digital economy, science and technology." />
    <meta property="fb:app_id" content="166962516686462" />
    <meta property="fb:page_id" content="10227041841" />

<link rel="canonical" href="https://www.news24.com/fin24/economy/south-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="fin24">
<meta name="breadcrumb" content="fin24/economy">
<meta name="commit" content="743325756afeaa63dafc224e1fc5e38163a83448">
<meta name="platform" content="web">

<script type="text/javascript">
    za24_AdSite = '/8900/24.com/web/';
    za24_AdZone = 'economy';
</script>

    
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=no">

        <link rel="preload" href="/js/modules/naas.min.js?v=mFLLwbY0T7LZ1Axzuw9sWGdFTg1KavmQFPMDncQD130" as="script" />

        <link rel="preload" as="font" href="/fonts/regular/proximanova-regular-webfont.woff2" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="/fonts/bold/proximanova-bold-webfont.woff2" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="/fonts/regular/proximanova-regular-webfont.woff" type="font/woff" crossorigin="anonymous" />
        <link rel="preload" as="font" href="/fonts/bold/proximanova-bold-webfont.woff" type="font/woff" crossorigin="anonymous" />

        <link rel="preload" href="/js/modules/polyfills.min.js?v=BnUiazgq69-MPv4Ugkwb3c-eP62G8eZ0Ag4gb6hfS-4" as="script" />
        <link rel="preconnect" href="https://log.outbrainimg.com" as="script" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagmanager.com" as="script" crossorigin="anonymous" />
        <link rel="preconnect" href="https://t.effectivemeasure.net" as="script" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.doubleclickbygoogle.com" as="script" crossorigin="anonymous" />

        <script src="/js/modules/polyfills.min.js?v=BnUiazgq69-MPv4Ugkwb3c-eP62G8eZ0Ag4gb6hfS-4"></script>
        <script defer src="/js/modules/lazy.min.js?v=vepgh_AtibS6_ATZ7TOcsiqJrFTKurZJ-Vcs_ReQNPE"></script>
        <script defer src="/vendors/intersection-observer.js?v=XaG33maJyl870UK5gQRQ0w8T_yl4Guhekdw0YDdi00w"></script>
    

    
    <link rel="stylesheet" href="/css/tenants/fin24/desktop/style.min.css?v=QYXlNtvNO7JV8VL1ezI7e-NhnzOC2QnbhjbH5KJ5N1U" />
    <link rel="stylesheet" href="/css/tenants/news24/desktop/print.min.css?v=0IJNK3pA2ZQHVgnNye2CF-Op5QdSOzeM079I0MyTZb4" media="print" />

    <link rel="icon" type="image/png" href="/images/tenants/fin24/favicon-bg.png">
    
    
        <link rel="amphtml" href="/amp/fin24/economy/south-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928">
    


    
        <!--Scripts: Head-->
        <!--Scripts: GTM-->
<!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5FF4NNT');</script> <!-- End Google Tag Manager -->        <!--Scripts: Narratiive-->
<!-- BEGIN NARRATIIVE CODE --> <!-- COPYRIGHT NARRATIIVE --> <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM --> <script type="text/javascript">    (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){      (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;      n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);      o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)    })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <!-- END NARRATIIVE CODE -->  <script type="text/javascript">     (function () {         var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;         em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);     })(); </script> 
    

    
</head>
<body>
    <div data-ad="true" data-adname="retailbar" data-adzone="/8900/24.com/web/fin24/economy" data-sizes="[[200,400]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy&quot;,&quot;People&quot;:&quot;pravin gordhan&quot;,&quot;Places&quot;:&quot;china,south africa&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Bloomberg&quot;,&quot;artid&quot;:&quot;a29dd741-5fbc-4ad9-b244-88d368cb15c4&quot;,&quot;adname&quot;:&quot;retailbar&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/economy&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/economy/south-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="retailbar" class="retail-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="wallpaper" data-adzone="/8900/24.com/web/fin24/economy" data-sizes="[[2,1]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy&quot;,&quot;People&quot;:&quot;pravin gordhan&quot;,&quot;Places&quot;:&quot;china,south africa&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Bloomberg&quot;,&quot;artid&quot;:&quot;a29dd741-5fbc-4ad9-b244-88d368cb15c4&quot;,&quot;adname&quot;:&quot;wallpaper&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/economy&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/economy/south-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="wallpaper" class="pos-fixed adblock"></div>

    
        <!--Scripts: Body-->
        <!--Scripts: GTM-->
<!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FF4NNT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) -->
        


    <div class="brandbar">
        <div class="wrapper">
            <ul class="brandbar__links">
                            <li>
                                <a data-event-name="site_link" data-event-container="banner" href="news24" target="_self">
                                    <span>News24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.careers24.com" target="_blank">
                                    <span>Careers24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.property24.com/?utm_source=news24.com&amp;utm_medium=referral&amp;utm_campaign=news24-link" target="_blank">
                                    <span>Property24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.autotrader.co.za/" target="_blank">
                                    <span>Autotrader</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://superbalist.com" target="_blank">
                                    <span>Superbalist</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.olx.co.za?invite= news24-za_news24-footer&amp;utm_source=news24-za&amp;utm_ medium=free&amp;utm_content= news24_footer&amp;utm_ campaign=news24-footer" target="_blank">
                                    <span>OLX</span>
                                </a>
                            </li>
            </ul>

            <div id="auth-section">
                <ul class="auth profile--container">
                    
                    
                        <li class="auth__subscribe">
                            <a href="/subscription" id="subscribe-button" data-event-name="subscribe_link" data-event-container="banner">
                                <span>Subscribe</span>
                            </a>
                        </li>
                    
                    
                        <li class="auth__login">
                            <a return-url data-event-name="login_link" data-event-container="banner" href="/auth/signin">
                                <span>Sign in</span>
                            </a>
                        </li>
                    
                    
                </ul>
            </div>
        </div>
    </div>
    <script defer src="/js/modules/auth/firebase.min.js?v=kaX9skXYXvUmqUHwMTZjTD0eqa5HjT4BSMlsLdcXbHM"></script>
    <script>
        document.addEventListener('DOMContentLoaded', function () {
            new firebase('tf_articles');
        }, false);
    </script>

    

    <div data-ad="true" data-adname="transitional" data-adzone="/8900/24.com/web/fin24/economy" data-sizes="[[10,10]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy&quot;,&quot;People&quot;:&quot;pravin gordhan&quot;,&quot;Places&quot;:&quot;china,south africa&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Bloomberg&quot;,&quot;artid&quot;:&quot;a29dd741-5fbc-4ad9-b244-88d368cb15c4&quot;,&quot;adname&quot;:&quot;transitional&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/economy&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/economy/south-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="transitional" class="transitional-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="LB_sponsorship" data-adzone="/8900/24.com/web/fin24/economy" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy&quot;,&quot;People&quot;:&quot;pravin gordhan&quot;,&quot;Places&quot;:&quot;china,south africa&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Bloomberg&quot;,&quot;artid&quot;:&quot;a29dd741-5fbc-4ad9-b244-88d368cb15c4&quot;,&quot;adname&quot;:&quot;LB_sponsorship&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/economy&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/economy/south-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="LB_sponsorship" class="ad-expand adblock"></div>

    <div id="main-content" class="wrapper" role="main">
            


<!-- Header  -->
    <header class="header" role="banner">
        <div class="header-container">
            
                <a href="fin24" class="header__logo fin24" aria-label="Logo Header Element" data-event-name="home_link" data-event-container="header">
                    <img src="https://cdn.24.co.za/files/Cms/General/d/10142/9514dad6aa85421cb3f7d76e5bc66cee.svg" alt="" class="tf-img" />
                </a>
            
            <div class="header-container--content">
                
                    <form class="header__search" role="search" action="/fin24/search">
                        <input type="text" name="query" class="tf-search-box" placeholder="Search" id="search" aria-label="Search" required />
                        <input type="submit" value="" aria-label="search button" role="button" data-event-name="search_query" />
                    </form>
                
                
                    

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/fin24com" rel="noopener" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_self" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link">

                                <img src="https://cdn.24.co.za/files/Cms/General/d/10142/7d2f51407a934ed787e8ccaad73dc893.svg" class="social-item-img" alt="Facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/fin24" rel="noopener" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_self" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link">

                                <img src="https://cdn.24.co.za/files/Cms/General/d/10142/e6209619959549678d807cb92ad0913d.svg" class="social-item-img" alt="Twitter" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

                
                
                    <!-- Weather Widget -->
<link defer rel="stylesheet" href="/css/tenants/fin24/desktop/widgets/weather/index.min.css?v=yLanHpgg5-AXEmwcyqugN-lz46Vols8QkwBsjn-5JGc" />
<a href="/profile/weather" data-event-name="weather_link">
    <div class="weather-widget weather-widget--locked">
        <div class="weather-widget__image">
        </div>
        <div class="weather-widget__data">
            <p class="weather-widget__data--date">Monday, 28 September</p>
            <span class="weather-widget__data--city">Add location</span>
        </div>
    </div>
</a>


                
            </div>
        </div>
        

<!-- Nav Header -->
<nav class="header__nav" role="navigation">
    <ul>
            <li class=" ">
                <a href="fin24" aria-label="Home" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24" data-url="fin24" class="nav-item" target="_self">Home</a>
            </li>
            <li class="sponsored ">
                <a href="forsubscribers" aria-label="For Subscribers" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="forsubscribers" data-url="forsubscribers" class="nav-item" target="_self">For Subscribers</a>
            </li>
            <li class=" ">
                <a href="fin24/companies" aria-label="Companies" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24/companies" data-url="fin24/companies" class="nav-item" target="_self">Companies</a>
            </li>
            <li class=" ">
                <a href="fin24/economy" aria-label="Economy" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24/economy" data-url="fin24/economy" class="nav-item" target="_self">Economy</a>
            </li>
            <li class=" has-children">
                <a href="fin24/markets" aria-label="Markets" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24/markets" data-url="fin24/markets" class="nav-item" target="_self">Markets</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="fin24/indicators" aria-label="Indicators" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/indicators" target="_self">Indicators</a>
                                </li>
                        </ul>
            </li>
            <li class=" ">
                <a href="fin24/opinion" aria-label="Opinion" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24/opinion" data-url="fin24/opinion" class="nav-item" target="_self">Opinion</a>
            </li>
            <li class=" ">
                <a href="fin24/money" aria-label="Money" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24/money" data-url="fin24/money" class="nav-item" target="_self">Money</a>
            </li>
            <li class=" ">
                <a href="https://www.businessinsider.co.za/tech" aria-label="Tech" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/tech" data-url="https://www.businessinsider.co.za/tech" class="nav-item" target="_self">Tech</a>
            </li>
            <li class=" ">
                <a href="https://www.businessinsider.co.za/" aria-label="Business Insider" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/" data-url="https://www.businessinsider.co.za/" class="nav-item" target="_self">Business Insider</a>
            </li>
            <li class=" ">
                <a href="fin24/finweek" aria-label="Finweek" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24/finweek" data-url="fin24/finweek" class="nav-item" target="_self">Finweek</a>
            </li>
    </ul>
</nav>

<script src="/js/modules/mobilemenu.min.js?v=-P4VMPvA6wRkJs451SquRjsyQWsAP8cxEHcgWcz4WK8"></script>
<script>
    new window.mobilemenu('.header__nav');
</script>
    </header>

        <div data-ad="true" data-adname="LB1" data-adzone="/8900/24.com/web/fin24/economy" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy&quot;,&quot;People&quot;:&quot;pravin gordhan&quot;,&quot;Places&quot;:&quot;china,south africa&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Bloomberg&quot;,&quot;artid&quot;:&quot;a29dd741-5fbc-4ad9-b244-88d368cb15c4&quot;,&quot;adname&quot;:&quot;LB1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/economy&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/economy/south-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="LB1" class="ad-expand adblock"></div>
        

        <div class="container">
            




<meta name="locked" content="false" />




    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "fin24"
        },
        "headline": "South Africa, China to revamp 10-year strategic cooperation plan",
"image": { "@type": "ImageObject", "url": "https://cdn.24.co.za/files/Cms/General/d/10280/a29eab3fe27c4c949e4b233410c34936.png" },        "datePublished": "2020-09-28T19:55:09",
        "dateModified": "2020-09-28T19:55:09",
"author": { "@type": "Person", "Name": "Monique Vanek" },        "publisher": {
        "@type":"Organization",
        "name":"fin24",
        "logo":{
        "@type": "ImageObject",
        "url": "https://cdn.24.co.za/files/Cms/General/d/10142/9514dad6aa85421cb3f7d76e5bc66cee.svg"
        }
        },
        "thumbnailUrl": "https://cdn.24.co.za/files/Cms/General/d/10281/1f73bfb0f3d448e8868fdc0e987fcdef.png",
        "isAccessibleForFree": "False",
        "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector": "article-locked"
        }
        }
    </script>


<link rel="stylesheet" href="/css/tenants/fin24/desktop/pages/articledefault/index.min.css?v=T5vULAFaaMSijDeFdyE81BryTgCI0-ikC8oJ6uEUkGs" />




<div class="article tf-lhs-col">
        <div class="article--top-bar">
            
            
            <p class="article__date">40m ago</p>
            <div class="article--top-bar-right">
    
        <div class="bookmark">
        <a href="/profile/bookmarks?returnUrl=https://www.news24.com/fin24/economy/south-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928" class="bookmark--add show" id="add-bookmark" data-event-name="bookmarks_add" data-event-breadcrumb="fin24/economy" data-event-container="bookmark">
            <img src="https://cdn.24.co.za/files/Cms/General/d/8407/23a1b651dcf346928ef353e5c2eff539.svg" alt="add bookmark" />
        </a>
    </div>
</div>

        </div>
        <h1 class="article__title">
            South Africa, China to revamp 10-year strategic cooperation plan
        </h1>
        <div class="article--top">
            <div class="article__details">
                
                
                    <div class="article__accreditation">
                        <a href="https://www.bloomberg.com/">
                            <img src="https://cdn.24.co.za/files/cms/general/d/2477/e2694bb9497940288d59c6f2c6642277.jpg" />
                        </a>
                    </div>
                    <div class="article__author">
                        Monique Vanek
                    </div>
                
            </div>
            <div class="article__social-share">
                <span>Share</span>
                


    <section class="social-sharing">
        <div class="social-sharing-container">
            <ul class="social-control" id="social-legacy">
                    <li class="social-item facebook">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.news24.com%2Ffin24%2Feconomy%2Fsouth-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928" rel="nofollow" data-share="facebook" title="facebook" aria-label="facebook Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/5690ba4019c4401987c3e8d0c26d4041.svg" class="social-item-img" alt="facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/intent/tweet?via=fin24&amp;text=South&#x2B;Africa%2C&#x2B;China&#x2B;to&#x2B;revamp&#x2B;10-year&#x2B;strategic&#x2B;cooperation&#x2B;plan&amp;url=https%3A%2F%2Fwww.news24.com%2Ffin24%2Feconomy%2Fsouth-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928" rel="nofollow" data-share="twitter" title="twitter" aria-label="twitter Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/1e5d1bfb48cb4c40919790041ca5889a.svg" class="social-item-img" alt="twitter" />
                        </a>
                    </li>
                    <li class="social-item email">
                        <a href="mailto:?subject=South Africa, China to revamp 10-year strategic cooperation plan&amp;body=South Africa, China to revamp 10-year strategic cooperation plan%0A%0Ahttps://www.news24.com/fin24/economy/south-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928" rel="nofollow" data-share="email" title="email" aria-label="email Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/162bc878db9b47d1bed7dca554e5574c.svg" class="social-item-img" alt="email" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            </div>
        </div>
        



        <div class="article-locked">
            
<a href="/auth/cta/audioarticle/true?returnUrl=https://www.news24.com/fin24/economy/south-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928" style="display:block">
    <div class="audio-article-container">
        <div id="audio-player" class="audio-player-locked"></div>
        <div class="audio-subscribe">
            <img src="https://cdn.24.co.za/files/Cms/General/d/9059/89ceaca0d975447aae27573f08c525f8.svg" alt="play article"/>
            <div class="audio-subscribe-text">
                Subscribers can listen to this article
            </div>
        </div>
    </div>
</a>
<script defer src="/js/modules/articleaudio.min.js?v=NoP85O3oKby1lCh4RZKs5lIqjZ1gF73kRkXPlH2_IaI"></script>

<script type="text/javascript">
    document.addEventListener('DOMContentLoaded', function () {
        let articleaudio = window.articleaudio;
        new articleaudio("#audio-player", "");
    }, false);
</script>
            
<meta name="access" content="true" />

<div class="article__content">
    
        <div class="article__featured-image NewsArticle">
            <img src="https://cdn.24.co.za/files/Cms/General/d/10280/a29eab3fe27c4c949e4b233410c34936.png" alt="President of the People&#x27;s Republic of China, Xi Jinping. " height="430" width="650" class="img-lazy" />
            
                <div class="caption">
                    President of the People&#x27;s Republic of China, Xi Jinping. 
                </div>
            
            <div class="article__photographer">
                
            </div>
        </div>       
    
            <!--Oovvuu Header: Header-->
        <div id="head-video"></div>

    
    
    <div class="article__body">
        <p>South Africa and China are working on a new 10-year strategic program for cooperation, as the current one nears its end.</p><p>The new plan will focus on collaboration in areas including higher education, skills transfer, health, the digital economy, science and technology, Public Enterprises Minister Pravin Gordhan said at an online briefing hosted by the Chinese Embassy on Monday.</p><div data-ad="true" data-adname="outstream" data-adzone="/8900/24.com/web/fin24/economy" data-sizes="[[550,309],[632,115]]" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy&quot;,&quot;People&quot;:&quot;pravin gordhan&quot;,&quot;Places&quot;:&quot;china,south africa&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Bloomberg&quot;,&quot;artid&quot;:&quot;a29dd741-5fbc-4ad9-b244-88d368cb15c4&quot;,&quot;adname&quot;:&quot;outstream&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/economy&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/economy/south-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="outstream" class="adblock"></div><p>"We&nbsp;hope&nbsp;to sign this before the end of the year," he said.</p><div id='foot-video'></div><p>South Africa has been China's biggest trading partner in Africa for 10 years and China the largest recipient of South African goods and services for 11 years, Chen Xiaodong, China&rsquo;s recently appointed ambassador to South Africa, said at the briefing. In 2019, total trade was $43.2 billion between the two nations.</p><div data-ad="true" data-adname="fluid" data-adzone="/8900/24.com/web/fin24/economy" data-sizes="[[1,6],[632,115]]" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy&quot;,&quot;People&quot;:&quot;pravin gordhan&quot;,&quot;Places&quot;:&quot;china,south africa&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Bloomberg&quot;,&quot;artid&quot;:&quot;a29dd741-5fbc-4ad9-b244-88d368cb15c4&quot;,&quot;adname&quot;:&quot;fluid&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/economy&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/economy/south-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="fluid" class="adblock"></div><p>An initial five- to 10-year strategic program was adopted at the end of 2014, during a visit by former South African President Jacob Zuma to China.</p>
    </div>
    
    
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    
        <!--Related articles-->

    <div class="related-links">
        <div class="related-links__header">Related Links</div>
        <div class="related-links--container">
                <div class="related-links__item">
                    <a href="/fin24/companies/ict/us-imposes-restrictions-on-exports-to-chinas-top-chipmaker-20200927" class="related-links--url" data-event-name="article_link" data-event-articleid="f5e97567-ceb4-4dc0-83c8-922a1e3c66f6" data-event-container="related-links" data-event-breadcrumb="fin24/economy">
                        <div class="related-links__blurb">
                            US imposes restrictions on exports to China’s top chipmaker
                        </div>
                    </a>
                </div>
                <div class="related-links__item">
                    <a href="/fin24/economy/world/chinas-carbon-target-moves-big-economies-into-radical-climate-consensus-20200927" class="related-links--url" data-event-name="article_link" data-event-articleid="010e9988-c28e-4cf4-8926-aea5415b91ab" data-event-container="related-links" data-event-breadcrumb="fin24/economy">
                        <div class="related-links__blurb">
                            China’s carbon target moves big economies into radical climate consensus
                        </div>
                    </a>
                </div>
                <div class="related-links__item">
                    <a href="/fin24/companies/ict/china-state-media-blasts-us-for-extortion-in-tiktok-deal-20200923" class="related-links--url" data-event-name="article_link" data-event-articleid="75774165-dde3-442b-b50e-c800e66ed089" data-event-container="related-links" data-event-breadcrumb="fin24/economy">
                        <div class="related-links__blurb">
                            China state media blasts US for 'extortion' in TikTok deal
                        </div>
                    </a>
                </div>
        </div>
    </div>

    
</div>
<script src="/js/modules/tinyslider.min.js?v=dykVO-RHERPwRyaDDD0nWIzPSPFcp6_p72McYj3G-1U"></script>
<script>
    new window.tinyslider('div[data-embed24="Images"]', 1, 1, 'horizontal', true);
</script>
            <div class="article__social-share article__social-share--footer">
                <span>Share</span>
                


    <section class="social-sharing">
        <div class="social-sharing-container">
            <ul class="social-control" id="social-legacy">
                    <li class="social-item facebook">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.news24.com%2Ffin24%2Feconomy%2Fsouth-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928" rel="nofollow" data-share="facebook" title="facebook" aria-label="facebook Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/5690ba4019c4401987c3e8d0c26d4041.svg" class="social-item-img" alt="facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/intent/tweet?via=fin24&amp;text=South&#x2B;Africa%2C&#x2B;China&#x2B;to&#x2B;revamp&#x2B;10-year&#x2B;strategic&#x2B;cooperation&#x2B;plan&amp;url=https%3A%2F%2Fwww.news24.com%2Ffin24%2Feconomy%2Fsouth-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928" rel="nofollow" data-share="twitter" title="twitter" aria-label="twitter Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/1e5d1bfb48cb4c40919790041ca5889a.svg" class="social-item-img" alt="twitter" />
                        </a>
                    </li>
                    <li class="social-item email">
                        <a href="mailto:?subject=South Africa, China to revamp 10-year strategic cooperation plan&amp;body=South Africa, China to revamp 10-year strategic cooperation plan%0A%0Ahttps://www.news24.com/fin24/economy/south-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928" rel="nofollow" data-share="email" title="email" aria-label="email Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/162bc878db9b47d1bed7dca554e5574c.svg" class="social-item-img" alt="email" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            </div>
            
                

    <div class="article--end"></div>
    <link href="/fin24/economy/eskom/strike-at-eskom-unit-kicks-off-on-tuesday-20200928" rel="preconnect" />
    <a href="/fin24/economy/eskom/strike-at-eskom-unit-kicks-off-on-tuesday-20200928" class="next-article next-article--url" data-event-container="nextarticle" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="42aaa947-9b53-4b98-a255-c0d63e457b99" data-event-breadcrumb="fin24/economy">
        <div class="next-article__title">
            Next on <span>Fin24</span>
        </div>
        <div class="next-article__info">
            <div class="next-article__synopsis">
                <div class="next-article__blurb">
                    Strike at Eskom unit kicks off on Tuesday
                </div>
                <div class="next-article__date">
                    <p class="article-item__date">4h ago</p>
                </div>
            </div>
                <div class="next-article__image">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/10531/aa8434590d654dc1a36bb01e6d804754.jpg" alt="Strike at Eskom unit kicks off on Tuesday" class="img-lazy" />
                </div>
        </div>
        <div id="closeBtn" class="close-btn"></div>
        <div class="next-article__next-url"></div>
    </a>
    <script src="/js/modules/articles/nextarticle.min.js?v=BvEF7swC1VmrL7ssw2nUh8nrOz0z2LwkHmTRAl1XIhw"></script>
    <script>
        new window.nextarticle('.article--end', '.next-article');
    </script>

            
            <div class="related-tags"><div class='related-tags__header'>Read more on:</div><a href='/Tags/People/pravin%20gordhan' data-event-name='tag_link' data-event-breadcrumb='/Tags/People/pravin%20gordhan' data-event-container='tags' data-tag='pravin%20gordhan'>pravin gordhan</a><a href='/Tags/Places/china' data-event-name='tag_link' data-event-breadcrumb='/Tags/Places/china' data-event-container='tags' data-tag='china'>china</a><a href='/Tags/Places/south%20africa' data-event-name='tag_link' data-event-breadcrumb='/Tags/Places/south%20africa' data-event-container='tags' data-tag='south%20africa'>south africa</a></div>
            
            
                

<!--Outbrain Widget-->
    <div class="outbrain-articles">
            <div class='OUTBRAIN' data-src="https://www.news24.com/fin24/economy/south-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928" data-widget-id="AR_5"></div>
    </div>
    <link rel="preload" href="//widgets.outbrain.com/outbrain.js" as="script" />
    <script defer src="//widgets.outbrain.com/outbrain.js" type="text/javascript"></script>

            
        </div>
</div>


<div class="tf-rhs-col">
    

<!--RHS-->
<div class="tf-rhs-col--inner">
<!--MostRead-->
<link rel="stylesheet" href="/css/tenants/fin24/desktop/widgets/mostread/index.min.css?v=k-A6asDBj2tWmf-219MJ4KlUlk0XnN5bqGommkgDRP0" />

<div class="most-read-widget">
        <input id="tab-0" type="radio" name='mostreadtabs' checked data-event-name="widget_tab" data-event-breadcrumb="fin24/economy" data-event-tab="Most read" data-event-container="most-read-widget">
        <label for="tab-0">Most read</label>
        <input id="tab-1" type="radio" name='mostreadtabs'  data-event-name="widget_tab" data-event-breadcrumb="fin24/economy" data-event-tab="For Subscribers" data-event-container="most-read-widget">
        <label for="tab-1">For Subscribers</label>

        <div id="content-tab-0" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/fin24/economy/eskom/strike-at-eskom-unit-kicks-off-on-tuesday-20200928" class="most-read-widget__url" aria-label="Strike at Eskom unit kicks off on Tuesday" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="42aaa947-9b53-4b98-a255-c0d63e457b99" data-event-breadcrumb="fin24/economy" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Strike at Eskom unit kicks off on Tuesday</span>
                        </a>
                    </li>
                    <li>
                        <a href="/fin24/companies/industrial/treasury-seeks-conditions-on-saa-loan-guarantees-20200928" class="most-read-widget__url" aria-label="Treasury seeks conditions on SAA loan guarantees" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="40693ee9-0d2f-44f4-afb3-94ddb41106bf" data-event-breadcrumb="fin24/economy" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Treasury seeks conditions on SAA loan guarantees</span>
                        </a>
                    </li>
                    <li>
                        <a href="/fin24/companies/mango-promises-to-fly-passangers-throughout-the-weekend-amid-flights-grounding-concerns-20200926" class="most-read-widget__url" aria-label="Mango still locked in &#x27;critical discussions&#x27; with fleet maintenance group" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="7693b060-84fb-4635-8b53-b2dcaf4c48f9" data-event-breadcrumb="fin24/economy" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Mango still locked in &#x27;critical discussions&#x27; with fleet maintenance group</span>
                        </a>
                    </li>
                    <li>
                        <a href="/fin24/economy/south-african-job-losses-could-reach-one-million-in-second-quarter-20200928" class="most-read-widget__url" aria-label="South African job losses could reach one million in second quarter " data-event-name="article_link" data-event-articlestate="True" data-event-articleid="5b491bfa-0d8f-4dee-a29c-bbabe1a0940b" data-event-breadcrumb="fin24/economy" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">South African job losses could reach one million in second quarter </span>
                        </a>
                    </li>
                    <li>
                        <a href="/fin24/opinion/opinion-the-reality-of-recovery-for-sas-devastated-hospitality-industry-20200918" class="most-read-widget__url" aria-label="OPINION | The reality of recovery for SA&#x27;s devastated hospitality industry" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="e2df3133-648e-48cc-8c69-7b16069d9f5e" data-event-breadcrumb="fin24/economy" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">OPINION | The reality of recovery for SA&#x27;s devastated hospitality industry</span>
                        </a>
                    </li>
            </ul>
        </div>
        <div id="content-tab-1" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/fin24/companies/industrial/still-value-in-saving-mango-and-saa-technical-experts-explain-20200928" class="most-read-widget__url" aria-label="Still value in saving Mango and SAA Technical, experts explain" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="01d2cb11-7a18-4726-ab1a-40d734cb2574" data-event-breadcrumb="fin24/economy" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Still value in saving Mango and SAA Technical, experts explain</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/analysis/explainer-gauteng-provincial-governments-plan-to-ban-foreigners-from-opening-businesses-in-townships-20200928" class="most-read-widget__url" aria-label="EXPLAINER | Gauteng provincial government&#x27;s plan to ban foreigners from opening businesses in townships" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="4d50249e-15a6-49a9-b716-7d9290675938" data-event-breadcrumb="fin24/economy" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">EXPLAINER | Gauteng provincial government&#x27;s plan to ban foreigners from opening businesses in townships</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/ministerial-handbook-why-ramaphosa-decided-to-reprimand-nosiviwe-mapisa-nqakula-20200928" class="most-read-widget__url" aria-label="Ministerial Handbook: Why Ramaphosa decided to reprimand Nosiviwe Mapisa-Nqakula" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="ad200468-cf61-41be-bbde-4aa1bca15a64" data-event-breadcrumb="fin24/economy" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Ministerial Handbook: Why Ramaphosa decided to reprimand Nosiviwe Mapisa-Nqakula</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/incoming/kwasizabantu-faithful-wont-come-forward-20200928" class="most-read-widget__url" aria-label="KwaSizabantu faithful &#x201C;won&#x2019;t come forward&#x201D;" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="1f724160-0a51-4936-9c19-e43425506f46" data-event-breadcrumb="fin24/economy" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">KwaSizabantu faithful &#x201C;won&#x2019;t come forward&#x201D;</span>
                        </a>
                    </li>
                    <li>
                        <a href="/fin24/companies/property/will-covid-19-spur-consolidation-among-mall-owners-20200928" class="most-read-widget__url" aria-label="Will Covid-19 spur consolidation among mall owners?" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="35084a47-f428-46fa-8319-60246fbe5825" data-event-breadcrumb="fin24/economy" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Will Covid-19 spur consolidation among mall owners?</span>
                        </a>
                    </li>
            </ul>
        </div>
    <div data-ad="true" data-adname="mostread_widget" data-adzone="/8900/24.com/web/fin24/economy" data-sizes="[[278,100],[300,50]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy&quot;,&quot;People&quot;:&quot;pravin gordhan&quot;,&quot;Places&quot;:&quot;china,south africa&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Bloomberg&quot;,&quot;artid&quot;:&quot;a29dd741-5fbc-4ad9-b244-88d368cb15c4&quot;,&quot;adname&quot;:&quot;mostread_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/economy&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/economy/south-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mostread_widget" class="adblock"></div>
</div>
<!--Adslot : mrec1 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec1" data-adzone="/8900/24.com/web/fin24/economy" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy&quot;,&quot;People&quot;:&quot;pravin gordhan&quot;,&quot;Places&quot;:&quot;china,south africa&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Bloomberg&quot;,&quot;artid&quot;:&quot;a29dd741-5fbc-4ad9-b244-88d368cb15c4&quot;,&quot;adname&quot;:&quot;mrec1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/economy&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/economy/south-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec1" class="adblock"></div>

<!--Financial Indicators -->
<link rel="stylesheet" href="/css/tenants/fin24/desktop/widgets/finindicator/index.min.css?v=R1RLRZfVr4YO49MWoQQjO3vQ4DL3xnfclSeYO8KNLRE" />

<div class="fin-indicators">
    <div class="fin-indicators__tabs">
        <input id="fin-tab-0" type="radio" name="fintabs" checked="" data-event-name="widget_tab" data-event-breadcrumb="fin24/economy" data-event-tab="Currencies" data-event-container="financial-indicator-widget">
        <label for="fin-tab-0">Currencies</label>
        <input id="fin-tab-1" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="fin24/economy" data-event-tab="Commodities" data-event-container="financial-indicator-widget">
        <label for="fin-tab-1">Commodities</label>
        <input id="fin-tab-2" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="fin24/economy" data-event-tab="Jse Indexes" data-event-container="financial-indicator-widget">
        <label for="fin-tab-2">Jse Indexes</label>

        <div id="fin-content-0" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">ZAR/USD</div>
            <div class="price">17.08</div>
            <div class='change-1'>
                (&#x2B;0.11)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">ZAR/GBP</div>
            <div class="price">21.96</div>
            <div class='change--1'>
                (-0.56)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">ZAR/EUR</div>
            <div class="price">19.93</div>
            <div class='change--1'>
                (-0.14)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">ZAR/AUD</div>
            <div class="price">12.08</div>
            <div class='change--1'>
                (-0.31)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">ZAR/JPY</div>
            <div class="price">0.16</div>
            <div class='change-1'>
                (&#x2B;0.07)
            </div>
        </div>

        </div>
        <div id="fin-content-1" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Gold</div>
            <div class="price">1878.80</div>
            <div class='change-1'>
                (&#x2B;0.89)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Silver</div>
            <div class="price">23.52</div>
            <div class='change-1'>
                (&#x2B;2.38)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Platinum</div>
            <div class="price">885.00</div>
            <div class='change-1'>
                (&#x2B;4.04)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Brent Crude</div>
            <div class="price">42.27</div>
            <div class='change-0'>
                (0.00)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Palladium</div>
            <div class="price">2252.01</div>
            <div class='change-1'>
                (&#x2B;1.73)
            </div>
        </div>

        </div>
        <div id="fin-content-2" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">All Share</div>
            <div class="price">54718.80</div>
            <div class='change-1'>
                (&#x2B;2.11)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Top 40</div>
            <div class="price">50578.66</div>
            <div class='change-1'>
                (&#x2B;2.08)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Financial 15</div>
            <div class="price">9932.20</div>
            <div class='change-1'>
                (&#x2B;5.65)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Industrial 25</div>
            <div class="price">73991.07</div>
            <div class='change-1'>
                (&#x2B;1.43)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Resource 10</div>
            <div class="price">54366.26</div>
            <div class='change-1'>
                (&#x2B;1.71)
            </div>
        </div>

        </div>
        <div class="fin-indicators__sponsor">
            <span>
                All JSE data delayed by at least 15 minutes
            </span>
            <img src="/images/icons/morningstar-logo.svg" alt="morningstar logo" />
        </div>
    </div>
    <div data-ad="true" data-adname="financial_widget" data-adzone="/8900/24.com/web/fin24/economy" data-sizes="[[300,87],[300,50]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy&quot;,&quot;People&quot;:&quot;pravin gordhan&quot;,&quot;Places&quot;:&quot;china,south africa&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Bloomberg&quot;,&quot;artid&quot;:&quot;a29dd741-5fbc-4ad9-b244-88d368cb15c4&quot;,&quot;adname&quot;:&quot;financial_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/economy&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/economy/south-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="financial_widget" class="adblock"></div>
</div>

<script defer src="/js/modules/financialindicators.min.js?v=gr5s5umxu-KAnX-0jZev6_3EBp9mKAB209uTKkLzur8"></script>
<script type="text/javascript">
    document.addEventListener('DOMContentLoaded', function () {
        let financialindicators = window.financialindicators;
        new financialindicators("#fin-tab-0","#fin-tab-1","#fin-tab-2","#fin-content-0", "#fin-content-1", "#fin-content-2",[{"description":"ZAR/USD","movement":1,"movementDescription":"\u002B0.11","type":"Currency","ticker":"Currency","price":"17.08"},{"description":"ZAR/GBP","movement":-1,"movementDescription":"-0.56","type":"Currency","ticker":"Currency","price":"21.96"},{"description":"ZAR/EUR","movement":-1,"movementDescription":"-0.14","type":"Currency","ticker":"Currency","price":"19.93"},{"description":"ZAR/AUD","movement":-1,"movementDescription":"-0.31","type":"Currency","ticker":"Currency","price":"12.08"},{"description":"ZAR/JPY","movement":1,"movementDescription":"\u002B0.07","type":"Currency","ticker":"Currency","price":"0.16"}],[{"description":"Gold","movement":1,"movementDescription":"\u002B0.89","type":"Commodity","ticker":"Commodity","price":"1878.80"},{"description":"Silver","movement":1,"movementDescription":"\u002B2.38","type":"Commodity","ticker":"Commodity","price":"23.52"},{"description":"Platinum","movement":1,"movementDescription":"\u002B4.04","type":"Commodity","ticker":"Commodity","price":"885.00"},{"description":"Brent Crude","movement":0,"movementDescription":"0.00","type":"Commodity","ticker":"Commodity","price":"42.27"},{"description":"Palladium","movement":1,"movementDescription":"\u002B1.73","type":"Commodity","ticker":"Commodity","price":"2252.01"}], [{"description":"All Share","movement":1,"movementDescription":"\u002B2.11","type":"Index","ticker":"J203","price":"54718.80"},{"description":"Top 40","movement":1,"movementDescription":"\u002B2.08","type":"Index","ticker":"J200","price":"50578.66"},{"description":"Financial 15","movement":1,"movementDescription":"\u002B5.65","type":"Index","ticker":"J212","price":"9932.20"},{"description":"Industrial 25","movement":1,"movementDescription":"\u002B1.43","type":"Index","ticker":"J211","price":"73991.07"},{"description":"Resource 10","movement":1,"movementDescription":"\u002B1.71","type":"Index","ticker":"J210","price":"54366.26"}]);
    }, false);
</script>
<!-- Company Snapshot Start -->
<link defer rel="stylesheet" href="/css/tenants/fin24/desktop/widgets/companysnapshot/index.min.css?v=plvmwIy7r41fp_LEdxDe68Gh9syBwcpT4EGId14slJM" />
<div class="company-snapshot-widget">
    <div class="company-snapshot-widget__title">Company Snapshot</div>
    <input type="text" name="company" value="" autocomplete="off" class="company-snapshot-widget__search" placeholder="Search" />
    <div class="search-result-container"></div>
</div>

<script defer src="/js/modules/companysnapshot.min.js?v=Ga2mEJdFL7wY1fcZ-6RwSTm59SFQvzyUfvk1jcWl-so"></script>
<script>
    document.addEventListener('DOMContentLoaded', function () {
        var companysnapshot = window.companysnapshot;
        new companysnapshot('fin24', '.company-snapshot-widget__search', '.search-result-container');
    }, false);
</script>

<!-- Company Snapshot End-->
<!--Adslot : polar3 / Size: [[333,250]]-->
    <div data-ad="true" data-adname="polar3" data-adzone="/8900/24.com/web/fin24/economy" data-sizes="[[333,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy&quot;,&quot;People&quot;:&quot;pravin gordhan&quot;,&quot;Places&quot;:&quot;china,south africa&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Bloomberg&quot;,&quot;artid&quot;:&quot;a29dd741-5fbc-4ad9-b244-88d368cb15c4&quot;,&quot;adname&quot;:&quot;polar3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/economy&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/economy/south-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="polar3" class="adblock"></div>


<!--Newsletter Subscription-->
<link defer rel="stylesheet" href="/css/tenants/fin24/desktop/widgets/newslettersubscription/index.min.css?v=O8JOQ0824xc5eOBIMe9XwZg2o1mQaR6b9F0pA6F_-LI" />

<div class="newsletter-subscription">
    <div class="newsletter-subscription__heading">
        <div class="newsletter-subscription__heading-text">
            <div>Newsletters</div>
            <p>Business Briefing - weekly</p>
        </div>
        <div class="newsletter-subscription__heading-logo">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/8765/9338b1e3337e4068a4647d456d494e32.svg" alt="NewsletterSubscription" class="img-lazy" />
        </div>
    </div>

    <div class="newsletter-subscription__image-url">
        <img data-src="https://cdn.24.co.za/files/Cms/General/d/10452/ffd5e3830b4748c8b66ae0ae33deda77.jpg" alt="NewsletterSubscription" class="img-lazy" />
    </div>

    <div class="newsletter-subscription__blurb">
        <img data-src="https://cdn.24.co.za/files/Cms/General/d/10429/d4e0a4373bde4249bb2b38a77d76e1e2.png" alt="NewsletterSubscription" class="img-lazy" />
        <p>
            A deep dive into the big business story of the week, as well as expert analysis of markets and trends, curated by Fin24 editor Ron Derby.
        </p>
    </div>

    <a class="newsletter-subscription__btn" href="profile/newsletters" data-event-name="newsletters_link" data-event-articleid="ba53093d-26db-4e14-998b-43aed0e72c2c" data-event-breadcrumb="fin24/economy" data-event-container="newsletter-widget">
        See all newsletters
    </a>
</div>
<!--Adslot : mrec2 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec2" data-adzone="/8900/24.com/web/fin24/economy" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy&quot;,&quot;People&quot;:&quot;pravin gordhan&quot;,&quot;Places&quot;:&quot;china,south africa&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Bloomberg&quot;,&quot;artid&quot;:&quot;a29dd741-5fbc-4ad9-b244-88d368cb15c4&quot;,&quot;adname&quot;:&quot;mrec2&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/economy&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/economy/south-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec2" class="adblock"></div>



<!-- Vote Widget -->

    <link defer rel="stylesheet" href="/css/tenants/fin24/desktop/widgets/vote/index.min.css?v=jGoYqmouU3jdSztISFrl343xJTgGdEpTFrDURwmD00g" />

    <div id="vote-widget-4b2c50e0-533e-46c2-9a1d-68564b538588" class="vote-widget vote-widget--rhs tf-hidden">
        <div class="vote-widget__header">
            Voting Booth
        </div>

        <div class="vote-widget__question">
            Do you think it was a good idea for the government to <a href="https://www.news24.com/fin24/economy/south-africa/imf-approves-r43-billion-loan-to-sa-to-support-covid-19-fight-20200727">
approach the IMF for a $4.3 billion loan to fight Covid-19?</a> 
        </div>
        <span class="vote-widget--alert" id="error">Please select an option</span>
        <span class="vote-widget--alert" id="postError">Oops! Something went wrong, please try again later.</span>
        <div class="vote-widget__form tf-show" id="vote">
            <form role="form" id="form-4b2c50e0-533e-46c2-9a1d-68564b538588">
                <input type="hidden" value="4b2c50e0-533e-46c2-9a1d-68564b538588" name="articleId" id="articleId" />
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="fa46c477-15cd-4685-af49-f5d6936bda5f" value="fa46c477-15cd-4685-af49-f5d6936bda5f" class="vote-options" />
                        <label for="fa46c477-15cd-4685-af49-f5d6936bda5f">Yes. We need the money. </label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="b3eea7c6-3b5e-45da-a8a3-820a6abe3e3a" value="b3eea7c6-3b5e-45da-a8a3-820a6abe3e3a" class="vote-options" />
                        <label for="b3eea7c6-3b5e-45da-a8a3-820a6abe3e3a">It depends on how the funds are used.</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="91bef33f-51f7-4b80-b02e-3627fa8fe551" value="91bef33f-51f7-4b80-b02e-3627fa8fe551" class="vote-options" />
                        <label for="91bef33f-51f7-4b80-b02e-3627fa8fe551">No. We should have gotten the loan elsewhere.  </label>
                    </div>
                <div id="voteActionsDiv" class="vote-widget__actions">
                    <input type="submit" class="vote-btn" value="Vote" id="vote-button" data-event-name="vote_submit" data-event-breadcrumb="fin24/economy" data-event-articleid="4b2c50e0-533e-46c2-9a1d-68564b538588" data-event-container="vote-widget" data-event-optionid="" />
                    <buttton class="results-btn" id="showResults" data-event-name="results_link" data-event-breadcrumb="fin24/economy" data-event-articleid="4b2c50e0-533e-46c2-9a1d-68564b538588" data-event-container="vote-widget">Results</buttton>
                </div>
            </form>
        </div>

        


<div class="vote-widget__results" id="results">
        <div class="result">
            <div class="result__title">Yes. We need the money. </div>
            <div class="result__data">
                11% - 1377 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 11%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">It depends on how the funds are used.</div>
            <div class="result__data">
                73% - 8909 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 73%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">No. We should have gotten the loan elsewhere.  </div>
            <div class="result__data">
                16% - 1976 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 16%'></div>
            </div>
        </div>

    
        <div id="voteResultsActionsDiv" class="vote-widget__actions">
            <buttton class="vote-btn" id="showVote">Vote</buttton>
        </div>
    
</div>

        <div class="vote-widget__more-links">
            <a href="/fin24/vote" data-event-name="category_link" data-event-articleid="4b2c50e0-533e-46c2-9a1d-68564b538588" data-event-breadcrumb="/fin24/vote" data-event-container="vote-widget">Previous Results</a>
        </div>
    </div>

    <script defer src="/js/modules/vote.min.js?v=EaWQ8MLsUiDrtSO5GF13dA2ZYZC_7dgTlL3uzP4s9ZI"></script>

    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function () {
            var articleId = document.getElementById('articleId').value;
            var vote = window.vote;
            new vote('#vote-widget-' + articleId, articleId, 'vote24_');
        }, false);
    </script>


    <!-- Featured Category-->
    <link rel="stylesheet" href="/css/tenants/fin24/desktop/widgets/featuredcategory/index.min.css?v=uFfNXucXeNSmrz4tt-q9jt6kM9By0RarXvXN4zDuxgc" />
    <div class="featured-category">
        <div class="featured-category__header">
            <a href="/fin24/siteelements/featuredcategory" aria-label="Read more" data-event-container="Covid-19 Money Hub" data-event-name="category_link" data-event-breadcrumb="/fin24/siteelements/featuredcategory">
                <span>Covid-19 Money Hub</span>
            </a>
        </div>
        <div class="featured-category--slider">
                <a href="https://specialprojects.news24.com/covid-19-money-business-help-hub/index.html" class="featured-category--url" aria-label="Covid-19 Money Hub - answering your business and money questions during the crisis" data-event-container="Covid-19 Money Hub" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="ce1b9b18-7223-4061-ae9e-960e7b88d03a" data-event-breadcrumb="fin24/economy">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>Covid-19 Money Hub - answering your business and money questions during the crisis</span>
                            </div>

                            <p class="featured-category__date">22 Jul</p>
                        </div>
                            <div class="featured-category__image">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/3176/305f4bc60e1e4126af58fd30760a1e88.jpg" alt="Covid-19 Money Hub - answering your business and money questions during the crisis" class="img-lazy" />
                            </div>
                    </div>
                </a>
                <a href="/fin24/money/money-clinic/money-clinic-help-im-under-debt-review-my-instalment-is-r6-000-i-can-only-afford-r4-500-20200923" class="featured-category--url" aria-label="MONEY CLINIC | Help! I&#x27;m under debt review. My instalment is R6 000 I can only afford R4 500" data-event-container="Covid-19 Money Hub" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="e76c700b-4b7a-4645-b796-ad8c74bdc2a5" data-event-breadcrumb="fin24/economy">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>MONEY CLINIC | Help! I'm under debt review. My instalment is R6 000 I can only...</span>
                            </div>

                            <p class="featured-category__date">23 Sep</p>
                        </div>
                            <div class="featured-category__image">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10436/cdcfb101ab0049bd8262228c3e985dbe.jpg" alt="MONEY CLINIC | Help! I&#x27;m under debt review. My instalment is R6 000 I can only afford R4 500" class="img-lazy" />
                            </div>
                    </div>
                </a>
                <a href="/fin24/money/money-clinic-my-wife-and-i-are-expats-what-is-the-best-way-to-have-our-r500k-investments-paid-out-20200919" class="featured-category--url" aria-label="MONEY CLINIC | My wife and I are expats. What is the best way to have our R500k investments paid out?" data-event-container="Covid-19 Money Hub" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="517d5296-9643-4e5a-85b9-e4ff9cec14c9" data-event-breadcrumb="fin24/economy">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>MONEY CLINIC | My wife and I are expats. What is the best way to have our R500k...</span>
                            </div>

                            <p class="featured-category__date">19 Sep</p>
                        </div>
                            <div class="featured-category__image">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10510/856520149a044255b4f38ed0ed83ab96.jpg" alt="MONEY CLINIC | My wife and I are expats. What is the best way to have our R500k investments paid out?" class="img-lazy" />
                            </div>
                    </div>
                </a>
                <a href="/fin24/money/money-clinic/money-clinic-i-have-r13m-in-savings-and-no-debt-should-i-buy-an-suv-or-a-third-property-20200916" class="featured-category--url" aria-label="MONEY CLINIC | I have R1.3m in savings, and no debt. Should I buy an SUV or a third property?" data-event-container="Covid-19 Money Hub" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="8aa54a74-3d5c-409e-8211-6df99d6fabc4" data-event-breadcrumb="fin24/economy">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>MONEY CLINIC | I have R1.3m in savings, and no debt. Should I buy an SUV or a...</span>
                            </div>

                            <p class="featured-category__date">16 Sep</p>
                        </div>
                            <div class="featured-category__image">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10495/6ed0439977584a068142ebfb0d7e542d.jpg" alt="MONEY CLINIC | I have R1.3m in savings, and no debt. Should I buy an SUV or a third property?" class="img-lazy" />
                            </div>
                    </div>
                </a>
        </div>
        <a href="/fin24/siteelements/featuredcategory" class="featured-category__read-more" aria-label="Read more" data-event-container="Covid-19 Money Hub" data-event-name="category_link" data-event-breadcrumb="/fin24/siteelements/featuredcategory">
            <span>Read more</span>
        </a>
    </div>
    <script src="/js/modules/tinyslider.min.js?v=dykVO-RHERPwRyaDDD0nWIzPSPFcp6_p72McYj3G-1U"></script>
    <script>
        new window.tinyslider('.featured-category--slider', 3, 1, 'vertical', false);
    </script>

<!--Adslot : mrec3 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec3" data-adzone="/8900/24.com/web/fin24/economy" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;fin24/economy&quot;,&quot;People&quot;:&quot;pravin gordhan&quot;,&quot;Places&quot;:&quot;china,south africa&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Bloomberg&quot;,&quot;artid&quot;:&quot;a29dd741-5fbc-4ad9-b244-88d368cb15c4&quot;,&quot;adname&quot;:&quot;mrec3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;fin24/economy&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/fin24/economy/south-africa-china-to-revamp-10-year-strategic-cooperation-plan-20200928&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec3" class="adblock"></div>

<!--Brand Metrics Survey-->

    <div id="brandmetrics-survey">
        <script>
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    <link rel="preload" href="https://cdn.brandmetrics.com/survey/script/b4601d57170047589af2e3b14749d74d.js" as="script" />
    <script defer src="https://cdn.brandmetrics.com/survey/script/b4601d57170047589af2e3b14749d74d.js"></script>
    


<!-- RHS Footer-->
<div class="footer footer--rhs">
    <div class="footer__app-links">
        
            <a href="https://apps.apple.com/us/app/news24-breaking-news-first/id310970460" data-event-container="rhs_footer" data-event-name="external_link">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/540d50f67e974050a05779215414420a.svg" alt="Apple Store" class="img-lazy" />
            </a>
        
        
            <a href="https://play.google.com/store/apps/details?id=com.news24.ui.core&amp;hl=en_za" data-event-container="rhs_footer" data-event-name="external_link">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/2801b8f472f44ad38b9e54ae9b2adfd0.svg" alt="Google Play" class="img-lazy" />
            </a>
        
    </div>
        <nav class="footer__nav" role="navigation">
            <ul>
                    <li class="">
                        <a href="mailto: george.claassen@media24.com " aria-label="Editorial Complaints" data-event-container="rhs_footer" data-event-name="article_link">Editorial Complaints</a>
                    </li>
                    <li class="">
                        <a href="mailto: tips@news24.com" aria-label="Tip-Offs" data-event-container="rhs_footer" data-event-name="article_link">Tip-Offs</a>
                    </li>
                    <li class="">
                        <a href="./about/press-code-20180917" aria-label="Press Code" data-event-container="rhs_footer" data-event-name="article_link">Press Code</a>
                    </li>
                    <li class="">
                        <a href="http://www.thespacestation.co.za/portfolio/news24/" aria-label="Advertise on News" data-event-container="rhs_footer" data-event-name="article_link">Advertise on News</a>
                    </li>
                    <li class="">
                        <a href="https://media24.simplify.hr/" aria-label="Jobs at 24.com" data-event-container="rhs_footer" data-event-name="article_link">Jobs at 24.com</a>
                    </li>
                    <li class="">
                        <a href="news24/about/about-us-20200520-8" aria-label="About us" data-event-container="rhs_footer" data-event-name="article_link">About us</a>
                    </li>
                    <li class="">
                        <a href="https://www.news24.com/news24/about/frequently-asked-questions-20200121-5" aria-label="FAQs" data-event-container="rhs_footer" data-event-name="article_link">FAQs</a>
                    </li>
            </ul>
        </nav>
    <div class="footer__copyright">
        &copy; 2020 (1.1.20262.6) 24.com. All rights reserved.
            <a href="https://www.24.com/static/privacypolicy.htm" data-event-container="rhs_footer" data-event-name="terms_and_conditions_link">Terms and Conditions</a>
            <a href="mailto:feedback@news24.com" data-event-container="rhs_footer" data-event-name="contact_us_link" class="footer__contact">Contact Us</a>
    </div>
    

    <div class="footer__social">
        <div class="footer__social-title">Follow:</div>
        

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/fin24com?fref=ts" rel="noopener" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link">

                                <img src="https://cdn.24.co.za/files/Cms/General/d/4893/34940aa252b546c9aa9918efa48ec031.png" class="social-item-img" alt="Facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/fin24" rel="noopener" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link">

                                <img src="https://cdn.24.co.za/files/Cms/General/d/4893/07594da8cd7e401891d42c322eafc7d9.png" class="social-item-img" alt="Twitter" />
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/fin24_sa/?hl=en" rel="noopener" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link">

                                <img src="https://cdn.24.co.za/files/Cms/General/d/4893/dd7e12286032457681c4f99de86325bf.png" class="social-item-img" alt="Instagram" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

    </div>

        <a href="https://www.iabsa.net/" data-event-container="rhs_footer" data-event-name="external_link">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/1cc353a874b94ae084ddce852e0894ca.png" alt="Iab Logo" class="footer__third-party img-lazy" />
        </a>
</div>
</div>
<div class="tf-rhs-col--end"></div>
<script src="/js/modules/stickyrhs.min.js?v=dZ8y2WKfzDfM4hcN05aCso3gsQDYIF1GKsf1LkI24t0"></script>
<script>
    new window.stickyrhs('.tf-lhs-col', '.tf-rhs-col--inner', '.tf-rhs-col--end');
</script>


</div>


        </div>
    </div>

    
    <!--Oovvuu Script View: Web-->
    <link rel="preload" href="https://cdn.24.co.za/oovvuu/v1.9/ovu_rec.js" as="script" />
    <script defer src="https://cdn.24.co.za/oovvuu/v1.9/ovu_rec.js" type="text/javascript"></script>


    
        <script>
        // attach it to the window
        firebaseConfig = {
            apiKey : 'AIzaSyBuB7xqx1gX4RZX45kGgGwybifCgKzYa0A',
            authDomain: 'auth.news24.com',
            projectId : 'twentyfour-english-live'
        };
        </script>

        <!--Scripts: Footer-->

        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="anonymous" />
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"></script>
        <script src="/js/modules/naas.min.js?v=mFLLwbY0T7LZ1Axzuw9sWGdFTg1KavmQFPMDncQD130"></script>
        <script src="/js/modules/pwa.min.js?v=3Y7Q8EIgZnL-h1r9mRx6w-zGso8bLPw_B4tFyGO1A_Y"></script>
    

	<script nws-csp-add-nonce='true'>'serviceWorker'in navigator&&navigator.serviceWorker.register('/serviceworker', { scope: '/' })</script></body>
</html>