
<!DOCTYPE html>
<html xml:lang="en-US" lang="en-US" role="document">

<head>
    <base href="/news24" />
    <link rel="shortcut icon" href="/images/tenants/news24/favicon.ico?v=dHESrpcP16epZ6quLHrZWhXgAi_kR9-4aicCV05fB4E">

    <link rel="alternative" href="https://feeds.24.com/articles/news24/Opinions/rss" type="application/rss&#x2B;xml" />
    <link rel="stylesheet" href="/css/tenants/news24/style.min.css?v=ABYTB1jX2Tc0ff1b2eTTC24zb-OTWW0_EgR91nld5Ss" />
    
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="mobile-web-app-capable" content="yes">

<meta name="apple-mobile-web-app-title" content="News24">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">

<meta name="msapplication-navbutton-color" content="red">
<meta name="msapplication-TileColor" content="red">
<meta name="msapplication-TileImage" content="~/images/pwa/news24/mstile-150x150.png">

<!-- Pinned Sites  -->
<meta name="application-name" content="News24">
<meta name="msapplication-tooltip" content="News24. Trusted News. First">
<meta name="msapplication-starturl" content="/">
<!-- Tap highlighting  -->
<meta name="msapplication-tap-highlight" content="no">

<!-- iOS  -->
<link rel="apple-touch-icon" sizes="120x120" href="/images/pwa/news24/apple-touch-icon-120x120.png?v=4na3iA7NmNwMYht8lJvg7T835FW6gt6uUjZBXWPsXjU">
<link rel="apple-touch-icon" sizes="152x152" href="/images/pwa/news24/apple-touch-icon-152x152.png?v=__-eQlC_1khP1JsKKtlIVjZEg1YNv1gAvydld_Y-mNE">
<link rel="apple-touch-icon" sizes="167x167" href="/images/pwa/news24/apple-touch-icon-167x167.png?v=Oil_jHOH3r5OdO3VQ97g4pyLmWXS-jaT1eSYOas-bD0">
<link rel="apple-touch-icon" sizes="180x180" href="/images/pwa/news24/apple-touch-icon-180x180.png?v=Hq91Zw7MG6ZbO4RLNgWoTp3v-MRUJ1mh6o0qraw6H4w">
<link rel="apple-touch-icon" href="/images/pwa/news24/apple-touch-icon-180x180.png?v=Hq91Zw7MG6ZbO4RLNgWoTp3v-MRUJ1mh6o0qraw6H4w">

<link rel="apple-touch-startup-image" href="/images/pwa/news24/640x1136.png?v=53uBUk4WqzZYYOBesAEoB2I_wcJSiFTCeIqXJH1M4XI" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/750x1294.png?v=Jjs2KOFz7pAfK1XkkblvZ-IVVFg2ZOEXl0jFNt5XN2s" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1242x2148.png?v=DA2d2lqEir7qlhJcQS9Lxuu4cHgMiWhtE0oCjSaJatk" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1125x2436.png?v=JDLsF_AWUmR_0EZicb0hf4mGw5V2hEFc6QgaLCGDnMY" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1536x2048.png?v=HOAWWAPx6Kx5T0kFUcsgPGKzZ7liLo2uW_0IudFWnWo" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1668x2224.png?v=7_eeT9EmClzWgQDOekptusKdW9RcOUFD0yjI1Xeh1Wk" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/2048x2732.png?v=wBJn9encCuTr60chUTvlGDoCJn0jYnpq6YQQ1RzVji4" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">


<meta name="theme-color" content="#ffffff" />
<link rel="manifest" href="/manifests/news24.json?v=uUeSOHa_h5lHonWo7mSSch7ULBSOo7RHtWaQDpYqV5o" />
    

<!--SEO Meta-->
<title>OPINION | Pablo Bereciartua: COP27: Adaption measures needs to happen faster | News24</title>
<meta name="articleid" content="7cee9c45-ef32-4471-855e-78e66360671b" />
    <meta name="ad:name" content="/8900/24.com/web/" />
    <meta name="ad:zone" content="opinions/columnists/guestcolumn" />
    <meta name="breadcrumb" content="news24/opinions/columnists/guestcolumn" />
    <meta name="description" content="Climate change is happening, and its consequences are very significant, but we have failed to secure real commitment to reduce emissions and even less so to start adapting our economies to the impacts of climate change, writes Pablo Bereciartua." />
    <meta name="keywords" content="adaption" />
    <meta name="accreditation" content="News24" />
    <meta name="author" content="Pablo Bereciartua" />
    <meta name="articletitle" content="OPINION | Pablo Bereciartua: COP27: Adaption measures needs to happen faster" />
    <meta name="permatitle" content="opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110" />
    <meta name="sophiaccess" content="free access" />
    <meta name="creditline" content="News24" />
    <meta name="byline" content="Pablo Bereciartua" />
    <meta name="ad:keyword:artid" content="7cee9c45-ef32-4471-855e-78e66360671b" />
    <meta name="ad:keyword:Topics" content="adaption, climate change. droughts, cop27, economy" />
    <meta name="ad:keyword:accreditation" content="news24" />
    <meta name="publisheddate" content="2022-11-10T03:00:31.757Z" />
    <meta name="datemodified" content="2022-11-10T03:00:28.333Z" />
    <meta name="pageviewtype" content="article_view" />
    <meta name="pagetype" content="article" />
    <meta name="visitortype" content="Anonymous" />
    <meta name="usertype" content="Anonymous" />
    <meta name="isloggedin" content="false" />
    <meta name="sitename" content="News24" />
    <meta name="version" content="2.0.22305.17" />
    <meta name="env" content="prod" />
    <meta property="og:site_name" content="News24" />
    <meta property="og:type" content="article" />
    <meta property="og:article:section" content="News24" />
    <meta property="og:image" content="https://cdn.24.co.za/files/Cms/General/d/7324/13de26e75cab4d549e47e40e5b26edb5.jpg" />
    <meta property="og:image:secure_url" content="https://cdn.24.co.za/files/Cms/General/d/7324/13de26e75cab4d549e47e40e5b26edb5.jpg" />
    <meta property="og:image:height" content="683" />
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:alt" content="Adaptation is mainly about water because climate change is the driving force behind the extremes and uncertainty in the water cycle." />
    <meta property="og:title" content="OPINION | Pablo Bereciartua: COP27: Adaption measures needs to happen faster | News24" />
    <meta property="og:description" content="Climate change is happening, and its consequences are very significant, but we have failed to secure real commitment to reduce emissions and even less so to start adapting our economies to the impacts of climate change, writes Pablo Bereciartua." />
    <meta property="fb:app_id" content="2363277980" />
    <meta property="fb:page_id" content="10227041841" />

<link rel="canonical" href="https://www.news24.com/news24/opinions/columnists/guestcolumn/opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="news24">
<meta name="commit" content="33cf898cf065146e96a08035bc7ba3688e2c8364">
<meta name="platform" content="web">

<script type="text/javascript">
    za24_AdSite = '/8900/24.com/web/';
    za24_AdZone = 'opinions/columnists/guestcolumn';
</script>

    
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=5">

        <link rel="preload" as="font" href="/fonts/regular/proximanova-regular-webfont.woff2" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="/fonts/bold/proximanova-bold-webfont.woff2" type="font/woff2" crossorigin="anonymous" />


        <link rel="preconnect" href="https://log.outbrainimg.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.cdn.sophi.io" crossorigin="anonymous" />
        <link rel="preconnect" href="https://collector.brandmetrics.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://t.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://collector.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://za-ssl.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://adservice.google.co.za" crossorigin="anonymous" />
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.google-analytics.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://csi.gstatic.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagservices.com" crossorigin="anonymous" />

    

    
        <script>
            // attach it to the window
            firebaseConfig = {
                apiKey: 'AIzaSyBuB7xqx1gX4RZX45kGgGwybifCgKzYa0A',
                authDomain: 'auth.news24.com',
                projectId: 'twentyfour-english-live'
            };
        </script>
        <!--Scripts: Head-->
        <!--Scripts: Polar-->
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
    
    <script type="module">
        import yaid from './js/modules/tracking/yaid.min.js?v=2.0.22305.17';
        new yaid();
    </script>
    <!-- Google Tag Manager -->  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);  })(window,document,'script','dataLayer','GTM-5FF4NNT');</script>  <!-- End Google Tag Manager -->
    

    <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"WebPage","@id":"https://www.news24.com/\nnews24\n/\n","name":"news24"},"position":1},{"@type":"ListItem","item":{"@type":"WebPage","@id":"https://www.news24.com/\nnews24\n/\nOpinions\n/\n","name":"Opinions"},"position":2},{"@type":"ListItem","item":{"@type":"WebPage","@id":"https://www.news24.com/\nnews24\n/\nOpinions\n/\nColumnists\n/\n","name":"Columnists"},"position":3},{"@type":"ListItem","item":{"@type":"WebPage","@id":"https://www.news24.com/\nnews24\n/\nOpinions\n/\nColumnists\n/\nGuestColumn\n/\n","name":"GuestColumn"},"position":4}]}</script>

    
    
    <link rel="amphtml" href="/amp/news24/opinions/columnists/guestcolumn/opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110">

    
</head>

<body>
    
            <script type="text/javascript">
                (function () {
                    if (!location.hostname.toLowerCase().includes('news24.com'))
                        window.location.href = 'http://news24.com/';
                })();
            </script>
    

    <div data-ad="true" data-adname="retailbar" data-adzone="/8900/24.com/web/news24/Opinions/Columnists/GuestColumn" data-sizes="[[200,400]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/opinions/columnists/guestcolumn&quot;,&quot;Topics&quot;:&quot;adaption,climate change. droughts,cop27,economy&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;7cee9c45-ef32-4471-855e-78e66360671b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;retailbar&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/Opinions/Columnists/GuestColumn&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/Opinions/Columnists/GuestColumn/opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="retailbar" class="retail-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="wallpaper" data-adzone="/8900/24.com/web/news24/Opinions/Columnists/GuestColumn" data-sizes="[[2,1]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/opinions/columnists/guestcolumn&quot;,&quot;Topics&quot;:&quot;adaption,climate change. droughts,cop27,economy&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;7cee9c45-ef32-4471-855e-78e66360671b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;wallpaper&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/Opinions/Columnists/GuestColumn&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/Opinions/Columnists/GuestColumn/opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="wallpaper" class="pos-fixed adblock"></div>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FF4NNT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
        <!--Scripts: Body-->
        <!--Scripts: PagePing-->
<script>
  window.addEventListener('load', (event) => {
    var adblock = document.querySelectorAll('[id^=google_ads_iframe]').length == 0;
    const isoStr = new Date().toISOString();
    var evt =new URL("https://evt.24.com/v1/collect");
    evt.searchParams.append("eventType", "events");
    evt.searchParams.append("eventName", "page_ping");
    evt.searchParams.append("eventDate", isoStr);
    var isbrave = (navigator.brave && (navigator.brave.isBrave() != undefined)) || false;
    var tfuid = ("; " + document.cookie).split(`; 24uid=`).pop().split(";")[0];
    var platform = document.querySelector('meta[name="platform"]')?.content || '';
    var appname = document.querySelector('meta[name="application-name"]')?.content || '';
    var breadcrumb = document.querySelector('meta[name="breadcrumb"]')?.content || '';
    var usertype = document.querySelector('meta[name="usertype"]')?.content || '';
    var permatitle = document.querySelector('meta[name="permatitle"]')?.content || '';
    var access = document.querySelector('meta[name="access"]')?.content || '';
    var articleState = document.querySelector('meta[name="locked"]')?.content || '';
    var articleid = document.querySelector('meta[name="articleid"]')?.content || '';
    var pageviewtype = document.querySelector('meta[name="pageviewtype"]')?.content || '';
    var url = window.location.href;
    var userAgent = navigator.userAgent;
    articleState = articleState == 'true' ?'locked':'unlocked';
    articleid = articleid == '00000000-0000-0000-0000-000000000000' ? '' : articleid;
    articleState = (articleid === '') ? '' :articleState ;
    var tfuat = ("; " + document.cookie).split(`; 24uat=`).pop().split(";")[0];
    if(tfuat !== '')
    {
      var base64Url = tfuat.split(".")[1];
      var base64 = base64Url.replace(/-/g, "+").replace(/_/g, "/");
      var jsonPayload = decodeURIComponent(
      window.atob(base64).split("").map(function (c) {return "%" + ("00" + c.charCodeAt(0).toString(16)).slice(-2);  }).join("")
      );
      var model = JSON.parse(jsonPayload);
      tfuat = model.user_id;
    }
    if (isbrave !== '') {evt.searchParams.append("isBrave", isbrave)};
    if (platform !== '') {evt.searchParams.append("platform", platform)};
    if (tfuid !== '') {evt.searchParams.append("24uid", tfuid)};
    if (tfuat !== '') {evt.searchParams.append("firebaseId", tfuat)};
    if (appname !== '') {evt.searchParams.append("appName", appname)};
    if (breadcrumb !== '') {evt.searchParams.append("breadcrumb", breadcrumb)};
          if (usertype !== '') { evt.searchParams.append("userState", usertype.toLowerCase()) };
    if (articleState !== '') {evt.searchParams.append("articleState", articleState)};
    if (permatitle !== '') {evt.searchParams.append("permatitle", permatitle)};
    if (access !== '') {evt.searchParams.append("access", access)};
    if (articleid !== '') {evt.searchParams.append("articleid", articleid)};
    if (url !== '') {evt.searchParams.append("url", url)};
    if (pageviewtype !== '') {evt.searchParams.append("source", pageviewtype)};
    if (userAgent !== '') {evt.searchParams.append("userAgent", userAgent)};
    evt.searchParams.append("adblock", adblock);
    var downloadingImage = new Image();
    downloadingImage.src = evt.href;
  });
</script>
        


    <div class="brandbar">
        <div class="wrapper">
            <ul class="brandbar__links">
                            <li class="links--image links--image-text">
                                <a data-event-name="site_link" data-event-container="brandbar" href="news24" target="_self">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/3975/c3de66e747f94c45a15f846e3c1f1650.svg" alt="Home" />
                                </a>
                            </li>
                            <li class="links--image links--image-text">
                                <a data-event-name="site_link" data-event-container="brandbar" href="news24/video" target="_self">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/3975/5e83121c33694777a8e73e6e4384bd09.svg" alt="Watch" />
                                </a>
                            </li>
                            <li class="links--image links--image-text">
                                <a data-event-name="site_link" data-event-container="brandbar" href="news24/podcasts" target="_self">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/3975/69cae3a77097454bb92054613db98ee3.svg" alt="Listen" />
                                </a>
                            </li>
                            <li class="links--dropdown links__dropdown--image">
                                <span>
                                    
                                        <img src="https://cdn.24.co.za/files/Cms/General/d/7158/8a0e59b57d0e4becb0318488add09e58.svg" alt="Publications" />
                                    
                                    Publications
                                </span>
                                <div class="brandbar__dropdown" data-event-name="dropdown_view" data-event-container="brandbar">
                                        <div class="brandbar__dropdown--column">
                                                    <a href="https://www.businessinsider.co.za/" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Business Insider
                                                        </span>
                                                    </a>
                                                    <a href="you" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            YOU
                                                        </span>
                                                    </a>
                                                    <a href="news24/go" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            go!
                                                        </span>
                                                    </a>
                                                    <a href="home" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            home
                                                        </span>
                                                    </a>
                                                    <a href="citypress" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            City Press
                                                        </span>
                                                    </a>
                                                    <a href="drum" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            DRUM
                                                        </span>
                                                    </a>
                                                    <a href="truelove" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            TrueLove
                                                        </span>
                                                    </a>
                                                    <a href="epublications" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            e-Editions
                                                        </span>
                                                    </a>
                                        </div>
                                        <div class="brandbar__dropdown--column">
                                                    <a href="news24/community-newspaper/city-vision" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            City Vision
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/express-news" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            (Mangaung) Express
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/mthathaexpress" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Mthatha Express
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/pe-express" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            PE Express
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/peoples-post" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            People&#x27;s Post
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/kouga-express" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Kouga Express
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/komani-karoo" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Komani Karoo Express
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/ud-news" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            UD Express (Uitenhage)
                                                        </span>
                                                    </a>
                                        </div>
                                        <div class="brandbar__dropdown--column">
                                                    <a href="news24/community-newspaper/bloemnuus" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Bloemnuus
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/districtmail-helderberggazette" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            DistriksPos
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/eikestadnuus" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Eikestadnuus
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/noordkaapbulletin" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Noordkaap Bulletin
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/paarlpost" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Paarl Post
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/vista" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Vista
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/vrystaatkroon" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            VrystaatKroon
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/weslander" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Weslander
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/worcesterstandard" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Worcester Standard
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/weskusnuus" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Weskusnuus
                                                        </span>
                                                    </a>
                                        </div>
                                </div>
                            </li>
                            <li class="links--dropdown links__dropdown--partners">
                                <span>
                                    
                                    Partners
                                </span>
                                <div class="brandbar__dropdown" data-event-name="dropdown_view" data-event-container="brandbar">
                                        <div class="brandbar__dropdown--column">
                                                    <a href="https://partners.24.com/feed-mzansi/index.html" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Feed Mzansi
                                                        </span>
                                                    </a>
                                                    <a href="https://partners.24.com/the-coca-cola-journey/index.html" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            The Coca-Cola Journey
                                                        </span>
                                                    </a>
                                        </div>
                                </div>
                            </li>
            </ul>

            <div id="auth-section">
                <ul class="auth profile--container">
                    
                    
                        <li class="auth__subscribe">
                            <a id="subscribe-button" data-event-name="subscribe_link" data-event-container="brandbar" href="/subscription">
                                <span>Subscribe</span>
                            </a>
                        </li>
                    
                    
                        <li class="auth__login">
                            <a return-url data-event-name="login_link" data-event-container="brandbar" href="/auth/signin">
                                <span>Sign in</span>
                            </a>
                        </li>
                    
                    

                </ul>
            </div>
        </div>
    </div>


    

    <div data-ad="true" data-adname="transitional" data-adzone="/8900/24.com/web/news24/Opinions/Columnists/GuestColumn" data-sizes="[[10,10]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/opinions/columnists/guestcolumn&quot;,&quot;Topics&quot;:&quot;adaption,climate change. droughts,cop27,economy&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;7cee9c45-ef32-4471-855e-78e66360671b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;transitional&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/Opinions/Columnists/GuestColumn&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/Opinions/Columnists/GuestColumn/opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="transitional" class="transitional-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="LB_sponsorship" data-adzone="/8900/24.com/web/news24/Opinions/Columnists/GuestColumn" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/opinions/columnists/guestcolumn&quot;,&quot;Topics&quot;:&quot;adaption,climate change. droughts,cop27,economy&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;7cee9c45-ef32-4471-855e-78e66360671b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;LB_sponsorship&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/Opinions/Columnists/GuestColumn&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/Opinions/Columnists/GuestColumn/opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="LB_sponsorship" class="ad-expand adblock"></div>

    <div id="main-content" class="wrapper" role="main">
        


<!-- Header -->
<header class="header" role="banner">
    <div class="header-container">
        
            <a href="/" class="header__logo news24" aria-label="Logo Header Element"
               data-event-name="home_link" data-event-container="header">
                <img src="https://cdn.24.co.za/files/Cms/General/d/206/53e999e21fe8480688a9c0e7036b86cf.svg" alt="" class="tf-img" width="280" height="68" />
            </a>
        
        <div class="header-container--content">
            
                <form method="get" class="header__search" role="search" action="/news24/search">
                    <input type="text" name="query" class="tf-search-box" placeholder="Search" id="search" aria-label="Search" title="Please fill out this field." oninvalid="this.setCustomValidity('Please fill out this field.')" oninput="this.setCustomValidity('')" required />
                    <input type="submit" value="" id="searchBtn" aria-label="search button" role="button"
                           data-event-name="search_query" />

                </form>
            

            
                

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/news24" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_self" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/1961e92ebbdc4a5ca80d269f763f34e9.png" class="social-item-img" alt="Facebook" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/news24" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/ba54b9cad80845278b773715ed41ac7d.png" class="social-item-img" alt="Twitter" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/news24" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/66b0be1271e04c6283f6eab1f269df4e.png" class="social-item-img" alt="Instagram" width="31" height="31"/>
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            
            
                <!-- Weather Widget -->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/weather/index.min.css?v=yBWZYTCVB84wWWU0ZSfmI6_TyNkm4qKhGGkUP9OopfE" />
<a data-event-name="weather_link" href="/profile/weather">
    <div class="weather-widget weather-widget--locked">
        <div class="weather-widget__image">
        </div>
        <div class="weather-widget__data">
            <p class="weather-widget__data--date">Thursday, 10 November</p>
            <span class="weather-widget__data--city">Add location</span>
        </div>
    </div>
</a>


            
        </div>
    </div>
    

<!-- Nav Header -->
        <nav class="header__nav" role="navigation">
            <ul>
                    <li class=" is-active has-children  ">
                        <a href="news24" aria-label="News" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24" data-url="news24" class="is-active nav-item" target="_self">News</a>
                                <ul class="sub-nav">
                                        <li class="has-children"> 
                                            <a href="news24/southafrica" aria-label="South Africa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica" target="_self">South Africa</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="news24/southafrica/crime-and-courts" aria-label="Crime and courts" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/crime-and-courts" target="_self">Crime and courts</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/southafrica/education" aria-label="Education" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/education" target="_self">Education</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/southafrica/service-delivery" aria-label="Service delivery" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/service-delivery" target="_self">Service delivery</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/features" aria-label="Features " data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/features" target="_self">Features </a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="" aria-label="Provincial news" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="" target="_blank" rel="noopener noreferrer">Provincial news</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="news24/tags/places/gauteng" aria-label="Gauteng" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/gauteng" target="_self">Gauteng</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/western%20cape" aria-label="Western Cape" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/western%20cape" target="_self">Western Cape</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/kwazulu-natal" aria-label="KwaZulu-Natal" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/kwazulu-natal" target="_self">KwaZulu-Natal</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/eastern%20cape" aria-label="Eastern Cape" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/eastern%20cape" target="_self">Eastern Cape</a>
                                                        </li>
                                                        <li>
                                                            <a href="tags/places/north%20west" aria-label="North West" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="tags/places/north%20west" target="_self">North West</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/limpopo" aria-label="Limpopo" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/limpopo" target="_self">Limpopo</a>
                                                        </li>
                                                        <li>
                                                            <a href="tags/places/northern%20cape" aria-label="Northern Cape" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="tags/places/northern%20cape" target="_self">Northern Cape</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/free%20state" aria-label="Free State" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/free%20state" target="_self">Free State</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/mpumalanga" aria-label="Mpumalanga" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/mpumalanga" target="_self">Mpumalanga</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/health" aria-label="Health" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/health" target="_self">Health</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/features" aria-label="Features" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/features" target="_self">Features</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/africa" aria-label="Africa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/africa" target="_self">Africa</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/world" aria-label="World" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/world" target="_self">World</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/southafrica/feel_good" aria-label="Good News" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/feel_good" target="_self">Good News</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="sponsored   sponsor ">
                        <a href="forsubscribers" aria-label="For Subscribers" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="forsubscribers" data-url="forsubscribers" class=" nav-item" target="_self">For Subscribers</a>
                    </li>
                    <li class="  has-children  ">
                        <a href="news24/investigations/" aria-label="Investigations" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/investigations/" data-url="news24/investigations/" class=" nav-item" target="_self">Investigations</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="https://specialprojects.news24.com/silenced/index.html" aria-label="SILENCED | Babita Deokaran" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://specialprojects.news24.com/silenced/index.html" target="_blank" rel="noopener noreferrer">SILENCED | Babita Deokaran</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/investigations/eskomfiles" aria-label="The Eskom Files" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/investigations/eskomfiles" target="_self">The Eskom Files</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/investigations/amabhungane" aria-label="amaBhungane" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/investigations/amabhungane" target="_self">amaBhungane</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.gupta-leaks.com/" aria-label="Gupta Leaks" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.gupta-leaks.com/" target="_blank" rel="noopener noreferrer">Gupta Leaks</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children  ">
                        <a href="news24/politics" aria-label="Politics" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/politics" data-url="news24/politics" class=" nav-item" target="_self">Politics</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="news24/politics/parliament" aria-label="Parliament" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/politics/parliament" target="_self">Parliament</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/politics/political-parties" aria-label="Political parties" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/politics/political-parties" target="_self">Political parties</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/politics/government" aria-label="Government" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/politics/government" target="_self">Government</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children  ">
                        <a href="fin24" aria-label="Business" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24" data-url="fin24" class=" nav-item" target="_self">Business</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="fin24/companies" aria-label="Companies" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/companies" target="_self">Companies</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/economy" aria-label="Economy" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/economy" target="_self">Economy</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/opinion" aria-label="Opinion" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/opinion" target="_self">Opinion</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/markets" aria-label="Markets" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/markets" target="_self">Markets</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/investing" aria-label="Investing" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/investing" target="_self">Investing</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/money" aria-label="Personal finance" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/money" target="_self">Personal finance</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/entrepreneurs" aria-label="Entrepreneur" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/entrepreneurs" target="_self">Entrepreneur</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.businessinsider.co.za/tech" aria-label="Technology" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/tech" target="_self">Technology</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.businessinsider.co.za/" aria-label="Business Insider" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/" target="_self">Business Insider</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children  ">
                        <a href="sport" aria-label="Sport" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="sport" data-url="sport" class=" nav-item" target="_self">Sport</a>
                                <ul class="sub-nav">
                                        <li class="has-children"> 
                                            <a href="sport/rugby" aria-label="Rugby" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby" target="_self">Rugby</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="sport/rugby/springboks" aria-label="Springboks" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/springboks" target="_self">Springboks</a>
                                                        </li>
                                                        <li>
                                                            <a href="sport/rugby/bulls" aria-label="Bulls" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/bulls" target="_self">Bulls</a>
                                                        </li>
                                                        <li>
                                                            <a href="sport/rugby/stormers" aria-label="Stormers" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/stormers" target="_self">Stormers</a>
                                                        </li>
                                                        <li>
                                                            <a href="sport/rugby/sharks" aria-label="Sharks" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/sharks" target="_self">Sharks</a>
                                                        </li>
                                                        <li>
                                                            <a href="sport/rugby/lions" aria-label="Lions" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/lions" target="_self">Lions</a>
                                                        </li>
                                                        <li>
                                                            <a href="sport/rugby/cheetahs" aria-label="Cheetahs" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/cheetahs" target="_self">Cheetahs</a>
                                                        </li>
                                                        <li>
                                                            <a href="sport/rugby/curriecup" aria-label="Currie Cup" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/curriecup" target="_self">Currie Cup</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="sport/cricket" aria-label="Cricket" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/cricket" target="_self">Cricket</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="sport/cricket/proteas" aria-label="Proteas" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/cricket/proteas" target="_self">Proteas</a>
                                                        </li>
                                                        <li>
                                                            <a href="sport/cricket/domestic" aria-label="Domestic" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/cricket/domestic" target="_self">Domestic</a>
                                                        </li>
                                                        <li>
                                                            <a href="sport/cricket/international" aria-label="International" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/cricket/international" target="_self">International</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="sport/soccer" aria-label="Soccer" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/soccer" target="_self">Soccer</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="sport/soccer/bafanabafana" aria-label="Bafana and Banyana" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/soccer/bafanabafana" target="_self">Bafana and Banyana</a>
                                                        </li>
                                                        <li>
                                                            <a href="sport/soccer/psl" aria-label="PSL" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/soccer/psl" target="_self">PSL</a>
                                                        </li>
                                                        <li>
                                                            <a href="sport/soccer/englishpremiership" aria-label="EPL" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/soccer/englishpremiership" target="_self">EPL</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/golf" aria-label="Golf" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/golf" target="_self">Golf</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/tennis" aria-label="Tennis" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/tennis" target="_self">Tennis</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/columnists" aria-label="Opinion" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/columnists" target="_self">Opinion</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/knockout" aria-label="Knockout" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/knockout" target="_self">Knockout</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/othersport/athletics" aria-label="Athletics" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/othersport/athletics" target="_self">Athletics</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/othersport/watersport" aria-label="Swimming" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/othersport/watersport" target="_self">Swimming</a>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="sport/motorsport" aria-label="Motorsport" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/motorsport" target="_self">Motorsport</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="sport/motorsport/formulaone" aria-label="Formula 1" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/motorsport/formulaone" target="_self">Formula 1</a>
                                                        </li>
                                                </ul>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children  ">
                        <a href="life" aria-label="Life" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="life" data-url="life" class=" nav-item" target="_self">Life</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="channel" aria-label="Arts and entertainment" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="channel" target="_self">Arts and entertainment</a>
                                        </li>
                                        <li class=""> 
                                            <a href="life/books" aria-label="Books" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="life/books" target="_self">Books</a>
                                        </li>
                                        <li class=""> 
                                            <a href="w24" aria-label="Relationships" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="w24" target="_self">Relationships</a>
                                        </li>
                                        <li class=""> 
                                            <a href="life/wellness" aria-label="Wellness" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="life/wellness" target="_self">Wellness</a>
                                        </li>
                                        <li class=""> 
                                            <a href="wheels" aria-label="Motoring" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="wheels" target="_self">Motoring</a>
                                        </li>
                                        <li class=""> 
                                            <a href="life/cycling" aria-label="Cycling" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="life/cycling" target="_self">Cycling</a>
                                        </li>
                                        <li class=""> 
                                            <a href="life/food" aria-label="Food" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="life/food" target="_self">Food</a>
                                        </li>
                                        <li class=""> 
                                            <a href="life/wine" aria-label="Wine" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="life/wine" target="_self">Wine</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children  ">
                        <a href="news24/opinions" aria-label="Opinion" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/opinions" data-url="news24/opinions" class=" nav-item" target="_self">Opinion</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="news24/opinions/columnists" aria-label="Columnists" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/columnists" target="_self">Columnists</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/opinions/analysis" aria-label="Analysis" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/analysis" target="_self">Analysis</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/opinions/fridaybriefing/editions" aria-label="Friday Briefing" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/fridaybriefing/editions" target="_self">Friday Briefing</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/opinions/letters" aria-label="Letters" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/letters" target="_self">Letters</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/opinions/cartoons" aria-label="Cartoons by Carlos" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/cartoons" target="_self">Cartoons by Carlos</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/opinions/reader_hub" aria-label="Reader hub" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/reader_hub" target="_self">Reader hub</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.news24.com/news24/southafrica/news/contact-news24s-public-editor-with-reader-complaints-20180212" aria-label="Editorial feedback and complaints" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/southafrica/news/contact-news24s-public-editor-with-reader-complaints-20180212" target="_blank" rel="noopener noreferrer">Editorial feedback and complaints</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children  ">
                        <a href="fin24/climate_future" aria-label="Climate Future" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24/climate_future" data-url="fin24/climate_future" class=" nav-item" target="_self">Climate Future</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="fin24/climate_future/news" aria-label="News" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/climate_future/news" target="_self">News</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/climate_future/energy" aria-label="Energy" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/climate_future/energy" target="_self">Energy</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/climate_future/solutions" aria-label="Solutions" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/climate_future/solutions" target="_self">Solutions</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/climate_future/environment" aria-label="Environment" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/climate_future/environment" target="_self">Environment</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="    ">
                        <a href="news24/specialreports" aria-label="Special Projects" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/specialreports" data-url="news24/specialreports" class=" nav-item" target="_self">Special Projects</a>
                    </li>
            </ul>
        </nav>

    
</header>

<script type="module">
    import searchupdate from './js/modules/searchupdate.min.js?v=2.0.22305.17';
    new searchupdate('#search', '#searchBtn');
</script>

        <div data-ad="true" data-adname="LB1" data-adzone="/8900/24.com/web/news24/Opinions/Columnists/GuestColumn" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" style="height: 90px;width: 728px;" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/opinions/columnists/guestcolumn&quot;,&quot;Topics&quot;:&quot;adaption,climate change. droughts,cop27,economy&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;7cee9c45-ef32-4471-855e-78e66360671b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;LB1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/Opinions/Columnists/GuestColumn&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/Opinions/Columnists/GuestColumn/opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="LB1" class="ad-expand adblock"></div>
        

        
        
        <div class="container">
            




<meta name="locked" content="false" />




    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news24.com/news24/opinions/columnists/guestcolumn/opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110"
            },
            "headline": "OPINION | Pablo Bereciartua: COP27: Adaption measures needs to happen faster",
"image": { "@type": "ImageObject", "url": "https://cdn.24.co.za/files/Cms/General/d/7324/13de26e75cab4d549e47e40e5b26edb5.jpg" },            "datePublished": "2022-11-10T03:00:31&#x2B;00:00",
            "dateModified": "2022-11-10T03:00:28&#x2B;00:00",
"author": {"@type": "Person", "name": "Pablo Bereciartua"},             "publisher": {
                "@type": "Organization",
                "name": "news24",
                "url": "https://www.news24.com",
                "sameAs": ["https://www.facebook.com/news24","https://twitter.com/News24","https://www.instagram.com/news24/"],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.24.co.za/files/Cms/General/d/206/53e999e21fe8480688a9c0e7036b86cf.svg"
                }
            },
            "copyrightHolder" : {
                "@id": "news24"
            },
            "copyrightYear": 2022,
            "thumbnailUrl": "https://cdn.24.co.za/files/Cms/General/d/7637/be9168d500164cfbbc8b1da309ff5594.jpg",
            "isAccessibleForFree": "True",
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": "True",
                "cssSelector": ".article-locked"
            }
        }
    </script>




<link rel="stylesheet" href="/css/tenants/news24/pages/articledefault/index.min.css?v=LVEPXdWO4J15vT2eqlEcOtxfJo07Mt0pMJXZZcHt8c8" />



<div class="article tf-lhs-col">
        
        <div class="article--top-bar">
            
                        
            
                <p class="article__date">1h ago</p>
            
            
                <div class="article--top-bar-right">
        
            
        
            <div class="bookmark">
        <a class="bookmark--add show" id="add-bookmark" data-event-name="bookmarks_add" data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn" data-event-container="bookmark" href="/profile/bookmarks?returnurl=https%3a%2f%2fwww.news24.com%2fnews24%2fopinions%2fcolumnists%2fguestcolumn%2fopinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110">
            <img src="https://cdn.24.co.za/files/Cms/General/d/8407/23a1b651dcf346928ef353e5c2eff539.svg" alt="add bookmark" />
        </a>
    </div>

    </div>

        </div>
        <h1 class="article__title">
            OPINION | Pablo Bereciartua: COP27: Adaption measures needs to happen faster
        </h1>
        <div class="article--top">
            <div class="article__details">
                
                                    
                    <div class="article__accreditation"><a class="category-thumbnail" data-event-breadcrumb="news24/opinions/columnists/guestcolumn" data-event-name="site_link" href="https://www.news24.com/"><img alt="accreditation" onerror="this.onerror=null;this.src=&#x27;https://cdn.24.co.za/files/cms/general/d/1/666ab1ff98804a6badd9a6a52686fa80.svg&#x27;;" src="https://cdn.24.co.za/files/cms/general/d/1/666ab1ff98804a6badd9a6a52686fa80.svg"></img></a></div>
                        
        <div class="article__author">
            Pablo Bereciartua
        </div>
    
    

                
            </div>
            <div class="article__social-share">
                <span>Share</span>
                


    <section class="social-sharing">
        <div class="social-sharing-container">
            <ul class="social-control" id="social-legacy">
                    <li class="social-item facebook">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.news24.com%2Fnews24%2FOpinions%2FColumnists%2FGuestColumn%2Fopinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110" rel="noopener noreferrer" data-share="facebook" title="facebook" aria-label="facebook Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/5690ba4019c4401987c3e8d0c26d4041.svg" class="social-item-img" alt="facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/intent/tweet?via=news24&amp;text=OPINION&#x2B;%7C&#x2B;Pablo&#x2B;Bereciartua%3A&#x2B;COP27%3A&#x2B;Adaption&#x2B;measures&#x2B;needs&#x2B;to&#x2B;happen&#x2B;faster&amp;url=https%3A%2F%2Fwww.news24.com%2Fnews24%2FOpinions%2FColumnists%2FGuestColumn%2Fopinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110" rel="noopener noreferrer" data-share="twitter" title="twitter" aria-label="twitter Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/1e5d1bfb48cb4c40919790041ca5889a.svg" class="social-item-img" alt="twitter" />
                        </a>
                    </li>
                    <li class="social-item email">
                        <a href="mailto:?subject=OPINION | Pablo Bereciartua: COP27: Adaption measures needs to happen faster&amp;body=OPINION | Pablo Bereciartua: COP27: Adaption measures needs to happen faster%0A%0Ahttps://www.news24.com/news24/Opinions/Columnists/GuestColumn/opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110" rel="noopener noreferrer" data-share="email" title="email" aria-label="email Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/162bc878db9b47d1bed7dca554e5574c.svg" class="social-item-img" alt="email" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            </div>
        </div>
        


        <div class="article-locked">
            
                


<a style="display:block" href="/auth/cta/audioarticle/true?returnurl=https%3a%2f%2fwww.news24.com%2fnews24%2fopinions%2fcolumnists%2fguestcolumn%2fopinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110">
    <div class="audio-article-container">
        <div id="audio-player" class="audio-player-locked">
            <div class="audio-player__controls">
                <div class="audio-player__controls-play"></div>
                <div class="audio-player__controls-range"></div>
                <div class="audio-player__controls-time">0:00</div>
            </div>
            <div class="audio-subscribe">
                <img src="https://cdn.24.co.za/files/Cms/General/d/9059/89ceaca0d975447aae27573f08c525f8.svg" alt="play article" />
                <div class="audio-subscribe-text">
                    Subscribers can listen to this article
                </div>
            </div>
        </div>
    </div>
</a>
            
            
<meta name="access" content="true" />

<div class="article__content">
    
        <div class="article__featured-image NewsArticle">
            <img src="https://cdn.24.co.za/files/Cms/General/d/7324/13de26e75cab4d549e47e40e5b26edb5.jpg" alt="Adaptation is mainly about water because climate change is the driving force behind the extremes and uncertainty in the water cycle." height="683" width="1024" class="img-lazy" />
            
                <div class="caption">
                    Adaptation is mainly about water because climate change is the driving force behind the extremes and uncertainty in the water cycle.
                </div>
            
            <div class="article__photographer">
                <div class="photographer">Moyo Studio/Gallo Images</div>
            </div>
        </div>
    
    
    
    
    <div class="article__body NewsArticle">
        <p><em>Climate change is happening, and its consequences are very significant, but we have failed to secure real commitment to reduce emissions and even less so to start adapting our economies to the impacts of climate change, writes<strong>&nbsp;Pablo Bereciartu</strong><strong>a.</strong></em></p><p><div data-ad="true" data-adname="outstream" data-adzone="/8900/24.com/web/news24/Opinions/Columnists/GuestColumn" data-sizes="[[550,309],[632,115],[300,250],[336,280]]" style="" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/opinions/columnists/guestcolumn&quot;,&quot;Topics&quot;:&quot;adaption,climate change. droughts,cop27,economy&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;7cee9c45-ef32-4471-855e-78e66360671b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;outstream&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/Opinions/Columnists/GuestColumn&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/Opinions/Columnists/GuestColumn/opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="outstream" class="adblock"></div><hr><p>Adaptation is not happening nearly as fast as it is needed. We have focused extensively on the causes of climate change, as well as the emissions and mitigation strategies, but we can no longer delay focusing on the consequences, and that means focusing on adaptation.&nbsp;<br></p><p>I am writing this on a flight to Mendoza, a beautiful province of Argentina known internationally for its wine, its dramatic landscapes, its ski resorts, and a thriving energy industry.<br></p><div data-ad="true" data-adname="fluid" data-adzone="/8900/24.com/web/news24/Opinions/Columnists/GuestColumn" data-sizes="[[1,6],[632,115],[300,250],[336,280]]" style="" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/opinions/columnists/guestcolumn&quot;,&quot;Topics&quot;:&quot;adaption,climate change. droughts,cop27,economy&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;7cee9c45-ef32-4471-855e-78e66360671b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;fluid&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/Opinions/Columnists/GuestColumn&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/Opinions/Columnists/GuestColumn/opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="fluid" class="adblock"></div><p>Unfortunately, my trip is unrelated to any of these things as Mendoza is facing "a new climate normal" with its water levels remaining below the historical average for the tenth year in a row.<a class="editor-rtfLink" href="https://zaf01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fscanmail.trustwave.com%2F%3Fc%3D20371%26d%3D5vjr4wjDW69hpXuIBEVxHwqk0qH4G2ea0pFkKgPXDg%26u%3Dhttps%253a%252f%252fwww.losandes.com.ar%252fedicion-u%252fmegasequia-en-mendoza-como-afrontar-la-peor-crisis-hidrica-en-seis-siglos%252f&data=05%7C01%7Cvanessa.banton%4024.com%7C4f6cbda37b4b4a56d79408dac2382354%7C10dc7c9659764601882c9ac7c2870ecc%7C0%7C0%7C638035843650825108%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000%7C%7C%7C&sdata=0n8%2FSzNwCRe%2B1i09Bn7nH3Xxm7XWDDGpz%2BwnpFFBreg%3D&reserved=0" target="_blank">&nbsp;</a></p><p><a class="editor-rtfLink" href="https://zaf01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fscanmail.trustwave.com%2F%3Fc%3D20371%26d%3D5vjr4wjDW69hpXuIBEVxHwqk0qH4G2ea0pFkKgPXDg%26u%3Dhttps%253a%252f%252fwww.losandes.com.ar%252fedicion-u%252fmegasequia-en-mendoza-como-afrontar-la-peor-crisis-hidrica-en-seis-siglos%252f&data=05%7C01%7Cvanessa.banton%4024.com%7C4f6cbda37b4b4a56d79408dac2382354%7C10dc7c9659764601882c9ac7c2870ecc%7C0%7C0%7C638035843650825108%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000%7C%7C%7C&sdata=0n8%2FSzNwCRe%2B1i09Bn7nH3Xxm7XWDDGpz%2BwnpFFBreg%3D&reserved=0" target="_blank">In fact, a recent scientific study shows that this is the longest drought to hit the region in more than 600 hundred years.</a>&nbsp;If we don't move quickly into adaptation mode, the Mendoza I know today is not going to be there in the future, and the same applies to many of the places we know and love around the world. To put it another way, "it&rsquo;s adaptation stupid".&nbsp; &nbsp;</p><p><strong>Increase of floods, droughts, storms and extreme temperatures&nbsp;</strong></p><p>Adaptation is mainly about water because climate change is the driving force behind the extremes and uncertainty in the water cycle.&nbsp;<a class="editor-rtfLink" href="https://zaf01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fscanmail.trustwave.com%2F%3Fc%3D20371%26d%3D5vjr4wjDW69hpXuIBEVxHwqk0qH4G2ea0pNoJgmEDg%26u%3Dhttps%253a%252f%252flibrary.wmo.int%252fdoc_num.php%253fexplnum_id%253d10989&data=05%7C01%7Cvanessa.banton%4024.com%7C4f6cbda37b4b4a56d79408dac2382354%7C10dc7c9659764601882c9ac7c2870ecc%7C0%7C0%7C638035843650825108%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000%7C%7C%7C&sdata=Wl03yOzCvW%2FAqoPnzfnIwSFIheFfbEkNZWwkLWbiAP4%3D&reserved=0" target="_blank">The number of weather-related disasters &ndash; floods, droughts, storms and extreme temperatures &ndash; has increased by a factor of five over the past 50 years, claiming, on average, the lives of 115 people and causing $202 million in economic losses every day.</a>&nbsp;This is the &lsquo;new normal&rsquo; and we have to deal with it.<br></p><p>We are heading into the 27th edition of the Climate COP, and two conclusions are self-evident. On the one hand, climate change is happening, and its consequences are very significant, and on the other hand, we have failed to secure real commitment to reduce emissions and even less so to start adapting our economies to the impacts of climate change.</p><p><strong>READ |&nbsp;</strong><a href="https://www.news24.com/fin24/climate_future/news/opinion-cop27-explained-by-experts-what-is-it-and-why-should-i-care-20221106"><strong>OPINION: COP27 explained by experts: what is it and why should I care?</strong></a></p><p>While most people understand the need for cutting emissions of greenhouse gases, they do not realize, or in some cases accept, that we're on an unavoidable climate change trajectory and must adapt to avoid wide-scale suffering as its impacts intensify.&nbsp;&nbsp;</p><p>Switching to adaptation mode requires us to do several things. To start with, we need a new and more ambitious adaptation agenda that prizes efficiency through developing and adopting new technologies in areas like data gathering and intelligence, infrastructure maintenance and collective intelligence. The need for efficiency can also be translated at an economic level through reduced water footprints across industries and the building of more and better infrastructure like dams and desalination plants.<br></p><p><strong>New water markets&nbsp;</strong></p><p>Science, knowledge, and data are central to framing this agenda. We need many more institutions working on linking the water cycle changes with the economy on critical issues such as food, energy, industrial water demand and health.&nbsp;<br></p><p>As for the allocation of public and private resources, the multilaterals and the Green Climate Fund are making some headway but have yet to significantly impact the speed at which we adapt to climate change. We need to upgrade their resources and enhance their capacity to allocate funds.<br></p><p>New water markets must be part of the adaptation agenda of the future to allow private sector companies to invest in more ambitious and deal-breaking projects. This can include payment for saving water and reducing the histological footprint, for creating new infrastructure or technological capacities for dealing with climate change, as well as developing blended financing to foster private investment, among other policies.</p><p><strong>READ |&nbsp;</strong><a href="https://www.news24.com/citypress/business/show-us-the-money-developing-world-at-cop27-seeks-finance-details-20221109"><strong>Show us the money: Developing world at COP27 seeks finance details</strong></a></p><p>At the end of the day, it is a matter of valuing water. I am not talking about selling and buying water in a private market but of sending the right signals for aligning behaviours and for inducing investments. It is a basic tenet of efficiency that you don't care about overconsumption or even reducing leakage if you don't have to pay the real price for it.&nbsp;<br></p><p>If we are to adapt to this &ldquo;new normal&rdquo;, we must have institutions within our governments that have the clout and decision-making power to renovate the water utilities so that the management of water at the city and metropolitan levels can adapt to the consequences of climate change, from diminishing resources to having to implement circular economy measures to reduce the energy and ecological footprints.<br></p><p><strong>Partnership</strong></p><p>At the international level, we need to move from a primarily scientific discussion that has been so positive for installing and understanding climate change to an implementation agenda. We need engineering, entrepreneurs, and financial institutions to realise that this is a new central profit-making economic activity in the next decades and, therefore to adapt capitalism along these lines.<br></p><p>Last but not least, this is not an exclusively developing world issue because all countries will face these choices and challenges, although it is true that many developing world countries are facing it without having emitted much greenhouse gases. Moving into "adaptation mode" represents a great opportunity for reshaping capitalism, solving many of our problems and generating economic growth and employment. The Global Water Partnership, for its part, has supported over 80 countries in managing their water resources through national water management policies and plans, investment plans, and river basin management strategies, and we will continue to support an accelerated adaptation agenda. I hope to start to see way more of these topics in this and future COPs.<br></p><p><em>- Pablo Bereciartua, is the current Chair at the Global Water Partnership (GWP). He is a former Secretary of Infrastructure and Water of Argentina. He is also Professor at the University of Buenos Aires.</em><br></p><p></p><hr><p></p><p><em>*Want to respond to the columnist? Send your letter
or article to&nbsp;</em><a href="mailto:opinions@news24.com" target="_blank"><em>opinions@news24.com</em></a>&nbsp;<em>with your name and town or province. You
are welcome to also send a profile picture. We encourage a diversity of voices
and views in our readers' submissions and reserve the right not to publish any
and all submissions received.</em></p><p><strong><em>Disclaimer:</em></strong>&nbsp;News24
encourages freedom of speech and the expression of diverse views. The views of
columnists published on News24 are therefore their own and do not necessarily
represent the views of News24.</p><div data-embed24="Oovvuu2" data-pos="middle" id="embed_bb797fe5"><div><script type="text/javascript">!function(e,t,r){let n;if(e.getElementById(r))return;const a=e.getElementsByTagName("script")[0];n=e.createElement("script"),n.id=r,n.defer=!0,n.src="https://playback.oovvuu.media/player/v1.js",a.parentNode.insertBefore(n,a)}(document,0,"oovvuu-player-sdk");</script><div data-oovvuu-embed="bb797fe5-7d11-48f7-8aed-bcaa0d5d7053"><amp-iframe frameborder="0" height="4" layout="responsive" resizable="" sandbox="allow-scripts allow-same-origin" src="https://playback.oovvuu.media/frame/bb797fe5-7d11-48f7-8aed-bcaa0d5d7053" width="5"><div overflow="" placeholder=""></div></amp-iframe></div></div></div><p><br></p><p></p><p><em></em></p>
    </div>
    
    
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
    
    <div class="article-subs-footer">
        <div class="article-subs-footer__header">We live in a world where facts and fiction get blurred</div>
        <div class="article-subs-footer__desc">In times of uncertainty you need journalism you can trust. For 14 free days, you can have access to a world of in-depth analyses, investigative journalism, top opinions and a range of features. Journalism strengthens democracy. Invest in the future today. Thereafter you will be billed R75 per month. You can cancel anytime and if you cancel within 14 days you won't be billed. </div>
        <div class="article-subs-footer__button">
            <a id="continue-button" class="" href="https://www.news24.com/subscription?utm_source=24.com&amp;utm_medium=article_footer&amp;utm_campaign=subs"
               data-event-name=""
               data-event-container="">Subscribe to News24</a>
        </div>
    </div>

    
        <!--Related articles-->

    
</div>
<script type="module">
    import swiper from './js/modules/swiper.min.js?v=2.0.22305.17';
    new swiper('div[data-embed24="Images"]', 1, 1, 'horizontal', true, true);
</script>
            
                

    <div class="article--end"></div>
    <link href="/news24/opinions/columnists/guestcolumn/mmusi-maimane-thousands-of-vacant-teaching-posts-but-unemployed-teachers-are-sitting-at-home-20221109" rel="preconnect" />
    <a href="/news24/opinions/columnists/guestcolumn/mmusi-maimane-thousands-of-vacant-teaching-posts-but-unemployed-teachers-are-sitting-at-home-20221109" class="next-article next-article--url"
        data-event-container="nextarticle"
        data-event-name="article_link"
        data-event-articlestate="False"
        data-event-articleid="cfa442ca-7a10-441b-8a42-77e9a1791e88"
        data-event-breadcrumb="/news24/opinions/columnists/guestcolumn"
        data-event-permatitle="mmusi-maimane-thousands-of-vacant-teaching-posts-but-unemployed-teachers-are-sitting-at-home-20221109">
        <div class="next-article__title">
            Next on <span>News24</span>
        </div>
        <div class="next-article__info">
            <div class="next-article__synopsis">
                <div class="next-article__blurb">
                    Mmusi Maimane | Thousands of vacant teaching posts, but unemployed teachers are sitting at home
                </div>
                <div class="next-article__date">
                    <p class="article-item__date">09 Nov</p>
                </div>
            </div>
                <div class="next-article__image">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/7620/8702583ca7e64eb1bd257dc465faad57.jpeg" alt="Mmusi Maimane | Thousands of vacant teaching posts, but unemployed teachers are sitting at home" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                </div>
        </div>
        <div id="closeBtn" class="close-btn"></div>
        <div class="next-article__next-url"></div>
    </a>
    <script type="module">
        import nextarticle from './js/modules/articles/nextarticle.min.js?v=2.0.22305.17';
        new nextarticle('.article--end', '.next-article');
    </script>

            
            <div class="related-tags"><div class='related-tags__header'>Read more on:</div><a href='news24/Tags/Topics/adaption' data-event-name='tag_link' data-event-breadcrumb='news24/Tags/Topics/adaption' data-event-container='tags' data-tag='adaption'>adaption</a><a href='news24/Tags/Topics/climate%20change.%20droughts' data-event-name='tag_link' data-event-breadcrumb='news24/Tags/Topics/climate%20change.%20droughts' data-event-container='tags' data-tag='climate%20change.%20droughts'>climate change. droughts</a><a href='news24/Tags/Topics/cop27' data-event-name='tag_link' data-event-breadcrumb='news24/Tags/Topics/cop27' data-event-container='tags' data-tag='cop27'>cop27</a><a href='news24/Tags/Topics/economy' data-event-name='tag_link' data-event-breadcrumb='news24/Tags/Topics/economy' data-event-container='tags' data-tag='economy'>economy</a></div>
            
            
                
<!--Outbrain Widget-->
    <div class="outbrain-articles">
            <div class='OUTBRAIN' data-src="https://www.news24.com/news24/Opinions/Columnists/GuestColumn/opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110" data-widget-id="AR_5"></div>
    </div>
    <link rel="preload" href="//widgets.outbrain.com/outbrain.js" as="script" />
    <script defer src="//widgets.outbrain.com/outbrain.js" type="text/javascript"></script>    

            
            
        </div>
</div>


<div class="tf-rhs-col">
    

<!--RHS-->
<div class="tf-rhs-col--inner">
    


<!--Component Listing-->
    <encapsulate>

<!-- Live Scoring Ticker -->
<!--MostRead-->
<link rel="stylesheet" href="/css/tenants/news24/widgets/mostread/index.min.css?v=oyunjnUcBSsXZEC0O5plMiL7EvAZ0mfZMEwhTFRL5G8" />

<div class="most-read-widget">
        <input id="tab-0" type="radio" name='mostreadtabs' checked data-event-name="widget_tab" data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn" data-event-tab="Most Read" data-event-container="most-read-widget">
        <label for="tab-0">Most Read</label>
        <input id="tab-1" type="radio" name='mostreadtabs'  data-event-name="widget_tab" data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn" data-event-tab="For Subscribers" data-event-container="most-read-widget">
        <label for="tab-1">For Subscribers</label>

        <div id="content-tab-0" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/news24/southafrica/news/breaking-news-live-all-the-latest-news-alerts-from-across-south-africa-with-news24-20220601" class="most-read-widget__url" aria-label="BREAKING NEWS LIVE | Suspected shoplifters hospitalised after sustaining injuries in mob justice attack" data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="2c4006a1-7b5f-4572-b55c-54d66f800452"
                        data-event-breadcrumb="/news24/southafrica/news"
                        data-event-permatitle="breaking-news-live-all-the-latest-news-alerts-from-across-south-africa-with-news24-20220601"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">BREAKING NEWS LIVE | Suspected shoplifters hospitalised after sustaining injuries in mob justice attack</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/undying-commitment-man-charged-with-fraud-for-allegedly-faking-death-living-low-key-for-23-years-20221109" class="most-read-widget__url" aria-label="Man charged with fraud for allegedly faking death 23 years ago, living &#x27;low-key&#x27; in Knysna" data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="ec4bba85-2211-4fa8-a4b9-3b58bc04649a"
                        data-event-breadcrumb="/news24/southafrica/news"
                        data-event-permatitle="undying-commitment-man-charged-with-fraud-for-allegedly-faking-death-living-low-key-for-23-years-20221109"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Man charged with fraud for allegedly faking death 23 years ago, living &#x27;low-key&#x27; in Knysna</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/hearings-into-suspended-public-protector-busisiwe-mkhwebanes-impeachment-begin-20220711" class="most-read-widget__url" aria-label="WRAP | Mkhwebane&#x27;s lawyers have &#x27;let her down&#x27; - MPs hit back at Mpofu&#x27;s walk out denial" data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="9f590213-6af0-4718-8bf7-68c438af624c"
                        data-event-breadcrumb="/news24/southafrica/news"
                        data-event-permatitle="hearings-into-suspended-public-protector-busisiwe-mkhwebanes-impeachment-begin-20220711"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">WRAP | Mkhwebane&#x27;s lawyers have &#x27;let her down&#x27; - MPs hit back at Mpofu&#x27;s walk out denial</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/investigations/exclusive-fw-de-klerks-nobel-peace-prize-stolen-from-his-cape-town-home-20221108" class="most-read-widget__url" aria-label="EXCLUSIVE | FW de Klerk&#x27;s Nobel Peace Prize stolen from his Cape Town home" data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="2f4c124b-48b9-4f3b-8c8d-a74aa19ec906"
                        data-event-breadcrumb="/news24/investigations"
                        data-event-permatitle="exclusive-fw-de-klerks-nobel-peace-prize-stolen-from-his-cape-town-home-20221108"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">EXCLUSIVE | FW de Klerk&#x27;s Nobel Peace Prize stolen from his Cape Town home</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/isis-linked-sa-man-warns-us-authorities-when-you-put-me-in-a-corner-you-are-going-to-get-a-reaction-20221109" class="most-read-widget__url" aria-label="SA man with alleged ISIS links warns US: When you put me in a corner, &#x27;you are going to get a reaction&#x27;" data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="d1874d89-c449-46a9-8530-717c9513f3a5"
                        data-event-breadcrumb="/news24/southafrica/news"
                        data-event-permatitle="isis-linked-sa-man-warns-us-authorities-when-you-put-me-in-a-corner-you-are-going-to-get-a-reaction-20221109"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">SA man with alleged ISIS links warns US: When you put me in a corner, &#x27;you are going to get a reaction&#x27;</span>
                        </a>
                    </li>
            </ul>
        </div>
        <div id="content-tab-1" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/news24/politics/political-parties/eff-on-malema-hate-speech-finding-sa-human-rights-commission-no-different-to-afriforum-20221110" class="most-read-widget__url" aria-label="EFF on Malema hate speech finding: &#x27;SA Human Rights Commission no different to AfriForum&#x27;" data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="fb1eb7a9-7b09-4612-8601-ebd0ee52c6ae"
                        data-event-breadcrumb="/news24/politics/political-parties"
                        data-event-permatitle="eff-on-malema-hate-speech-finding-sa-human-rights-commission-no-different-to-afriforum-20221110"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">EFF on Malema hate speech finding: &#x27;SA Human Rights Commission no different to AfriForum&#x27;</span>
                        </a>
                    </li>
                    <li>
                        <a href="/fin24/companies/shocking-90-of-sas-largest-dams-dont-comply-with-safety-standards-20221110" class="most-read-widget__url" aria-label="&#x27;Shocking&#x27;: 90% of SA&#x27;s largest dams don&#x2019;t comply with safety standards" data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="8b3878e1-991a-4345-bd34-cf2a125f2cce"
                        data-event-breadcrumb="/fin24/companies"
                        data-event-permatitle="shocking-90-of-sas-largest-dams-dont-comply-with-safety-standards-20221110"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">&#x27;Shocking&#x27;: 90% of SA&#x27;s largest dams don&#x2019;t comply with safety standards</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/opinions/columnists/pieter_du_toit/pieter-du-toit-nikita-khruschev-julius-malema-and-the-cult-of-personality-that-holds-eff-ransom-20221110" class="most-read-widget__url" aria-label="Pieter du Toit | Nikita Khruschev, Julius Malema and the cult of personality that holds EFF ransom" data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="da7750c9-c087-49d3-884c-c087cf3b7884"
                        data-event-breadcrumb="/news24/opinions/columnists/pieter_du_toit"
                        data-event-permatitle="pieter-du-toit-nikita-khruschev-julius-malema-and-the-cult-of-personality-that-holds-eff-ransom-20221110"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Pieter du Toit | Nikita Khruschev, Julius Malema and the cult of personality that holds EFF ransom</span>
                        </a>
                    </li>
                    <li>
                        <a href="/sport/rugby/springboks/kolbe-owns-up-for-springbok-kicking-nightmare-in-dublin-i-take-responsibility-20221110" class="most-read-widget__url" aria-label="Kolbe owns up for Springbok kicking nightmare in Dublin: &#x27;I take responsibility&#x27;" data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="348f1540-2c26-40e9-8e82-1346b50a1670"
                        data-event-breadcrumb="/sport/rugby/springboks"
                        data-event-permatitle="kolbe-owns-up-for-springbok-kicking-nightmare-in-dublin-i-take-responsibility-20221110"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Kolbe owns up for Springbok kicking nightmare in Dublin: &#x27;I take responsibility&#x27;</span>
                        </a>
                    </li>
                    <li>
                        <a href="/fin24/companies/russias-loss-could-be-sas-gain-as-twk-eyes-jump-in-timber-demand-from-europe-20221110" class="most-read-widget__url" aria-label="Russia&#x27;s loss could be SA&#x27;s gain, as TWK eyes jump in timber demand from Europe" data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="6fea843c-fb87-4026-9a0c-0c79878f9389"
                        data-event-breadcrumb="/fin24/companies"
                        data-event-permatitle="russias-loss-could-be-sas-gain-as-twk-eyes-jump-in-timber-demand-from-europe-20221110"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Russia&#x27;s loss could be SA&#x27;s gain, as TWK eyes jump in timber demand from Europe</span>
                        </a>
                    </li>
            </ul>
        </div>
    <div data-ad="true" data-adname="mostread_widget" data-adzone="/8900/24.com/web/news24/Opinions/Columnists/GuestColumn" data-sizes="[[278,100],[300,50]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/opinions/columnists/guestcolumn&quot;,&quot;Topics&quot;:&quot;adaption,climate change. droughts,cop27,economy&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;7cee9c45-ef32-4471-855e-78e66360671b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mostread_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/Opinions/Columnists/GuestColumn&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/Opinions/Columnists/GuestColumn/opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="mostread_widget" class="adblock"></div>
</div>
<!--Adslot : mrec1 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec1" data-adzone="/8900/24.com/web/news24/Opinions/Columnists/GuestColumn" data-sizes="[[300,600],[300,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/opinions/columnists/guestcolumn&quot;,&quot;Topics&quot;:&quot;adaption,climate change. droughts,cop27,economy&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;7cee9c45-ef32-4471-855e-78e66360671b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/Opinions/Columnists/GuestColumn&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/Opinions/Columnists/GuestColumn/opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="mrec1" class="adblock"></div>


<!--Newsletter Subscription-->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/newslettersubscription/index.min.css?v=taU68pPobJiKKBLleQjiaPJI7H0U-tPEyl0hsX9QZNQ" />

<div class="newsletter-subscription">
    <div class="newsletter-subscription__heading">
        <div class="newsletter-subscription__heading-text">
            <div>Newsletters</div>
            <p>Climate Future Weekly</p>
        </div>
        
            <div class="newsletter-subscription__heading-logo">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/8616/1f700d5bbf6947d196c9f32ba253d73b.svg" alt="NewsletterSubscription" class="img-lazy" width="36" height="39" />
            </div>
        
    </div>

    
        <div class="newsletter-subscription__image-url">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/7332/5bf9209695d84cbcb305baa7430c7570.jpg" alt="NewsletterSubscription" class="img-lazy" width="300" height="214" />
        </div>
    

    
        <div class="newsletter-subscription__blurb">
            
            
                <p>
                    An overview of the challenges and opportunities of the climate crisis, as it changes the world we know.
                </p>
            
        </div>
    

    <a class="newsletter-subscription__btn" href="https://www.news24.com/individualnewsletter/signup/5987?returnurl=https%3a%2f%2fwww.news24.com%2fnews24%2fopinions%2freader_hub%2fsign-up-to-news24s-brand-new-climate-future-newsletter-20221005" data-event-name="newsletters_link"
        data-event-articleid="99c06a03-57f2-48e9-8693-283143200f4c" data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn"
        data-event-container="newsletter-widget">
        Get the newsletter
    </a>
</div>
<!--Adslot : polar3 / Size: [[333,250]]-->
    <div data-ad="true" data-adname="polar3" data-adzone="/8900/24.com/web/news24/Opinions/Columnists/GuestColumn" data-sizes="[[333,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/opinions/columnists/guestcolumn&quot;,&quot;Topics&quot;:&quot;adaption,climate change. droughts,cop27,economy&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;7cee9c45-ef32-4471-855e-78e66360671b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;polar3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/Opinions/Columnists/GuestColumn&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/Opinions/Columnists/GuestColumn/opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="polar3" class="adblock"></div>

<!--Lottery -->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/lotto/index.min.css?v=xJDFnmwGJrnAieHFtgImCHXTvmeGilDmE2dV2_FZzLM" />

<div class="lotto">
    <div class="lotto__info">
        <a href="news24/lottery/results" aria-label="Lottery" class="image-url" target="_self">
            <div class="image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/02b7ad0b29a24e679b19ba70ebbf12bd.png" alt="Lottery" class="img-lazy" width="66" height="84" />
            </div>
        </a>
        <div class="lotto__info--content">
            <a href="news24/lottery/results" aria-label="Lottery" class="title" target="_self">Get the latest numbers.</a>
        </div>
    </div>
    <div class="lotto__btn">
        <a class="btn" href="news24/lottery/results" target="_self">Full list of lottery results</a>
    </div>
    <div data-ad="true" data-adname="lotto_widget" data-adzone="/8900/24.com/web/news24/Opinions/Columnists/GuestColumn" data-sizes="[[300,50],[278,35]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/opinions/columnists/guestcolumn&quot;,&quot;Topics&quot;:&quot;adaption,climate change. droughts,cop27,economy&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;7cee9c45-ef32-4471-855e-78e66360671b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;lotto_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/Opinions/Columnists/GuestColumn&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/Opinions/Columnists/GuestColumn/opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="lotto_widget" class="adblock"></div>
</div>
<!--Brand Metrics Survey-->

    <div id="brandmetrics-survey">
        <script>
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    <link rel="preload" href="https://cdn.brandmetrics.com/survey/script/84f52579ae2e47df97f1d1342470c5b6.js" as="script" />
    <script defer src="https://cdn.brandmetrics.com/survey/script/84f52579ae2e47df97f1d1342470c5b6.js"></script>



<!-- Vote Widget -->

    <link defer rel="stylesheet" href="/css/tenants/news24/widgets/vote/index.min.css?v=92xhcsI0xsU1DgN48AWj2fjYY0wDXRxlEn8F8xswoWA" />

    <div id="vote-widget-b08f3f71-392f-4a5d-b781-8beb00772894" class="vote-widget vote-widget--rhs tf-hidden">
        <div class="vote-widget__header">
            Voting Booth
        </div>

        <div class="vote-widget__question">
            Would you pay a R60 monthly fee <a href="https://www.businessinsider.co.za/elon-musk-promises-purchasing-power-parity-in-his-twitter-pricing-which-means-r60-or-so-in-sa-2022-11">to access to certain Twitter features</a> such as blue ticks, fewer ads etc?
        </div>
        <span class="vote-widget--alert" id="error">Please select an option</span>
        <span class="vote-widget--alert" id="postError">Oops! Something went wrong, please try again later.</span>
        <div class="vote-widget__form tf-show" id="vote">
            <form role="form" id="form-b08f3f71-392f-4a5d-b781-8beb00772894">
                <input type="hidden" value="b08f3f71-392f-4a5d-b781-8beb00772894" name="articleId" id="articleId" />
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="670fa522-a755-4e90-b617-79bca80ea154" value="670fa522-a755-4e90-b617-79bca80ea154" class="vote-options" />
                        <label for="670fa522-a755-4e90-b617-79bca80ea154">Yes - I think the features are worth the price </label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="bb744395-5006-41a9-93f7-355bc45d0a18" value="bb744395-5006-41a9-93f7-355bc45d0a18" class="vote-options" />
                        <label for="bb744395-5006-41a9-93f7-355bc45d0a18">No ways - Twitter should always remain free </label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="66a2f9ff-8ea7-4c37-b7ff-f9286a0954d1" value="66a2f9ff-8ea7-4c37-b7ff-f9286a0954d1" class="vote-options" />
                        <label for="66a2f9ff-8ea7-4c37-b7ff-f9286a0954d1">I don&#x27;t use Twitter</label>
                    </div>
                <div id="voteActionsDiv" class="vote-widget__actions">
                    <input type="submit" class="vote-btn" value="Vote" id="vote-button" data-event-name="vote_submit" data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn" data-event-articleid="b08f3f71-392f-4a5d-b781-8beb00772894" data-event-container="vote-widget" data-event-optionid="" />
                    <buttton class="results-btn" id="showResults" data-event-name="results_link" data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn" data-event-articleid="b08f3f71-392f-4a5d-b781-8beb00772894" data-event-container="vote-widget">Results</buttton>
                </div>
            </form>
        </div>

        


<div class="vote-widget__results" id="results">
        <div class="result">
            <div class="result__title">Yes - I think the features are worth the price </div>
            <div class="result__data">
                6% - 669 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 6%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">No ways - Twitter should always remain free </div>
            <div class="result__data">
                27% - 2869 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 27%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">I don&#x27;t use Twitter</div>
            <div class="result__data">
                67% - 7221 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 67%'></div>
            </div>
        </div>

    
        <div id="voteResultsActionsDiv" class="vote-widget__actions">
            <buttton class="vote-btn" id="showVote">Vote</buttton>
        </div>
    
</div>

        <div class="vote-widget__more-links">
            <a href="/news24/vote" data-event-name="category_link" data-event-articleid="b08f3f71-392f-4a5d-b781-8beb00772894" data-event-breadcrumb="/news24/vote" data-event-container="vote-widget">Previous Results</a>
        </div>
    </div>

    <script type="module">
        import vote from './js/modules/vote.min.js?v=2.0.22305.17';
        var articleId = document.getElementById('articleId').value;
        new vote('#vote-widget-' + articleId, articleId, 'vote24_');
    </script>

<!--Adslot : mrec2 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec2" data-adzone="/8900/24.com/web/news24/Opinions/Columnists/GuestColumn" data-sizes="[[300,600],[300,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/opinions/columnists/guestcolumn&quot;,&quot;Topics&quot;:&quot;adaption,climate change. droughts,cop27,economy&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;7cee9c45-ef32-4471-855e-78e66360671b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec2&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/Opinions/Columnists/GuestColumn&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/Opinions/Columnists/GuestColumn/opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="mrec2" class="adblock"></div>

<!-- Podcast Block -->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/podcast/index.min.css?v=7Bd_-Z6J2kQupn2PWK-QsazDQPcMhO_AG5gYNRyWrxY" />

<div class="podcasts-widget">
    <div class="podcasts-widget__header">
        Podcasts
    </div>
    <div class="podcasts-widget--slider-container">
        <div class="podcasts-widget--slider">
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="https://specialprojects.news24.com/criminals-paradise/index.html" alt="A Criminal&#x27;s Paradise: South Africans share shocking stories of police failures" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="51b07253-103b-4517-81bd-f4488d95c9f2" data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">A Criminal's Paradise: South Africans share shocking stories of police failures</div>
                                    <div class="podcast__date"><p>09 Nov</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/7618/4634601df46b4f20b53879318d0c4b44.jpg" aria-label="image" alt="A Criminal&#x27;s Paradise: South Africans share shocking stories of police failures" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="/news24/video/southafrica/news/podcast-the-story-news24-investigations-team-delves-into-the-arrest-of-former-eskom-boss-20221104" alt="PODCAST | The Story: News24 Investigations team delves into the arrest of former Eskom boss" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="a0cc74ba-20fd-4d5e-a75e-abb934ddd67d" data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">PODCAST | The Story: News24 Investigations team delves into the arrest of former Eskom boss</div>
                                    <div class="podcast__date"><p>04 Nov</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/7590/196e5acc62764693beaf80db3f6bae41.jpg" aria-label="image" alt="PODCAST | The Story: News24 Investigations team delves into the arrest of former Eskom boss" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="https://www.news24.com/news24/podcasts/series" alt="Podcast series: click here to find them all" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="c9b27211-185d-485d-8b2f-2b9595d9dc14" data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">Podcast series: click here to find them all</div>
                                    <div class="podcast__date"><p>25 Jun 2021</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/11304/6b0df7a1a9c0445e8261df4e7e5dda43.jpg" aria-label="image" alt="Podcast series: click here to find them all" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="/news24/video/southafrica/news/podcast-the-unsolved-murders-of-the-station-strangler-the-faceless-serial-killer-who-stalked-cape-towns-boys-20221101" alt="PODCAST | The unsolved murders of the Station Strangler: the faceless serial killer who stalked Cape Town&#x27;s boys" data-event-container="" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="a31b91e3-877a-449d-9670-2913028c7b25" data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">PODCAST | The unsolved murders of the Station Strangler: the faceless serial killer who stalked...</div>
                                    <div class="podcast__date"><p>01 Nov</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/7537/7930a52e6a8b4428a9f3d2286333a9c3.jpg" aria-label="image" alt="PODCAST | The unsolved murders of the Station Strangler: the faceless serial killer who stalked Cape Town&#x27;s boys" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="/news24/video/southafrica/news/podcast-the-story-from-recommendations-to-reality-unpacking-the-zondo-report-20221026" alt="PODCAST | The Story: From recommendations to reality - unpacking the Zondo report" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="c0c882e2-1b12-4e9d-9af3-d9349e933a4c" data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">PODCAST | The Story: From recommendations to reality - unpacking the Zondo report</div>
                                    <div class="podcast__date"><p>28 Oct</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/4371/5fcfbbb433e84fd8be50f8ac16332add.jpg" aria-label="image" alt="PODCAST | The Story: From recommendations to reality - unpacking the Zondo report" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="/news24/video/southafrica/news/podcast-the-story-heartbreak-and-horror-as-child-murders-continue-to-dominate-headlines-20221021" alt="PODCAST | The Story: Heartbreak and horror as child murders continue to dominate headlines" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="8e039bdd-b2a2-4af2-ac1b-023c22d5ebf4" data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">PODCAST | The Story: Heartbreak and horror as child murders continue to dominate headlines</div>
                                    <div class="podcast__date"><p>21 Oct</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/7463/13458fef7e204e768a40390dde33de90.jpg" aria-label="image" alt="PODCAST | The Story: Heartbreak and horror as child murders continue to dominate headlines" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
        </div>
    </div>
    <div class="podcasts-widget__footer">
        <a href="/news24/podcasts" data-event-container="" data-event-name="category_link" data-event-breadcrumb="news24/podcasts">
            <span>Listen</span>
        </a>
    </div>
</div>
<script type="module">
    import swiper from './js/modules/swiper.min.js?v=2.0.22305.17';
    new swiper('.podcasts-widget--slider', 1, 1, 'horizontal', true);
</script>
<!--Adslot : mrec3 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec3" data-adzone="/8900/24.com/web/news24/Opinions/Columnists/GuestColumn" data-sizes="[[300,600],[300,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/opinions/columnists/guestcolumn&quot;,&quot;Topics&quot;:&quot;adaption,climate change. droughts,cop27,economy&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;7cee9c45-ef32-4471-855e-78e66360671b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/Opinions/Columnists/GuestColumn&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/Opinions/Columnists/GuestColumn/opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="mrec3" class="adblock"></div>

<!--Financial Indicators -->
<link rel="stylesheet" href="/css/tenants/news24/widgets/finindicator/index.min.css?v=l_ZkIuyX_QpZ1Fxo_KP-Mg1n1mK2OH40RSZPbdZzGbk" />

<div class="fin-indicators">
    <div class="fin-indicators__tabs">
        <input id="fin-tab-0" type="radio" name="fintabs" checked="" data-event-name="widget_tab" data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn" data-event-tab="Currencies" data-event-container="financial-indicator-widget">
        <label for="fin-tab-0">Currencies</label>
        <input id="fin-tab-1" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn" data-event-tab="Commodities" data-event-container="financial-indicator-widget">
        <label for="fin-tab-1">Commodities</label>
        <input id="fin-tab-2" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn" data-event-tab="Jse Indexes" data-event-container="financial-indicator-widget">
        <label for="fin-tab-2">Jse Indexes</label>

        <div id="fin-content-0" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Rand - Dollar</div>
            <div class="price">17.79</div>
            <div class='change--1'>
                -0.3%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Pound</div>
            <div class="price">20.19</div>
            <div class='change-1'>
                &#x2B;1.4%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Euro</div>
            <div class="price">17.81</div>
            <div class='change-1'>
                &#x2B;0.3%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Aus dollar</div>
            <div class="price">11.44</div>
            <div class='change-1'>
                &#x2B;0.8%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Yen</div>
            <div class="price">0.12</div>
            <div class='change-1'>
                &#x2B;0.3%
            </div>
        </div>

        </div>
        <div id="fin-content-1" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Gold</div>
            <div class="price">1,706.97</div>
            <div class='change--1'>
                -0.3%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Silver</div>
            <div class="price">21.10</div>
            <div class='change--1'>
                -1.2%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Palladium</div>
            <div class="price">1,860.29</div>
            <div class='change--1'>
                -3.3%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Platinum</div>
            <div class="price">989.50</div>
            <div class='change--1'>
                -1.4%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Brent Crude</div>
            <div class="price">95.36</div>
            <div class='change--1'>
                -2.7%
            </div>
        </div>

        </div>
        <div id="fin-content-2" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Top 40</div>
            <div class="price">63,028</div>
            <div class='change-0'>
                0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">All Share</div>
            <div class="price">69,640</div>
            <div class='change-0'>
                0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Resource 10</div>
            <div class="price">68,375</div>
            <div class='change-0'>
                0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Industrial 25</div>
            <div class="price">81,484</div>
            <div class='change-0'>
                0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Financial 15</div>
            <div class="price">15,875</div>
            <div class='change-0'>
                0.0%
            </div>
        </div>

        </div>
        <div class="fin-indicators__sponsor">
            <span>
                All JSE data delayed by at least 15 minutes
            </span>
            <img src="/images/icons/Iress-logo.svg" alt="Iress logo" width="59" height="22" class="img-lazy" />
        </div>
    </div>
    <div data-ad="true" data-adname="financial_widget" data-adzone="/8900/24.com/web/news24/Opinions/Columnists/GuestColumn" data-sizes="[[300,87],[300,50]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/opinions/columnists/guestcolumn&quot;,&quot;Topics&quot;:&quot;adaption,climate change. droughts,cop27,economy&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;7cee9c45-ef32-4471-855e-78e66360671b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;financial_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/Opinions/Columnists/GuestColumn&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/Opinions/Columnists/GuestColumn/opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="financial_widget" class="adblock"></div>
</div>
<script type="module">
    import financialindicators from './js/modules/financialindicators.min.js?v=2.0.22305.17';
    new financialindicators("#fin-tab-0","#fin-tab-1","#fin-tab-2","#fin-content-0", "#fin-content-1", "#fin-content-2",[{"description":"Rand - Dollar","movement":-1,"movementDescription":"-0.3","type":"Currency","ticker":"Currency","price":"17.79"},{"description":"Rand - Pound","movement":1,"movementDescription":"\u002B1.4","type":"Currency","ticker":"Currency","price":"20.19"},{"description":"Rand - Euro","movement":1,"movementDescription":"\u002B0.3","type":"Currency","ticker":"Currency","price":"17.81"},{"description":"Rand - Aus dollar","movement":1,"movementDescription":"\u002B0.8","type":"Currency","ticker":"Currency","price":"11.44"},{"description":"Rand - Yen","movement":1,"movementDescription":"\u002B0.3","type":"Currency","ticker":"Currency","price":"0.12"}],[{"description":"Gold","movement":-1,"movementDescription":"-0.3","type":"Commodity","ticker":"Commodity","price":"1,706.97"},{"description":"Silver","movement":-1,"movementDescription":"-1.2","type":"Commodity","ticker":"Commodity","price":"21.10"},{"description":"Palladium","movement":-1,"movementDescription":"-3.3","type":"Commodity","ticker":"Commodity","price":"1,860.29"},{"description":"Platinum","movement":-1,"movementDescription":"-1.4","type":"Commodity","ticker":"Commodity","price":"989.50"},{"description":"Brent Crude","movement":-1,"movementDescription":"-2.7","type":"Commodity","ticker":"Commodity","price":"95.36"}], [{"description":"Top 40","movement":0,"movementDescription":"0.0","type":"Index","ticker":"J200","price":"63,028"},{"description":"All Share","movement":0,"movementDescription":"0.0","type":"Index","ticker":"J203","price":"69,640"},{"description":"Resource 10","movement":0,"movementDescription":"0.0","type":"Index","ticker":"J210","price":"68,375"},{"description":"Industrial 25","movement":0,"movementDescription":"0.0","type":"Index","ticker":"J211","price":"81,484"},{"description":"Financial 15","movement":0,"movementDescription":"0.0","type":"Index","ticker":"J212","price":"15,875"}]);
</script>

    <!-- Featured Category-->
    <link rel="stylesheet" href="/css/tenants/news24/widgets/featuredcategory/index.min.css?v=mQ5s98c-1GmIpK49ogawM2AdO9VXokqO9kmGERTuaE0" />
    <div class="featured-category">
        <div class="featured-category__header">            
            
                <a href="news24/southafrica/feel_good" aria-label="More Good News stories"
                    data-event-container="Good News"
                    data-event-name="category_link"
                    data-event-breadcrumb="news24/southafrica/feel_good">
                    <span>Good News</span>
                </a>
            
            
        </div>
        <div class="featured-category--slider-container">
            <div id="slider-43af0470-36af-4260-a3a3-0db69db632f1" class="featured-category--slider featured-category--slider-3">
                    <a href="/news24/community-newspaper/tygerburger/bottelary-conservancy-receives-special-award-for-its-progressive-conservation-achievements-20221109" class="featured-category--url slide" aria-label="Bottelary Conservancy receives special award for its progressive conservation achievements "
                        data-event-container="Good News"
                        data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="87ca30ba-e2bb-4907-aabc-68533327204d"
                        data-event-permatitle="bottelary-conservancy-receives-special-award-for-its-progressive-conservation-achievements-20221109"
                        data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                
                                
                                <div class="featured-category__title">
                                    <span>Bottelary Conservancy receives special award for its progressive conservation...</span>
                                </div>

                                <p class="featured-category__date">09 Nov</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/7617/35127e575c7b438d9c4c517e8b8bab65.jpg" alt="Bottelary Conservancy receives special award for its progressive conservation achievements " class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
                    <a href="https://specialprojects.news24.com/goodnews" class="featured-category--url slide" aria-label="Good News: Shining a light on the bold, brave, glass-half-full people keeping SA going"
                        data-event-container="Good News"
                        data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="55e22e95-fdfc-4e7e-90af-ca1cd3946b0d"
                        data-event-permatitle=""
                        data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                
                                
                                <div class="featured-category__title">
                                    <span>Good News: Shining a light on the bold, brave, glass-half-full people keeping SA...</span>
                                </div>

                                <p class="featured-category__date">23 Sep</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/7224/925a7d0d82fc4d35995151e3c701895c.jpg" alt="Good News: Shining a light on the bold, brave, glass-half-full people keeping SA going" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
                    <a href="/news24/community-newspaper/peoples-post/cape-flats-krotoa-alumni-honour-community-angels-at-gala-event-20221108" class="featured-category--url slide" aria-label="Cape Flats Krotoa Alumni honour community &#x2018;angels&#x2019; at gala event"
                        data-event-container="Good News"
                        data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="b56f74bf-2b43-435c-b3cd-2ecc4f42a343"
                        data-event-permatitle="cape-flats-krotoa-alumni-honour-community-angels-at-gala-event-20221108"
                        data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                
                                
                                <div class="featured-category__title">
                                    <span>Cape Flats Krotoa Alumni honour community ‘angels’ at gala event</span>
                                </div>

                                <p class="featured-category__date">08 Nov</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/7612/f29cddb13e8348ea8dfcd83f14e2b995.jpg" alt="Cape Flats Krotoa Alumni honour community &#x2018;angels&#x2019; at gala event" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
                    <a href="/news24/community-newspaper/peoples-post/hanover-park-based-npo-breaks-new-grounds-after-performance-on-castle-of-good-hopes-rooftop-20221108" class="featured-category--url slide" aria-label="Hanover Park-based NPO breaks new grounds after performance on Castle of Good Hope&#x27;s rooftop"
                        data-event-container="Good News"
                        data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="0b0e511b-17c2-4e5d-abc9-ac070b3b5c4c"
                        data-event-permatitle="hanover-park-based-npo-breaks-new-grounds-after-performance-on-castle-of-good-hopes-rooftop-20221108"
                        data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                
                                
                                <div class="featured-category__title">
                                    <span>Hanover Park-based NPO breaks new grounds after performance on Castle of Good...</span>
                                </div>

                                <p class="featured-category__date">08 Nov</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/7614/28a193a9e8524e11a90de99298e83e98.jpg" alt="Hanover Park-based NPO breaks new grounds after performance on Castle of Good Hope&#x27;s rooftop" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
            </div>
        </div>
        
            <a href="news24/southafrica/feel_good" class="featured-category__read-more" aria-label="More Good News stories"
                data-event-container="Good News"
                data-event-name="category_link"
                data-event-breadcrumb="news24/southafrica/feel_good">
                <span>More Good News stories</span>
            </a>
        
    </div>
    <script type="module">
        import swiper from './js/modules/swiper.min.js?v=2.0.22305.17';
        new swiper('#slider-43af0470-36af-4260-a3a3-0db69db632f1', 3, 1, 'vertical', false);
    </script>
<!-- Traffic RHS -->
<link rel="stylesheet" href="/css/tenants/news24/widgets/traffic/index.min.css?v=NMtrhmiA9o8EiFr1tuT3xJ9PooqIU0M7_LG-NWVikNg" />
<div class="traffic-widget">
    <div class="traffic-widget__title">Editorial feedback and complaints</div>
    <p class="traffic-widget__blurb">Contact the public editor with feedback for our journalists, complaints, queries or suggestions about articles on News24.</p>
    <a class="traffic-widget__btn" href="https://www.news24.com/news24/southafrica/news/contact-news24s-public-editor-with-reader-complaints-20180212" target="_blank" data-event-name="traffic_link" data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn" data-event-container="traffic-widget" rel="noopener noreferrer">LEARN MORE</a>
    <div data-ad="true" data-adname="traffic_widget" data-adzone="/8900/24.com/web/news24/Opinions/Columnists/GuestColumn" data-sizes="[[278,35],[300,50]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/opinions/columnists/guestcolumn&quot;,&quot;Topics&quot;:&quot;adaption,climate change. droughts,cop27,economy&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;7cee9c45-ef32-4471-855e-78e66360671b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;traffic_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/Opinions/Columnists/GuestColumn&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/Opinions/Columnists/GuestColumn/opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="traffic_widget" class="adblock"></div>
</div>

    <!-- Featured Category-->
    <link rel="stylesheet" href="/css/tenants/news24/widgets/featuredcategory/index.min.css?v=mQ5s98c-1GmIpK49ogawM2AdO9VXokqO9kmGERTuaE0" />
    <div class="featured-category">
        <div class="featured-category__header">            
            
                <a href="news24/brandstudio" aria-label="Find More"
                    data-event-container="Partner Content"
                    data-event-name="category_link"
                    data-event-breadcrumb="news24/brandstudio">
                    <span>Partner Content</span>
                </a>
            
            
        </div>
        <div class="featured-category--slider-container">
            <div id="slider-4e56377b-0ebf-47f2-8c33-9548c0417d68" class="featured-category--slider featured-category--slider-3">
                    <a href="/w24/partner-content/ghosts-game-shows-and-entrepreneurs-tune-into-bbc-brit-this-festive-season-for-the-best-primetime-entertainment-20221103" class="featured-category--url slide" aria-label="Ghosts, game shows and entrepreneurs: Tune into BBC Brit this festive season for the best primetime entertainment"
                        data-event-container="Partner Content"
                        data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="7560bdb1-8d6f-467e-a7c4-1e5b02655fb3"
                        data-event-permatitle="ghosts-game-shows-and-entrepreneurs-tune-into-bbc-brit-this-festive-season-for-the-best-primetime-entertainment-20221103"
                        data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                
                                
                                <div class="featured-category__title">
                                    <span>Ghosts, game shows and entrepreneurs: Tune into BBC Brit this festive season for...</span>
                                </div>

                                <p class="featured-category__date">09 Nov</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/7629/04e18759342e45869ace527aae7e15ae.jpg" alt="Ghosts, game shows and entrepreneurs: Tune into BBC Brit this festive season for the best primetime entertainment" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
                    <a href="/news24/partnercontent/home-insurance-rebuilding-sas-economy-starts-at-home-20221017" class="featured-category--url slide" aria-label="Home Insurance: Rebuilding SA&#x2019;s economy starts at home"
                        data-event-container="Partner Content"
                        data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="3dfbc6d1-dd45-4711-b997-475ab565e97e"
                        data-event-permatitle="home-insurance-rebuilding-sas-economy-starts-at-home-20221017"
                        data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                
                                
                                <div class="featured-category__title">
                                    <span>Home Insurance: Rebuilding SA’s economy starts at home</span>
                                </div>

                                <p class="featured-category__date">24 Oct</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/7431/0d964286dd784ebcab07e7364d08e907.jpg" alt="Home Insurance: Rebuilding SA&#x2019;s economy starts at home" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
                    <a href="https://partners.24.com/feed-mzansi/chef-jason-shows-kindness-through-the-gift-of-food-with-little-brinks-in-cape-town/index.html" class="featured-category--url slide" aria-label="Feed Mzansi: Chef Jason shows kindness through the gift of food in Cape Town"
                        data-event-container="Partner Content"
                        data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="868ec8ed-b31f-4f45-867f-3f820cad0dbb"
                        data-event-permatitle=""
                        data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                
                                
                                <div class="featured-category__title">
                                    <span>Feed Mzansi: Chef Jason shows kindness through the gift of food in Cape Town</span>
                                </div>

                                <p class="featured-category__date">13 Oct</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/3845/671e8746c4274571ab6cc4c10c1358a4.png" alt="Feed Mzansi: Chef Jason shows kindness through the gift of food in Cape Town" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
                    <a href="https://www.news24.com/news24/PartnerContent/australia-is-a-melting-pot-of-wild-shocking-and-crazy-things-heres-how-to-survive-your-trip-down-under-20221004" class="featured-category--url slide" aria-label="Australia is a melting pot of wild, shocking, and crazy things &#x2013; here&#x2019;s how to survive your trip Down Under"
                        data-event-container="Partner Content"
                        data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="c2ee76cc-b3a0-4b52-a87a-53b52d48971a"
                        data-event-permatitle=""
                        data-event-breadcrumb="news24/Opinions/Columnists/GuestColumn">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                
                                
                                <div class="featured-category__title">
                                    <span>Australia is a melting pot of wild, shocking, and crazy things – here’s how to...</span>
                                </div>

                                <p class="featured-category__date">10 Oct</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/7320/d16bb2a33d3b45898fbf0c87ff357337.jpg" alt="Australia is a melting pot of wild, shocking, and crazy things &#x2013; here&#x2019;s how to survive your trip Down Under" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
            </div>
        </div>
        
            <a href="news24/brandstudio" class="featured-category__read-more" aria-label="Find More"
                data-event-container="Partner Content"
                data-event-name="category_link"
                data-event-breadcrumb="news24/brandstudio">
                <span>Find More</span>
            </a>
        
    </div>
    <script type="module">
        import swiper from './js/modules/swiper.min.js?v=2.0.22305.17';
        new swiper('#slider-4e56377b-0ebf-47f2-8c33-9548c0417d68', 3, 1, 'vertical', false);
    </script>

<!--Adslot : mrec1 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec1" data-adzone="/8900/24.com/web/news24/Opinions/Columnists/GuestColumn" data-sizes="[[300,600],[300,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/opinions/columnists/guestcolumn&quot;,&quot;Topics&quot;:&quot;adaption,climate change. droughts,cop27,economy&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;7cee9c45-ef32-4471-855e-78e66360671b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/Opinions/Columnists/GuestColumn&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/Opinions/Columnists/GuestColumn/opinion-pablo-bereciartua-cop27-adaption-measures-needs-to-happen-faster-20221110&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="mrec1" class="adblock"></div>
    </encapsulate>

    

<!-- RHS Footer-->
<div class="footer footer--rhs">
    <div class="footer__app-links">
                <a href="https://apps.apple.com/za/app/id310970460" target="_blank" data-event-container="rhs_footer" data-event-name="external_link" rel="noopener noreferrer">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/2306/2bf278576e54453f8400382ac5a3abbe.svg" alt="" class="img-lazy" width="150" height="45"/>
                </a>
                <a href="https://play.google.com/store/apps/details?id=com.news24.ui.core&amp;hl=en_za" target="_blank" data-event-container="rhs_footer" data-event-name="external_link" rel="noopener noreferrer">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/2306/4fa1fc66a5c14f139ece2195a3327de3.svg" alt="" class="img-lazy" width="150" height="45"/>
                </a>
                <a href="https://appgallery.huawei.com/#/app/C100385467" target="_blank" data-event-container="rhs_footer" data-event-name="external_link" rel="noopener noreferrer">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/2306/cc92cb612ec944e88c58522c67e2453a.svg" alt="" class="img-lazy" width="150" height="45"/>
                </a>
    </div>
        <nav class="footer__nav" role="navigation">
            <ul>
                    <li class="">
                        <a href="mailto: george.claassen@media24.com" aria-label="Editorial Complaints" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Editorial Complaints</a>
                    </li>
                    <li class="">
                        <a href="mailto: tips@news24.com" aria-label="Tip-Offs" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Tip-Offs</a>
                    </li>
                    <li class="">
                        <a href="./about/press-code-20180917" aria-label="Press Code" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Press Code</a>
                    </li>
                    <li class="">
                        <a href="https://www.thespacestation.co.za/#portfolio" aria-label="Advertise on News" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Advertise on News</a>
                    </li>
                    <li class="">
                        <a href="https://media24.simplify.hr/" aria-label="Jobs at 24.com" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Jobs at 24.com</a>
                    </li>
                    <li class="">
                        <a href="news24/about/about-us-20200520-8" aria-label="About us" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">About us</a>
                    </li>
                    <li class="">
                        <a href="https://www.news24.com/news24/about/frequently-asked-questions-20200121-5" aria-label="FAQs" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">FAQs</a>
                    </li>
                    <li class="">
                        <a href="https://www.careers24.com/" aria-label="Careers24" target="_self" data-event-container="rhs_footer" data-event-name="article_link">Careers24</a>
                    </li>
                    <li class="">
                        <a href="https://www.property24.com/?utm_source=news24.com&amp;utm_medium=referral&amp;utm_campaign=news24-link" aria-label="Property24" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Property24</a>
                    </li>
                    <li class="">
                        <a href="https://www.autotrader.co.za/" aria-label="Autotrader" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Autotrader</a>
                    </li>
                    <li class="">
                        <a href="https://superbalist.com/" aria-label="Superbalist" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Superbalist</a>
                    </li>
            </ul>
        </nav>
<div class="footer__copyright">
    &copy; 2022 (2.0.22305.17) 24.com. All rights reserved.
    <div class="popia">
                <a href="https://www.24.com/static/privacypolicy.htm" data-event-container="rhs_footer" data-event-name="terms_link" class="footer__btn" target="_blank" rel="noopener noreferrer">
                    Terms and Conditions
                </a>
                <a href="https://www.media24.com/privacy-policy/" data-event-container="rhs_footer" data-event-name="privacy_link" class="footer__btn" target="_blank" rel="noopener noreferrer">
                    Media24 Privacy Policy
                </a>
                <a href="https://www.media24.com/vulnerability-disclosure" data-event-container="rhs_footer" data-event-name="disclosure_link" class="footer__btn" target="_blank" rel="noopener noreferrer">
                    Vulnerability Disclosure
                </a>
        <br />
    </div>
            <a href="mailto:feedback@news24.com?News24 Desktop Site Feedback" data-event-container="rhs_footer" data-event-name="contact_us_link" class="footer__contact" target="_blank" rel="noopener noreferrer">
                Contact us
            </a>
</div>
    

    <div class="footer__social">
        <div class="footer__social-title">Follow:</div>
        

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/news24" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10123/4ef62a2b5a024be99a5dd2c2b72db884.png" class="social-item-img" alt="Facebook" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/news24" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10123/9bd746ca6d4d4af58f3cb7ab02834522.png" class="social-item-img" alt="Twitter" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/news24/" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/c37d4df5b0e0496abce7c54f2c9cf2a3.png" class="social-item-img" alt="Instagram" width="31" height="31"/>
                        </a>
                    </li>
            </ul>
        </div>
    </section>

    </div>

        <a href="https://www.iabsa.net/" data-event-container="rhs_footer" data-event-name="external_link" target="_blank" rel="noopener noreferrer">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/1cc353a874b94ae084ddce852e0894ca.png" alt="Iab Logo" class="footer__third-party img-lazy" width="65" height="35"/>
        </a>
</div>
</div>
<div class="tf-rhs-col--end"></div>

<script type="module">
    import stickyrhs from './js/modules/stickyrhs.min.js?v=2.0.22305.17';
    new stickyrhs('.tf-lhs-col', '.tf-rhs-col--inner', '.tf-rhs-col--end');
</script>


</div>
        </div>
    </div>

    

    
        <script src="/js/modules/pwa.min.js?v=zo1W8_Fk1Pavtplp3terErYH6huEiwVFdTt03CL341M" type="module"></script>
        <script src="/js/modules/lazy.min.js?v=7vTR8RloBjLEYENOQ_nzHkF7wMiIP0mUVRsplWHn4U0" type="module"></script>
        <script defer src="/js/modules/naas.min.js?v=v5s9N3e5XPTCSYaFPYl5vc6_TwDwM5qbV2lJZ-fUqmk" type="module"></script>
        <script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"></script>
        <!--Scripts: Footer-->

    

    

	<script nws-csp-add-nonce='true'>'serviceWorker'in navigator&&navigator.serviceWorker.register('/serviceworker', { scope: '/' })</script></body>

</html>