
<!DOCTYPE html>
<html xml:lang="en-US" lang="en-US" role="document">

<head>
    <base href="/news24" />
    <link rel="stylesheet" href="/css/tenants/news24/style.min.css?v=oiIOr1GIqyesBMma6BxXyJ0nxSzC0T1IRG0aZAxRvl4" />
    
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="mobile-web-app-capable" content="yes">

<meta name="apple-mobile-web-app-title" content="News24">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">

<meta name="msapplication-navbutton-color" content="red">
<meta name="msapplication-TileColor" content="red">
<meta name="msapplication-TileImage" content="~/images/pwa/news24/mstile-150x150.png">

<!-- Pinned Sites  -->
<meta name="application-name" content="News24">
<meta name="msapplication-tooltip" content="News24. Breaking News First">
<meta name="msapplication-starturl" content="/">
<!-- Tap highlighting  -->
<meta name="msapplication-tap-highlight" content="no">

<!-- iOS  -->
<link rel="apple-touch-icon" sizes="120x120" href="/images/pwa/news24/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/pwa/news24/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/images/pwa/news24/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/pwa/news24/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" href="/images/pwa/news24/apple-touch-icon-180x180.png">

<link rel="apple-touch-startup-image" href="/images/pwa/news24/640x1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1125x2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1536x2048.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1668x2224.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/2048x2732.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">


<meta name="theme-color" content="#ffffff" />
<link rel="manifest" href="/manifests/news24.json?v=Xidh334ivRlh37jB0LGMivRzbg518vHsM1hxutppz2I" />
    

<!--SEO Meta-->
<title>Cops arrest 4 people for murder of Free State farmer | News24</title>
<meta name="articleid" content="6e90ad38-9713-4271-ae37-d8fd1d59799a" />
    <meta name="ad:name" content="/8900/24.com/web/" />
    <meta name="ad:zone" content="southafrica/news" />
    <meta name="description" content="Four people were arrested in connection with the murder of farm owner Petrus Steyn at a Holfontein farm in the Free State." />
    <meta name="keywords" content="" />
    <meta name="accreditation" content="News24" />
    <meta name="author" content="Lwandile Bhengu" />
    <meta name="articletitle" content="Cops arrest 4 people for murder of Free State farmer" />
    <meta name="permatitle" content="cops-arrest-4-people-for-murder-of-free-state-farmer-20211230" />
    <meta name="sophiaccess" content="free access" />
    <meta name="creditline" content="News24" />
    <meta name="byline" content="Lwandile Bhengu" />
    <meta name="ad:keyword:artid" content="6e90ad38-9713-4271-ae37-d8fd1d59799a" />
    <meta name="ad:keyword:Places" content="free state, bloemfontein" />
    <meta name="ad:keyword:Topics" content="crime" />
    <meta name="ad:keyword:accreditation" content="news24" />
    <meta name="publisheddate" content="2021-12-30T14:29:13.227Z" />
    <meta name="datemodified" content="2021-12-30T14:29:10.967Z" />
    <meta name="breadcrumb" content="news24/southafrica/news" />
    <meta name="pageviewtype" content="article_view" />
    <meta name="pagetype" content="article" />
    <meta name="visitortype" content="Anonymous" />
    <meta name="usertype" content="Anonymous" />
    <meta name="isloggedin" content="false" />
    <meta name="sitename" content="News24" />
    <meta name="version" content="2.0.21343.4" />
    <meta name="env" content="prod" />
    <meta property="og:site_name" content="News24" />
    <meta property="og:type" content="article" />
    <meta property="og:article:section" content="News24" />
    <meta property="og:image" content="https://cdn.24.co.za/files/Cms/General/d/11683/c45b2c926cb9421bac064b33d9d09bb8.jpg" />
    <meta property="og:image:secure_url" content="https://cdn.24.co.za/files/Cms/General/d/11683/c45b2c926cb9421bac064b33d9d09bb8.jpg" />
    <meta property="og:image:height" content="513" />
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:alt" content="Four people have been arrested. " />
    <meta property="og:title" content="Cops arrest 4 people for murder of Free State farmer | News24" />
    <meta property="og:description" content="Four people were arrested in connection with the murder of farm owner Petrus Steyn at a Holfontein farm in the Free State." />
    <meta property="fb:app_id" content="2363277980" />
    <meta property="fb:page_id" content="10227041841" />

<link rel="canonical" href="https://www.news24.com/news24/southafrica/news/cops-arrest-4-people-for-murder-of-free-state-farmer-20211230" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="news24">
<meta name="commit" content="1c03d2f2f355c613ac2d21660e623241e846585f">
<meta name="platform" content="web">

<script type="text/javascript">
    za24_AdSite = '/8900/24.com/web/';
    za24_AdZone = 'southafrica/news';
</script>

    
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=5">


        <link rel="preload" as="font" href="/fonts/regular/proximanova-regular-webfont.woff2" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="/fonts/bold/proximanova-bold-webfont.woff2" type="font/woff2" crossorigin="anonymous" />


        <link rel="preconnect" href="https://log.outbrainimg.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.cdn.sophi.io" crossorigin="anonymous" />
        <link rel="preconnect" href="https://collector.brandmetrics.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://t.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://collector.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://za-ssl.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://adservice.google.co.za" crossorigin="anonymous" />
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.google-analytics.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://csi.gstatic.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagservices.com" crossorigin="anonymous" />

        <link rel="icon" type="image/png" href="/images/tenants/news24/favicon-bg.png">
    

    
        <script>
            // attach it to the window
            firebaseConfig = {
                apiKey: 'AIzaSyBuB7xqx1gX4RZX45kGgGwybifCgKzYa0A',
                authDomain: 'auth.news24.com',
                projectId: 'twentyfour-english-live'
            };
        </script>
        <!--Scripts: Head-->
        <!--Scripts: Narratiive-->
<!-- BEGIN NARRATIIVE CODE --> <!-- COPYRIGHT NARRATIIVE --> <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM --> <script type="text/javascript">    (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){      (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;      n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);      o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)    })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <!-- END NARRATIIVE CODE -->  <script type="text/javascript">     (function () {         var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;         em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);     })(); </script>         <!--Scripts: Polar-->
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
    
    <!-- Google Tag Manager -->  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);  })(window,document,'script','dataLayer','GTM-5FF4NNT');</script>  <!-- End Google Tag Manager -->
    

    



    
    
        <link rel="amphtml" href="/amp/news24/southafrica/news/cops-arrest-4-people-for-murder-of-free-state-farmer-20211230">
    



    
</head>

<body>
    
            <script type="text/javascript">
                (function () {
                    if (!location.hostname.toLowerCase().includes('news24.com'))
                        window.location.href = 'http://news24.com/';
                })();
            </script>
    

    <div data-ad="true" data-adname="retailbar" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[200,400]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;free state,bloemfontein&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;6e90ad38-9713-4271-ae37-d8fd1d59799a&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;retailbar&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/cops-arrest-4-people-for-murder-of-free-state-farmer-20211230&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="retailbar" class="retail-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="wallpaper" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[2,1]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;free state,bloemfontein&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;6e90ad38-9713-4271-ae37-d8fd1d59799a&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;wallpaper&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/cops-arrest-4-people-for-murder-of-free-state-farmer-20211230&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="wallpaper" class="pos-fixed adblock"></div>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FF4NNT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
        <!--Scripts: Body-->

        


    <div class="brandbar">
        <div class="wrapper">
            <ul class="brandbar__links">
                            <li>
                                <a data-event-name="site_link" data-event-container="brandbar" href="news24" target="_self">
                                    <span>News24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="brandbar" href="https://www.careers24.com" target="_blank" rel="noopener noreferrer">
                                    <span>Careers24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="brandbar" href="https://www.property24.com/?utm_source=news24.com&amp;utm_medium=referral&amp;utm_campaign=news24-link" target="_blank" rel="noopener noreferrer">
                                    <span>Property24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="brandbar" href="https://www.autotrader.co.za/" target="_blank" rel="noopener noreferrer">
                                    <span>Autotrader</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="brandbar" href="https://superbalist.com" target="_blank" rel="noopener noreferrer">
                                    <span>Superbalist</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="brandbar" href="https://www.olx.co.za?invite= news24-za_news24-footer&amp;utm_source=news24-za&amp;utm_ medium=free&amp;utm_content= news24_footer&amp;utm_ campaign=news24-footer" target="_blank" rel="noopener noreferrer">
                                    <span>OLX</span>
                                </a>
                            </li>
            </ul>

            <div id="auth-section">
                <ul class="auth profile--container">
                    
                    
                        <li class="auth__subscribe">
                            <a id="subscribe-button" data-event-name="subscribe_link" data-event-container="brandbar" href="/subscription">
                                <span>Subscribe</span>
                            </a>
                        </li>
                    
                    
                        <li class="auth__login">
                            <a return-url data-event-name="login_link" data-event-container="brandbar" href="/auth/signin">
                                <span>Sign in</span>
                            </a>
                        </li>
                    
                    

                </ul>
            </div>
        </div>
    </div>


    

    <div data-ad="true" data-adname="transitional" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[10,10]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;free state,bloemfontein&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;6e90ad38-9713-4271-ae37-d8fd1d59799a&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;transitional&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/cops-arrest-4-people-for-murder-of-free-state-farmer-20211230&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="transitional" class="transitional-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="LB_sponsorship" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;free state,bloemfontein&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;6e90ad38-9713-4271-ae37-d8fd1d59799a&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;LB_sponsorship&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/cops-arrest-4-people-for-murder-of-free-state-farmer-20211230&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="LB_sponsorship" class="ad-expand adblock"></div>

    <div id="main-content" class="wrapper" role="main">
        


<!-- Header -->
<header class="header" role="banner">
    <div class="header-container">
        
            <a href="/" class="header__logo news24" aria-label="Logo Header Element"
               data-event-name="home_link" data-event-container="header">
                <img src="https://cdn.24.co.za/files/Cms/General/d/10120/e8f2f913b6dc4f5fa2d425bc2dc7a412.svg" alt="" class="tf-img" width="280" height="68" />
            </a>
        
        <div class="header-container--content">
            
                <form method="get" class="header__search" role="search" action="/news24/search">
                    <input type="text" name="query" class="tf-search-box" placeholder="Search" id="search" aria-label="Search" title="Please fill out this field." oninvalid="this.setCustomValidity('Please fill out this field.')" oninput="this.setCustomValidity('')" required />
                    <input type="submit" value="" id="searchBtn" aria-label="search button" role="button"
                           data-event-name="search_query" />

                </form>
            

            
                

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/news24" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_self" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/1961e92ebbdc4a5ca80d269f763f34e9.png" class="social-item-img" alt="Facebook" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/news24" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/ba54b9cad80845278b773715ed41ac7d.png" class="social-item-img" alt="Twitter" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/news24" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/66b0be1271e04c6283f6eab1f269df4e.png" class="social-item-img" alt="Instagram" width="31" height="31"/>
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            
            
                <!-- Weather Widget -->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/weather/index.min.css?v=2RYxOLHSX3eGpx__zrvPUOtqUV_gJ8exfMmEBezjNdI" />
<a data-event-name="weather_link" href="/profile/weather">
    <div class="weather-widget weather-widget--locked">
        <div class="weather-widget__image">
        </div>
        <div class="weather-widget__data">
            <p class="weather-widget__data--date">Thursday, 30 December</p>
            <span class="weather-widget__data--city">Add location</span>
        </div>
    </div>
</a>


            
        </div>
    </div>
    

<!-- Nav Header -->
        <nav class="header__nav" role="navigation">
            <ul>
                    <li class=" is-active has-children ">                        
                        <a href="news24" aria-label="News" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24" data-url="news24" class="is-active nav-item" target="_self">News</a>
                                <ul class="sub-nav">
                                        <li class="has-children"> 
                                            <a href="news24/southafrica" aria-label="South Africa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica" target="_self">South Africa</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="news24/tags/places/gauteng" aria-label="Gauteng" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/gauteng" target="_blank" rel="noopener noreferrer">Gauteng</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/western%20cape" aria-label="Western Cape" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/western%20cape" target="_blank" rel="noopener noreferrer">Western Cape</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/kwazulu-natal" aria-label="KwaZulu-Natal" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/kwazulu-natal" target="_blank" rel="noopener noreferrer">KwaZulu-Natal</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/eastern%20cape" aria-label="Eastern Cape" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/eastern%20cape" target="_blank" rel="noopener noreferrer">Eastern Cape</a>
                                                        </li>
                                                        <li>
                                                            <a href="tags/places/north%20west" aria-label="North West" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="tags/places/north%20west" target="_blank" rel="noopener noreferrer">North West</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/limpopo" aria-label="Limpopo" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/limpopo" target="_blank" rel="noopener noreferrer">Limpopo</a>
                                                        </li>
                                                        <li>
                                                            <a href="tags/places/northern%20cape" aria-label="Northern Cape" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="tags/places/northern%20cape" target="_blank" rel="noopener noreferrer">Northern Cape</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/free%20state" aria-label="Free State" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/free%20state" target="_blank" rel="noopener noreferrer">Free State</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/mpumalanga" aria-label="Mpumalanga" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/mpumalanga" target="_blank" rel="noopener noreferrer">Mpumalanga</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/elections" aria-label="Elections 2021" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/elections" target="_self">Elections 2021</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/world" aria-label="World" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/world" target="_self">World</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/africa" aria-label="Africa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/africa" target="_self">Africa</a>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="news24/southafrica/investigations" aria-label="Investigations" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/investigations" target="_self">Investigations</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="news24/southafrica/investigations/eskomfiles" aria-label="The Eskom Files" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/investigations/eskomfiles" target="_blank" rel="noopener noreferrer">The Eskom Files</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="news24/southafrica/coronavirus" aria-label="Covid-19 News" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/coronavirus" target="_self">Covid-19 News</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="https://covid-19dashboard.news24.com/" aria-label="Covid-19 Dashboard" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="https://covid-19dashboard.news24.com/" target="_blank" rel="noopener noreferrer">Covid-19 Dashboard</a>
                                                        </li>
                                                        <li>
                                                            <a href="https://specialprojects.news24.com/covid-19-victims-sa/index.html" aria-label="We Remember" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="https://specialprojects.news24.com/covid-19-victims-sa/index.html" target="_blank" rel="noopener noreferrer">We Remember</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/specialreports" aria-label="Special Reports" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/specialreports" target="_self">Special Reports</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/southafrica/feel_good" aria-label="Feel Good" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/feel_good" target="_self">Feel Good</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="sponsored   sponsor">                        
                        <a href="forsubscribers" aria-label="For Subscribers" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="forsubscribers" data-url="forsubscribers" class=" nav-item" target="_self">For Subscribers</a>
                    </li>
                    <li class="  has-children ">                        
                        <a href="fin24" aria-label="Business" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24" data-url="fin24" class=" nav-item" target="_self">Business</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="fin24/opinion" aria-label="Opinion" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/opinion" target="_self">Opinion</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/companies" aria-label="Companies" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/companies" target="_self">Companies</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/economy" aria-label="Economy" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/economy" target="_self">Economy</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/markets" aria-label="Markets" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/markets" target="_self">Markets</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/money" aria-label="Money" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/money" target="_self">Money</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.businessinsider.co.za/tech" aria-label="Tech" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/tech" target="_self">Tech</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.businessinsider.co.za/" aria-label="Business Insider" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/" target="_self">Business Insider</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/finweek" aria-label="Finweek" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/finweek" target="_self">Finweek</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="sport" aria-label="Sport" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="sport" data-url="sport" class=" nav-item" target="_self">Sport</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="sport/rugby" aria-label="Rugby" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby" target="_self">Rugby</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/cricket" aria-label="Cricket" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/cricket" target="_self">Cricket</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/soccer" aria-label="Soccer" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/soccer" target="_self">Soccer</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/golf" aria-label="Golf" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/golf" target="_self">Golf</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/tennis" aria-label="Tennis" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/tennis" target="_self">Tennis</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/columnists" aria-label="Opinion" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/columnists" target="_self">Opinion</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="news24/lifestyle/featured" aria-label="Lifestyle" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/lifestyle/featured" data-url="news24/lifestyle/featured" class=" nav-item" target="_self">Lifestyle</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="channel" aria-label="Entertainment" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="channel" target="_self">Entertainment</a>
                                        </li>
                                        <li class=""> 
                                            <a href="arts" aria-label="Arts" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="arts" target="_self">Arts</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/books" aria-label="Books" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/books" target="_self">Books</a>
                                        </li>
                                        <li class=""> 
                                            <a href="health24" aria-label="Health" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="health24" target="_self">Health</a>
                                        </li>
                                        <li class=""> 
                                            <a href="w24" aria-label="W24" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="w24" target="_self">W24</a>
                                        </li>
                                        <li class=""> 
                                            <a href="wheels" aria-label="Motoring" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="wheels" target="_self">Motoring</a>
                                        </li>
                                        <li class=""> 
                                            <a href="ride24" aria-label="Cycling" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="ride24" target="_blank" rel="noopener noreferrer">Cycling</a>
                                        </li>
                                        <li class=""> 
                                            <a href="parent" aria-label="Parenting" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="parent" target="_self">Parenting</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.food24.com/" aria-label="Food" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.food24.com/" target="_self">Food</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="news24/opinions" aria-label="Opinion" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/opinions" data-url="news24/opinions" class=" nav-item" target="_self">Opinion</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="news24/columnists" aria-label="Columnists" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/columnists" target="_self">Columnists</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/analysis" aria-label="Analysis" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/analysis" target="_self">Analysis</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/opinions/letters" aria-label="Letters" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/letters" target="_self">Letters</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://specialprojects.news24.com/landisa/" aria-label="Landisa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://specialprojects.news24.com/landisa/" target="_self">Landisa</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/opinions/reader_hub" aria-label="Reader hub" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/reader_hub" target="_self">Reader hub</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.news24.com/news24/southafrica/news/contact-news24s-public-editor-with-reader-complaints-20180212" aria-label="Editorial feedback and complaints" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/southafrica/news/contact-news24s-public-editor-with-reader-complaints-20180212" target="_blank" rel="noopener noreferrer">Editorial feedback and complaints</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="news24/video" aria-label="Multimedia" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/video" data-url="news24/video" class=" nav-item" target="_self">Multimedia</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="news24/video" aria-label="All Video" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/video" target="_self">All Video</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/video/documentaries" aria-label="Documentaries" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/video/documentaries" target="_self">Documentaries</a>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="news24/podcasts" aria-label="Podcasts" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/podcasts" target="_self">Podcasts</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="https://www.news24.com/news24/podcasts/series" aria-label="Series" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/podcasts/series" target="_blank" rel="noopener noreferrer">Series</a>
                                                        </li>
                                                        <li>
                                                            <a href="https://www.news24.com/news24/podcasts/true-crime-podcasts" aria-label="True Crime Podcasts" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/podcasts/true-crime-podcasts" target="_blank" rel="noopener noreferrer">True Crime Podcasts</a>
                                                        </li>
                                                </ul>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="news24/magazines" aria-label="Magazines" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/magazines" data-url="news24/magazines" class=" nav-item" target="_self">Magazines</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="you" aria-label="YOU" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="you" target="_self">YOU</a>
                                        </li>
                                        <li class=""> 
                                            <a href="drum" aria-label="Drum" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="drum" target="_self">Drum</a>
                                        </li>
                                        <li class=""> 
                                            <a href="truelove" aria-label="TrueLove" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="truelove" target="_self">TrueLove</a>
                                        </li>
                                        <li class=""> 
                                            <a href="home" aria-label="Home" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="home" target="_self">Home</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/go" aria-label="go!" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/go" target="_self">go!</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/fairlady" aria-label="Fairlady" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/fairlady" target="_self">Fairlady</a>
                                        </li>
                                        <li class=""> 
                                            <a href="epublications" aria-label="e-Editions" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="epublications" target="_blank" rel="noopener noreferrer">e-Editions</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="citypress" aria-label="Newspapers" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="citypress" data-url="citypress" class=" nav-item" target="_self">Newspapers</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="citypress" aria-label="City Press" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="citypress" target="_blank" rel="noopener noreferrer">City Press</a>
                                        </li>
                                        <li class=""> 
                                            <a href="witness" aria-label="Witness" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="witness" target="_blank" rel="noopener noreferrer">Witness</a>
                                        </li>
                                        <li class=""> 
                                            <a href="epublications" aria-label="e-Editions" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="epublications" target="_blank" rel="noopener noreferrer">e-Editions</a>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="news24/southafrica/local" aria-label="Local Newspapers" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local" target="_self">Local Newspapers</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="news24/southafrica/local/city-vision" aria-label="City Vision" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local/city-vision" target="_blank" rel="noopener noreferrer">City Vision</a>
                                                        </li>
                                                        <li>
                                                            <a href="southafrica/local/express-news" aria-label="(Mangaung) Express" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="southafrica/local/express-news" target="_self">(Mangaung) Express</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/southafrica/local/greytown-gazette" aria-label="Greytown Gazette" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local/greytown-gazette" target="_blank" rel="noopener noreferrer">Greytown Gazette</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/southafrica/local/mthathaexpress" aria-label="Mthatha Express" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local/mthathaexpress" target="_blank" rel="noopener noreferrer">Mthatha Express</a>
                                                        </li>
                                                        <li>
                                                            <a href="/news24/southafrica/local/pe-express" aria-label="PE Express" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local/pe-express" target="_self">PE Express</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/southafrica/local/peoples-post" aria-label="People&#x27;s Post" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local/peoples-post" target="_blank" rel="noopener noreferrer">People&#x27;s Post</a>
                                                        </li>
                                                        <li>
                                                            <a href="southafrica/local/maritzburg-fever" aria-label="Maritzburg Echo" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="southafrica/local/maritzburg-fever" target="_self">Maritzburg Echo</a>
                                                        </li>
                                                        <li>
                                                            <a href="https://www.news24.com/news24/southafrica/local/komani-karoo" aria-label="Komani Karoo Express" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/southafrica/local/komani-karoo" target="_blank" rel="noopener noreferrer">Komani Karoo Express</a>
                                                        </li>
                                                        <li>
                                                            <a href="https://localnews.netwerk24.com/" aria-label="Local Newspapers E-Edition" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="https://localnews.netwerk24.com/" target="_blank" rel="noopener noreferrer">Local Newspapers E-Edition</a>
                                                        </li>
                                                </ul>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="https://www.news24.com/news24/brandstudio" aria-label="Partners" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/brandstudio" data-url="https://www.news24.com/news24/brandstudio" class=" nav-item" target="_blank" rel="noopener noreferrer">Partners</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5749229665&amp;iu=/8900" aria-label="Behind the Business Headlines" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="http://pubads.g.doubleclick.net/gampad/clk?id=5749229665&amp;iu=/8900" target="_blank" rel="noopener noreferrer">Behind the Business Headlines</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://partners.24.com/BeBraveMzansi/index.html" aria-label="Be Brave, Mzansi" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://partners.24.com/BeBraveMzansi/index.html" target="_blank" rel="noopener noreferrer">Be Brave, Mzansi</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/PartnerContent/Naspers" aria-label="Backing tech potential" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/PartnerContent/Naspers" target="_blank" rel="noopener noreferrer">Backing tech potential</a>
                                        </li>
                                        <li class=""> 
                                            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5772255077&amp;iu=/8900" aria-label="KZN has it all" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="http://pubads.g.doubleclick.net/gampad/clk?id=5772255077&amp;iu=/8900" target="_self">KZN has it all</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://partners.24.com/own-it/" aria-label="Own It" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://partners.24.com/own-it/" target="_self">Own It</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.partners.24.com/festive-flavour" aria-label="Festive Flavour" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.partners.24.com/festive-flavour" target="_blank" rel="noopener noreferrer">Festive Flavour</a>
                                        </li>
                                </ul>
                    </li>
            </ul>
        </nav>

    
</header>

<script type="module">
    import searchupdate from './js/modules/searchupdate.min.js?v=2.0.21343.4';
    new searchupdate('#search', '#searchBtn');
</script>

        <div data-ad="true" data-adname="LB1" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;free state,bloemfontein&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;6e90ad38-9713-4271-ae37-d8fd1d59799a&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;LB1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/cops-arrest-4-people-for-murder-of-free-state-farmer-20211230&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="LB1" class="ad-expand adblock"></div>
        

        
        
        <div class="container">
            




<meta name="locked" content="false" />




    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news24.com/news24/southafrica/news/cops-arrest-4-people-for-murder-of-free-state-farmer-20211230"
            },
            "headline": "Cops arrest 4 people for murder of Free State farmer",
"image": { "@type": "ImageObject", "url": "https://cdn.24.co.za/files/Cms/General/d/11683/c45b2c926cb9421bac064b33d9d09bb8.jpg" },            "datePublished": "2021-12-30T14:29:13&#x2B;00:00",
            "dateModified": "2021-12-30T14:29:10&#x2B;00:00",
"author": {"@type": "Person", "name": "Lwandile Bhengu"},             "publisher": {
                "@type": "Organization",
                "name": "news24",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.24.co.za/files/Cms/General/d/10120/e8f2f913b6dc4f5fa2d425bc2dc7a412.svg"
                }
            },
            "copyrightHolder" : {
                "@id": "news24"
            },
            "copyrightYear": 2021,
            "thumbnailUrl": "https://cdn.24.co.za/files/Cms/General/d/1323/3662f4b2fec545418598b78492761f7e.jpg",
            "isAccessibleForFree": "True",
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": "True",
                "cssSelector": ".article-locked"
            }
        }
    </script>




<link rel="stylesheet" href="/css/tenants/news24/pages/articledefault/index.min.css?v=n_tGadmcdEj1hqouufdLMLfan1tcS20Ez1uuxS4g3oM" />




<div class="article tf-lhs-col">
        <div class="article--top-bar">
            
            
            <p class="article__date">31m ago</p>
            
            <div class="article--top-bar-right">
    
            
    
        <div class="bookmark">
        <a class="bookmark--add show" id="add-bookmark" data-event-name="bookmarks_add" data-event-breadcrumb="news24/southafrica/news" data-event-container="bookmark" href="/profile/bookmarks?returnurl=https%3a%2f%2fwww.news24.com%2fnews24%2fsouthafrica%2fnews%2fcops-arrest-4-people-for-murder-of-free-state-farmer-20211230">
            <img src="https://cdn.24.co.za/files/Cms/General/d/8407/23a1b651dcf346928ef353e5c2eff539.svg" alt="add bookmark" />
        </a>
    </div>

</div>

        </div>
        <h1 class="article__title">
            Cops arrest 4 people for murder of Free State farmer
        </h1>
        <div class="article--top">
            <div class="article__details">

                
                                    
                    <div class="article__accreditation"><a href='https://www.news24.com/' class='category-thumbnail' data-event-name='site_link' data-event-breadcrumb='news24/southafrica/news'><img src='https://cdn.24.co.za/files/cms/general/d/1/666ab1ff98804a6badd9a6a52686fa80.png' alt='accreditation'/></a></div>
                    <div class="article__author">
                        Lwandile Bhengu
                    </div>
                
                


            </div>
            <div class="article__social-share">
                <span>Share</span>
                


    <section class="social-sharing">
        <div class="social-sharing-container">
            <ul class="social-control" id="social-legacy">
                    <li class="social-item facebook">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.news24.com%2Fnews24%2Fsouthafrica%2Fnews%2Fcops-arrest-4-people-for-murder-of-free-state-farmer-20211230" rel="noopener noreferrer" data-share="facebook" title="facebook" aria-label="facebook Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/5690ba4019c4401987c3e8d0c26d4041.svg" class="social-item-img" alt="facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/intent/tweet?via=news24&amp;text=Cops&#x2B;arrest&#x2B;4&#x2B;people&#x2B;for&#x2B;murder&#x2B;of&#x2B;Free&#x2B;State&#x2B;farmer&amp;url=https%3A%2F%2Fwww.news24.com%2Fnews24%2Fsouthafrica%2Fnews%2Fcops-arrest-4-people-for-murder-of-free-state-farmer-20211230" rel="noopener noreferrer" data-share="twitter" title="twitter" aria-label="twitter Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/1e5d1bfb48cb4c40919790041ca5889a.svg" class="social-item-img" alt="twitter" />
                        </a>
                    </li>
                    <li class="social-item email">
                        <a href="mailto:?subject=Cops arrest 4 people for murder of Free State farmer&amp;body=Cops arrest 4 people for murder of Free State farmer%0A%0Ahttps://www.news24.com/news24/southafrica/news/cops-arrest-4-people-for-murder-of-free-state-farmer-20211230" rel="noopener noreferrer" data-share="email" title="email" aria-label="email Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/162bc878db9b47d1bed7dca554e5574c.svg" class="social-item-img" alt="email" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            </div>
        </div>
        



        <div class="article-locked">
            


<a style="display:block" href="/auth/cta/audioarticle/true?returnurl=https%3a%2f%2fwww.news24.com%2fnews24%2fsouthafrica%2fnews%2fcops-arrest-4-people-for-murder-of-free-state-farmer-20211230">
    <div class="audio-article-container">
        <div id="audio-player" class="audio-player-locked">
            <div class="audio-player__controls">
                <div class="audio-player__controls-play"></div>
                <div class="audio-player__controls-range"></div>
                <div class="audio-player__controls-time">0:00</div>
            </div>
            <div class="audio-subscribe">
                <img src="https://cdn.24.co.za/files/Cms/General/d/9059/89ceaca0d975447aae27573f08c525f8.svg" alt="play article" />
                <div class="audio-subscribe-text">
                    Subscribers can listen to this article
                </div>
            </div>
        </div>
    </div>
</a>
            
<meta name="access" content="true" />

<div class="article__content">
    
        <div class="article__featured-image NewsArticle">
            <img src="https://cdn.24.co.za/files/Cms/General/d/11683/c45b2c926cb9421bac064b33d9d09bb8.jpg" alt="Four people have been arrested. " height="513" width="1024" class="img-lazy" />
            
                <div class="caption">
                    Four people have been arrested. 
                </div>
            
            <div class="article__photographer">
                <div class="photographer">Gallo Images</div>
            </div>
        </div>
    
            <!--Oovvuu Header: Header-->
        <div id="head-video"></div>

    
    
    
    <div class="article__body NewsArticle">
        <p>Four people were arrested in connection with the murder of farm owner Petrus Steyn at a Holfontein farm in the Free State.</p><p>The group, aged between 27 and 51, were arrested on Wednesday, said police spokesperson Brigadier Motantsi Makhele.&nbsp;</p><div data-ad="true" data-adname="outstream" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[550,309],[632,115],[300,250],[336,280]]" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;free state,bloemfontein&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;6e90ad38-9713-4271-ae37-d8fd1d59799a&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;outstream&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/cops-arrest-4-people-for-murder-of-free-state-farmer-20211230&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="outstream" class="adblock"></div><p>"The four comprises three males and one female, aged 48. The female suspect and a 51-year-old male are resident farmworkers at Holfontein. The other two males, aged 27 and 33, are residents of Frankfort," said Makhele.&nbsp;</p><p>Steyn was murdered at his farm in September. According to reports, he was attacked as he walked from the farmhouse to the storeroom.&nbsp;</p><div data-ad="true" data-adname="fluid" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[1,6],[632,115],[300,250],[336,280]]" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;free state,bloemfontein&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;6e90ad38-9713-4271-ae37-d8fd1d59799a&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;fluid&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/cops-arrest-4-people-for-murder-of-free-state-farmer-20211230&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="fluid" class="adblock"></div><p dir="ltr"><strong>READ | </strong><a href="https://www.news24.com/news24/southafrica/news/how-i-cracked-rosemary-ndlovus-case-cop-who-put-sas-female-serial-murderer-behind-bars-for-life-20211120"><strong>How I cracked the Rosemary Ndlovu case - meet the cop who put serial killer in jail</strong></a></p><div></div><p>Makhele said information received from members helped police with the breakthrough.&nbsp;<br></p><p>"We applaud our dedicated teams for using this information to see that cruel criminals are removed from our communities," said Free State's provincial police commissioner, Lieutenant-General Baile Motswenyane.&nbsp;</p><p>The group is expected to appear in the Heilbron Magistrate's Court on Friday.&nbsp;</p><div></div><div id='foot-video'></div><p></p><div><p></p><div id='fourth-par-video'></div></div>
        

    </div>
    
    
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
    
    <div class="article-subs-footer">
        <div class="article-subs-footer__header">We live in a world where facts and fiction get blurred</div>
        <div class="article-subs-footer__desc">In times of uncertainty you need journalism you can
trust. For only <strong>R75 per month</strong>, you have access to
a world of in-depth analyses, investigative journalism,
top opinions and a range of features. Journalism
strengthens democracy. Invest in the future today.</div>
        <div class="article-subs-footer__button">
            <a id="continue-button" class="" href="https://www.news24.com/subscription?utm_source=24.com&amp;utm_medium=article_footer&amp;utm_campaign=subs"
               data-event-name=""
               data-event-container="">Subscribe to News24</a>
        </div>
    </div>

    
        <!--Related articles-->

    
</div>
<script type="module">
    import tinyslider from './js/modules/tinyslider.min.js?v=2.0.21343.4';
    new tinyslider('div[data-embed24="Images"]', 1, 1, 'horizontal', true);
</script>
            
                

    <div class="article--end"></div>
    <link href="/news24/africa/news/this-is-how-la-nina-will-worsen-food-insecurity-in-the-eastern-horn-of-africa-20211230" rel="preconnect" />
    <a href="/news24/africa/news/this-is-how-la-nina-will-worsen-food-insecurity-in-the-eastern-horn-of-africa-20211230" class="next-article next-article--url" data-event-container="nextarticle" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="2477fef8-27cd-4fba-9603-7b483e1acd35" data-event-breadcrumb="/news24/africa/news" data-event-permatitle="this-is-how-la-nina-will-worsen-food-insecurity-in-the-eastern-horn-of-africa-20211230">
        <div class="next-article__title">
            Next on <span>News24</span>
        </div>
        <div class="next-article__info">
            <div class="next-article__synopsis">
                <div class="next-article__blurb">
                    This is how La Nina will worsen food insecurity in the eastern Horn of Africa
                </div>
                <div class="next-article__date">
                    <p class="article-item__date">1h ago</p>
                </div>
            </div>
                <div class="next-article__image">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/1301/6e98dfe48e4949e7b05ea0fc1f44f471.jpg" alt="This is how La Nina will worsen food insecurity in the eastern Horn of Africa" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                </div>
        </div>
        <div id="closeBtn" class="close-btn"></div>
        <div class="next-article__next-url"></div>
    </a>
    <script type="module">
        import nextarticle from './js/modules/articles/nextarticle.min.js?v=2.0.21343.4';
        new nextarticle('.article--end', '.next-article');
    </script>

            
            <div class="related-tags"><div class='related-tags__header'>Read more on:</div><a href='/Tags/Places/free%20state' data-event-name='tag_link' data-event-breadcrumb='/Tags/Places/free%20state' data-event-container='tags' data-tag='free%20state'>free state</a><a href='/Tags/Places/bloemfontein' data-event-name='tag_link' data-event-breadcrumb='/Tags/Places/bloemfontein' data-event-container='tags' data-tag='bloemfontein'>bloemfontein</a><a href='/Tags/Topics/crime' data-event-name='tag_link' data-event-breadcrumb='/Tags/Topics/crime' data-event-container='tags' data-tag='crime'>crime</a></div>
            
            
                

<!--Outbrain Widget-->
    <div class="outbrain-articles">
            <div class='OUTBRAIN' data-src="https://www.news24.com/news24/southafrica/news/cops-arrest-4-people-for-murder-of-free-state-farmer-20211230" data-widget-id="AR_5"></div>
    </div>
    <link rel="preload" href="//widgets.outbrain.com/outbrain.js" as="script" />
    <script defer src="//widgets.outbrain.com/outbrain.js" type="text/javascript"></script>

            
        </div>
</div>


<div class="tf-rhs-col">
    

<!--RHS-->
<div class="tf-rhs-col--inner">
    

<!--Component Listing-->

<!-- Live Scoring Ticker -->
<!--MostRead-->
<link rel="stylesheet" href="/css/tenants/news24/widgets/mostread/index.min.css?v=i8JhhG0MxH25r5W2NuxpLI8aYPZkCrjsy06dqSgdMag" />

<div class="most-read-widget">
        <input id="tab-0" type="radio" name='mostreadtabs' checked data-event-name="widget_tab" data-event-breadcrumb="news24/southafrica/news" data-event-tab="Most Read" data-event-container="most-read-widget">
        <label for="tab-0">Most Read</label>
        <input id="tab-1" type="radio" name='mostreadtabs'  data-event-name="widget_tab" data-event-breadcrumb="news24/southafrica/news" data-event-tab="For Subscribers" data-event-container="most-read-widget">
        <label for="tab-1">For Subscribers</label>

        <div id="content-tab-0" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/news24/southafrica/news/live-archbishop-emeritus-desmond-tutu-dies-at-the-age-of-90-20211226" class="most-read-widget__url" aria-label="WATCH LIVE | Tutu foundation hosts a gathering of friends" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="64af2cc9-1a67-4fb4-8df7-aa35ad0229f7" data-event-breadcrumb="/news24/southafrica/news" data-event-permatitle="live-archbishop-emeritus-desmond-tutu-dies-at-the-age-of-90-20211226" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">WATCH LIVE | Tutu foundation hosts a gathering of friends</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/they-want-to-tear-the-party-apart-actionsa-dismisses-protest-threat-by-expelled-members-as-political-plot-20211230" class="most-read-widget__url" aria-label="&#x27;They want to tear the party apart&#x27;: ActionSA dismisses protest threat by expelled members as &#x27;political plot&#x27;" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="add91e5a-091e-4dca-82fa-35d9fa9c94e4" data-event-breadcrumb="/news24/southafrica/news" data-event-permatitle="they-want-to-tear-the-party-apart-actionsa-dismisses-protest-threat-by-expelled-members-as-political-plot-20211230" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">&#x27;They want to tear the party apart&#x27;: ActionSA dismisses protest threat by expelled members as &#x27;political plot&#x27;</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/how-a-police-officers-accident-led-to-the-discovery-of-body-parts-on-a-road-in-pretoria-20211229" class="most-read-widget__url" aria-label="How a police officer&#x27;s accident led to the discovery of body parts on a road in Pretoria" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="819b6687-94d6-402e-8bd2-6a728ac0f31c" data-event-breadcrumb="/news24/southafrica/news" data-event-permatitle="how-a-police-officers-accident-led-to-the-discovery-of-body-parts-on-a-road-in-pretoria-20211229" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">How a police officer&#x27;s accident led to the discovery of body parts on a road in Pretoria</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/coronavirus-all-the-latest-news-about-covid-19-in-south-africa-and-the-world-20200312" class="most-read-widget__url" aria-label="LIVE | Covid-19 in SA: Death toll rises by 81" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="9deac579-ec14-4021-be49-4434a14456f4" data-event-breadcrumb="/news24/southafrica/news" data-event-permatitle="coronavirus-all-the-latest-news-about-covid-19-in-south-africa-and-the-world-20200312" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">LIVE | Covid-19 in SA: Death toll rises by 81</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/video/southafrica/news/watch-a-highway-robbery-zuma-goes-to-jail-first-ipad-goes-missing-news24s-most-watched-videos-of-2021-20211230" class="most-read-widget__url" aria-label="WATCH | A highway robbery, Zuma goes to jail, &#x27;First iPad&#x27; goes missing: News24&#x27;s most watched videos of 2021" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="ab13cc44-820e-44f8-8fb0-12cbecf8520c" data-event-breadcrumb="/news24/video/southafrica/news" data-event-permatitle="watch-a-highway-robbery-zuma-goes-to-jail-first-ipad-goes-missing-news24s-most-watched-videos-of-2021-20211230" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">WATCH | A highway robbery, Zuma goes to jail, &#x27;First iPad&#x27; goes missing: News24&#x27;s most watched videos of 2021</span>
                        </a>
                    </li>
            </ul>
        </div>
        <div id="content-tab-1" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/news24/southafrica/news/they-want-to-tear-the-party-apart-actionsa-dismisses-protest-threat-by-expelled-members-as-political-plot-20211230" class="most-read-widget__url" aria-label="&#x27;They want to tear the party apart&#x27;: ActionSA dismisses protest threat by expelled members as &#x27;political plot&#x27;" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="add91e5a-091e-4dca-82fa-35d9fa9c94e4" data-event-breadcrumb="/news24/southafrica/news" data-event-permatitle="they-want-to-tear-the-party-apart-actionsa-dismisses-protest-threat-by-expelled-members-as-political-plot-20211230" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">&#x27;They want to tear the party apart&#x27;: ActionSA dismisses protest threat by expelled members as &#x27;political plot&#x27;</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/analysis-land-expropriation-section-25-saga-came-to-an-end-in-2021-but-did-it-mean-anything-20211230" class="most-read-widget__url" aria-label="ANALYSIS | Land expropriation: Section 25 saga came to an end in 2021, but did it mean anything?" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="c8652a07-069f-4548-9004-c525463f7e56" data-event-breadcrumb="/news24/southafrica/news" data-event-permatitle="analysis-land-expropriation-section-25-saga-came-to-an-end-in-2021-but-did-it-mean-anything-20211230" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">ANALYSIS | Land expropriation: Section 25 saga came to an end in 2021, but did it mean anything?</span>
                        </a>
                    </li>
                    <li>
                        <a href="/citypress/politics/ancs-2022-presidential-race-the-frontrunners-20211223" class="most-read-widget__url" aria-label="ANC&#x2019;s 2022 presidential race: The frontrunners" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="38e511d2-ab33-4d0c-9aa0-834bd674c1aa" data-event-breadcrumb="/citypress/politics" data-event-permatitle="ancs-2022-presidential-race-the-frontrunners-20211223" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">ANC&#x2019;s 2022 presidential race: The frontrunners</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/new-year-weekend-western-cape-healthcare-workers-brace-for-influx-of-trauma-cases-20211230" class="most-read-widget__url" aria-label="New Year weekend: Western Cape healthcare workers brace for influx of trauma cases" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="a2d09f57-731b-4001-b5ad-5ddde8d944cd" data-event-breadcrumb="/news24/southafrica/news" data-event-permatitle="new-year-weekend-western-cape-healthcare-workers-brace-for-influx-of-trauma-cases-20211230" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">New Year weekend: Western Cape healthcare workers brace for influx of trauma cases</span>
                        </a>
                    </li>
                    <li>
                        <a href="/fin24/companies/eight-business-scandals-that-rocked-south-africa-in-2021-20211230" class="most-read-widget__url" aria-label="Eight business scandals that rocked South Africa in 2021" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="09732e38-9207-46fa-95d3-08f89309784a" data-event-breadcrumb="/fin24/companies" data-event-permatitle="eight-business-scandals-that-rocked-south-africa-in-2021-20211230" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Eight business scandals that rocked South Africa in 2021</span>
                        </a>
                    </li>
            </ul>
        </div>
    <div data-ad="true" data-adname="mostread_widget" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[278,100],[300,50]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;free state,bloemfontein&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;6e90ad38-9713-4271-ae37-d8fd1d59799a&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mostread_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/cops-arrest-4-people-for-murder-of-free-state-farmer-20211230&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mostread_widget" class="adblock"></div>
</div>
<!--Adslot : mrec1 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec1" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;free state,bloemfontein&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;6e90ad38-9713-4271-ae37-d8fd1d59799a&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/cops-arrest-4-people-for-murder-of-free-state-farmer-20211230&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec1" class="adblock"></div>


<!--Newsletter Subscription-->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/newslettersubscription/index.min.css?v=f8fcK3m9n2n_DJe5QJsMBpR-Szr4H_zaYAi4Ql3Q2zE" />

<div class="newsletter-subscription">
    <div class="newsletter-subscription__heading">
        <div class="newsletter-subscription__heading-text">
            <div>Newsletters</div>
            <p>Life - Daily</p>
        </div>
        
            <div class="newsletter-subscription__heading-logo">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/8616/1f700d5bbf6947d196c9f32ba253d73b.svg" alt="NewsletterSubscription" class="img-lazy" width="36" height="39" />
            </div>
        
    </div>

    
        <div class="newsletter-subscription__image-url">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/11366/1ccbe5ea361d43fbbe28feeb34e06173.jpg" alt="NewsletterSubscription" class="img-lazy" width="300" height="214" />
        </div>
    

    
        <div class="newsletter-subscription__blurb">
            
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/4124/b7724a0432b34eb1893130b3a8f696bb.png" alt="NewsletterSubscription" class="img-lazy" width="54" height="60" />
            
            
                <p>
                    Take a breather in your busy day with this curated collection of relaxing reads, real-life stories, interviews, everyday tips, and expert insights.
                </p>
            
        </div>
    

    <a class="newsletter-subscription__btn" href="profile/newsletters" data-event-name="newsletters_link"
        data-event-articleid="1c6e4a79-2b0a-4699-9d78-bc265ab3b2f7" data-event-breadcrumb="news24/southafrica/news"
        data-event-container="newsletter-widget">
        Get the newsletter
    </a>
</div>
<!--Adslot : polar3 / Size: [[333,250]]-->
    <div data-ad="true" data-adname="polar3" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[333,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;free state,bloemfontein&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;6e90ad38-9713-4271-ae37-d8fd1d59799a&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;polar3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/cops-arrest-4-people-for-murder-of-free-state-farmer-20211230&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="polar3" class="adblock"></div>
<!--Lottery -->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/lotto/index.min.css?v=LDU0NkS0QA8aI4oPaMy9LIdgmm9v1sh35qKIlNOSik4" />

<div class="lotto">
    <div class="lotto__info">
        <a href="/news24/lottery/results/here-are-your-lotto-and-lotto-plus-results-20211229-175" aria-label="Lottery" class="image-url">
            <div class="image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/02b7ad0b29a24e679b19ba70ebbf12bd.png" alt="Lottery" class="img-lazy" width="66" height="84"/>
            </div>
        </a>
        <div class="lotto__info--content">
            <a href="/news24/lottery/results/here-are-your-lotto-and-lotto-plus-results-20211229-175" aria-label="Lottery" class="title">Here are your Lotto and Lotto Plus results</a>
        </div>
    </div>
    <div class="lotto__btn">
        <a class="btn" href="news24/lottery/results" target="_self">Full list of lottery results</a>
    </div>
    <div data-ad="true" data-adname="lotto_widget" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[300,50],[278,35]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;free state,bloemfontein&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;6e90ad38-9713-4271-ae37-d8fd1d59799a&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;lotto_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/cops-arrest-4-people-for-murder-of-free-state-farmer-20211230&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="lotto_widget" class="adblock"></div>
</div>
<!--Brand Metrics Survey-->

    <div id="brandmetrics-survey">
        <script>
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    <link rel="preload" href="https://cdn.brandmetrics.com/survey/script/84f52579ae2e47df97f1d1342470c5b6.js" as="script" />
    <script defer src="https://cdn.brandmetrics.com/survey/script/84f52579ae2e47df97f1d1342470c5b6.js"></script>

<link defer rel="stylesheet" href="/css/tenants/news24/widgets/counter/index.min.css?v=suVN8TKMb96W30o4ZGCHrbrqUNd3czR8khMCQa0x4Po" />
<!-- Countdown Timer Component -->
    <a href="https://specialprojects.news24.com/coronavirus/index.html" target="_self" data-event-name="category_link" data-event-container="countdown_timer" data-event-breadcrumb="news24/southafrica/news">
        <div class="countdown countdown-LockdownTimer">
            <div class="data-text">
                <div id="litStaticText"> Lockdown For </div>
            </div>

            <div class="data-container" id="timer">
                <div class="data">
                    <span class="value days"></span>
                    <span class="label">DAYS</span>
                </div>
                <div class="data">
                    <span class="value hours"></span>
                    <span class="label">HRS</span>
                </div>
                <div class="data">
                    <span class="value minutes"></span>
                    <span class="label">MINS</span>
                </div>

            </div>
            
        </div>
    </a>
<script type="module">
    import countdownuptimer from './js/modules/timer/countdownuptimer.min.js?v=2.0.21343.4';
    new countdownuptimer('.countdown-LockdownTimer', '2020-03-27', false, 'YYYY-MM-DD');
</script>




<!-- Vote Widget -->

<!--Adslot : mrec2 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec2" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;free state,bloemfontein&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;6e90ad38-9713-4271-ae37-d8fd1d59799a&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec2&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/cops-arrest-4-people-for-murder-of-free-state-farmer-20211230&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec2" class="adblock"></div>

<!-- Podcast Block -->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/podcast/index.min.css?v=IM6jJOWD3os2paZ2Oc5c3-gSw1poCd95sUrim5E6fiw" />

<div class="podcasts-widget">
    <div class="podcasts-widget__header">
        Podcasts
    </div>
    <div class="podcasts-widget--slider">
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-elections-load-shedding-and-covid-19-looking-back-at-2021-20211211" alt="PODCAST | Elections, load shedding and Covid-19: Looking back at 2021" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="ba19f46a-4128-4d03-9c86-5b3e6c651791" data-event-breadcrumb="news24/southafrica/news">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | Elections, load shedding and Covid-19: Looking back at 2021</div>
                                <div class="podcast__date"><p>11 Dec</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/11304/80b2dde413564d8c97126e1f6f951a65.jpg" aria-label="image" alt="PODCAST | Elections, load shedding and Covid-19: Looking back at 2021" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="https://www.news24.com/news24/podcasts/series" alt="Podcast series: click here to find them all" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="c9b27211-185d-485d-8b2f-2b9595d9dc14" data-event-breadcrumb="news24/southafrica/news">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">Podcast series: click here to find them all</div>
                                <div class="podcast__date"><p>25 Jun</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/11304/6b0df7a1a9c0445e8261df4e7e5dda43.jpg" aria-label="image" alt="Podcast series: click here to find them all" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/my-only-story-back-to-normal-how-top-schools-are-dealing-with-the-fallout-a-bonus-episode-20211210" alt="My Only Story | &#x27;Back to normal&#x27;? How top schools are dealing with the fallout - a bonus episode" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="18e1987f-e497-40ff-9f88-a19dbfcc698c" data-event-breadcrumb="news24/southafrica/news">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">My Only Story | 'Back to normal'? How top schools are dealing with the fallout - a bonus episode</div>
                                <div class="podcast__date"><p>10 Dec</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/1863/5c3de17ee90b4ad4ac2c70585c3939a6.jpg" aria-label="image" alt="My Only Story | &#x27;Back to normal&#x27;? How top schools are dealing with the fallout - a bonus episode" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-the-story-the-omicron-variant-and-what-we-know-so-far-20211202" alt="PODCAST | The Story: The Omicron variant and what we know so far" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="45ee50e1-1b55-4fd2-942b-71210d9dc831" data-event-breadcrumb="news24/southafrica/news">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | The Story: The Omicron variant and what we know so far</div>
                                <div class="podcast__date"><p>04 Dec</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/1806/6b32853bfcae485f84f29d06701aa494.jpg" aria-label="image" alt="PODCAST | The Story: The Omicron variant and what we know so far" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-the-story-new-era-in-south-african-politics-20211125" alt="PODCAST | The Story: New era in South African politics dawns - leaving ANC to lick its wounds" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="e1c654d9-f1ec-42c1-b974-ceb537b6ab27" data-event-breadcrumb="news24/southafrica/news">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | The Story: New era in South African politics dawns - leaving ANC to lick its wounds</div>
                                <div class="podcast__date"><p>27 Nov</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/86/b2437c613f5a4a3693cbfdd846826b4e.jpg" aria-label="image" alt="PODCAST | The Story: New era in South African politics dawns - leaving ANC to lick its wounds" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="https://www.news24.com/news24/podcasts/true-crime-podcasts" alt="True Crime Podcasts" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="e689f4ee-01a1-4288-8212-20dd39c04899" data-event-breadcrumb="news24/southafrica/news">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">True Crime Podcasts</div>
                                <div class="podcast__date"><p>16 Sep</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/11583/1a6dd89fd8a04469bcdf304574b676d6.jpg" aria-label="image" alt="True Crime Podcasts" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                            </div>
                        </a>
                    </div>
                </div>
    </div>
    <div class="podcasts-widget__footer">
        <a href="/news24/podcasts" data-event-container="" data-event-name="category_link" data-event-breadcrumb="news24/podcasts">
            <span>Listen</span>
        </a>
    </div>
</div>
<script type="module">
    import tinyslider from './js/modules/tinyslider.min.js?v=2.0.21343.4';
    new tinyslider('.podcasts-widget--slider', 1, 1, 'horizontal', true);
</script>
<!--Adslot : mrec3 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec3" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;free state,bloemfontein&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;6e90ad38-9713-4271-ae37-d8fd1d59799a&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/cops-arrest-4-people-for-murder-of-free-state-farmer-20211230&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec3" class="adblock"></div>

<!--Financial Indicators -->
<link rel="stylesheet" href="/css/tenants/news24/widgets/finindicator/index.min.css?v=4AL3gsoZAMt00Rt7I9GYMbr3-tZ5a49zAARyKcOdQYc" />

<div class="fin-indicators">
    <div class="fin-indicators__tabs">
        <input id="fin-tab-0" type="radio" name="fintabs" checked="" data-event-name="widget_tab" data-event-breadcrumb="news24/southafrica/news" data-event-tab="Currencies" data-event-container="financial-indicator-widget">
        <label for="fin-tab-0">Currencies</label>
        <input id="fin-tab-1" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="news24/southafrica/news" data-event-tab="Commodities" data-event-container="financial-indicator-widget">
        <label for="fin-tab-1">Commodities</label>
        <input id="fin-tab-2" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="news24/southafrica/news" data-event-tab="Jse Indexes" data-event-container="financial-indicator-widget">
        <label for="fin-tab-2">Jse Indexes</label>

        <div id="fin-content-0" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Rand - Dollar</div>
            <div class="price">15.93</div>
            <div class='change-1'>
                &#x2B;0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Pound</div>
            <div class="price">21.51</div>
            <div class='change--1'>
                -0.1%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Euro</div>
            <div class="price">18.04</div>
            <div class='change-1'>
                &#x2B;0.3%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Aus dollar</div>
            <div class="price">11.58</div>
            <div class='change--1'>
                -0.2%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Yen</div>
            <div class="price">0.14</div>
            <div class='change-1'>
                &#x2B;0.2%
            </div>
        </div>

        </div>
        <div id="fin-content-1" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Gold</div>
            <div class="price">1,807.46</div>
            <div class='change-1'>
                &#x2B;0.2%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Silver</div>
            <div class="price">23.07</div>
            <div class='change-1'>
                &#x2B;1.1%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Palladium</div>
            <div class="price">1,986.50</div>
            <div class='change-1'>
                &#x2B;0.1%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Platinum</div>
            <div class="price">970.00</div>
            <div class='change--1'>
                -0.3%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Brent Crude</div>
            <div class="price">79.23</div>
            <div class='change-1'>
                &#x2B;0.4%
            </div>
        </div>

        </div>
        <div id="fin-content-2" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Top 40</div>
            <div class="price">67,080</div>
            <div class='change-1'>
                &#x2B;0.7%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">All Share</div>
            <div class="price">73,730</div>
            <div class='change-1'>
                &#x2B;0.7%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Resource 10</div>
            <div class="price">71,137</div>
            <div class='change-1'>
                &#x2B;0.9%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Industrial 25</div>
            <div class="price">95,285</div>
            <div class='change-1'>
                &#x2B;0.4%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Financial 15</div>
            <div class="price">14,837</div>
            <div class='change-1'>
                &#x2B;1.1%
            </div>
        </div>

        </div>
        <div class="fin-indicators__sponsor">
            <span>
                All JSE data delayed by at least 15 minutes
            </span>
            <img src="/images/icons/Iress-logo.svg" alt="Iress logo" width="59" height="22" class="img-lazy" />
        </div>
    </div>
    <div data-ad="true" data-adname="financial_widget" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[300,87],[300,50]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;free state,bloemfontein&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;6e90ad38-9713-4271-ae37-d8fd1d59799a&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;financial_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/cops-arrest-4-people-for-murder-of-free-state-farmer-20211230&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="financial_widget" class="adblock"></div>
</div>
<script type="module">
    import financialindicators from './js/modules/financialindicators.min.js?v=2.0.21343.4';
    new financialindicators("#fin-tab-0","#fin-tab-1","#fin-tab-2","#fin-content-0", "#fin-content-1", "#fin-content-2",[{"description":"Rand - Dollar","movement":1,"movementDescription":"\u002B0.0","type":"Currency","ticker":"Currency","price":"15.93"},{"description":"Rand - Pound","movement":-1,"movementDescription":"-0.1","type":"Currency","ticker":"Currency","price":"21.51"},{"description":"Rand - Euro","movement":1,"movementDescription":"\u002B0.3","type":"Currency","ticker":"Currency","price":"18.04"},{"description":"Rand - Aus dollar","movement":-1,"movementDescription":"-0.2","type":"Currency","ticker":"Currency","price":"11.58"},{"description":"Rand - Yen","movement":1,"movementDescription":"\u002B0.2","type":"Currency","ticker":"Currency","price":"0.14"}],[{"description":"Gold","movement":1,"movementDescription":"\u002B0.2","type":"Commodity","ticker":"Commodity","price":"1,807.46"},{"description":"Silver","movement":1,"movementDescription":"\u002B1.1","type":"Commodity","ticker":"Commodity","price":"23.07"},{"description":"Palladium","movement":1,"movementDescription":"\u002B0.1","type":"Commodity","ticker":"Commodity","price":"1,986.50"},{"description":"Platinum","movement":-1,"movementDescription":"-0.3","type":"Commodity","ticker":"Commodity","price":"970.00"},{"description":"Brent Crude","movement":1,"movementDescription":"\u002B0.4","type":"Commodity","ticker":"Commodity","price":"79.23"}], [{"description":"Top 40","movement":1,"movementDescription":"\u002B0.7","type":"Index","ticker":"J200","price":"67,080"},{"description":"All Share","movement":1,"movementDescription":"\u002B0.7","type":"Index","ticker":"J203","price":"73,730"},{"description":"Resource 10","movement":1,"movementDescription":"\u002B0.9","type":"Index","ticker":"J210","price":"71,137"},{"description":"Industrial 25","movement":1,"movementDescription":"\u002B0.4","type":"Index","ticker":"J211","price":"95,285"},{"description":"Financial 15","movement":1,"movementDescription":"\u002B1.1","type":"Index","ticker":"J212","price":"14,837"}]);
</script>

    <!-- Featured Category-->
    <link rel="stylesheet" href="/css/tenants/news24/widgets/featuredcategory/index.min.css?v=pqV4oAApPfPzRv-7Kmt7SNRE5qkEq_g7udpkZKBHQZo" />
    <div class="featured-category">
        <div class="featured-category__header">            
            
                <a href="news24/southafrica/feel_good" aria-label="More Feel Good news stories" data-event-container="Feel Good" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/feel_good">
                    <span>Feel Good</span>
                </a>
            
            
        </div>
        <div class="featured-category--slider featured-category--slider-3">
                <a href="/news24/southafrica/news/feel-good-uct-students-design-wibox-that-keeps-people-online-during-load-shedding-20211221" class="featured-category--url" aria-label="FEEL GOOD | UCT students design WiBOX that keeps people online during load shedding" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="37f9345b-39ff-4bfe-8408-702e70e13bb5" data-event-breadcrumb="news24/southafrica/news">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>FEEL GOOD | UCT students design WiBOX that keeps people online during load shedding</span>
                            </div>

                            <p class="featured-category__date">21 Dec</p>
                        </div>
                    <div class="featured-category__image">
                        <img src="https://cdn.24.co.za/files/Cms/General/d/676/e6321565cabd477596a73a7639d3eef0.jpeg" alt="FEEL GOOD | UCT students design WiBOX that keeps people online during load shedding" class="img-lazy" height="88" width="88" />
                        
                    </div>
                    </div>
                </a>
                <a href="/you/news/local/kzn-woman-graduates-with-a-bachelors-degree-at-the-same-university-she-cleans-20211214" class="featured-category--url" aria-label="KZN woman graduates with a bachelor&#x27;s degree at the same university she cleans " data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="0a09ec2e-2d65-4bb7-9d06-130b7dc96ceb" data-event-breadcrumb="news24/southafrica/news">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>KZN woman graduates with a bachelor's degree at the same university she cleans </span>
                            </div>

                            <p class="featured-category__date">14 Dec</p>
                        </div>
                    <div class="featured-category__image">
                        <img src="https://cdn.24.co.za/files/Cms/General/d/2235/1aa6303e2ef74f4e809f68c87b55799b.jpg" alt="KZN woman graduates with a bachelor&#x27;s degree at the same university she cleans " class="img-lazy" height="88" width="88" />
                        
                    </div>
                    </div>
                </a>
                <a href="/news24/southafrica/feel_good/news24-wants-your-feel-good-stories-20191111" class="featured-category--url" aria-label="News24 wants your Feel Good stories!" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="b2c609b8-7bf9-445a-8ef1-37dda273eeaa" data-event-breadcrumb="news24/southafrica/news">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>News24 wants your Feel Good stories!</span>
                            </div>

                            <p class="featured-category__date">11 Nov 2019</p>
                        </div>
                    <div class="featured-category__image">
                        <img src="https://cdn.24.co.za/files/Cms/General/d/8046/f63090c30a704375b08db5062ef43844.jpg" alt="News24 wants your Feel Good stories!" class="img-lazy" height="88" width="88" />
                        
                    </div>
                    </div>
                </a>
                <a href="/news24/video/southafrica/news/watch-being-brown-is-lovable-mom-makes-dolls-to-promote-diversity-in-toy-industry-20211216" class="featured-category--url" aria-label="WATCH | &#x27;Being brown is lovable!&#x27; Mom makes dolls to promote diversity in toy industry" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="ac34eb91-1fcf-408b-8ce6-296aa907d632" data-event-breadcrumb="news24/southafrica/news">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>WATCH | 'Being brown is lovable!' Mom makes dolls to promote diversity in toy...</span>
                            </div>

                            <p class="featured-category__date">16 Dec</p>
                        </div>
                    <div class="featured-category__image">
                        <img src="https://cdn.24.co.za/files/Cms/General/d/2371/bd6e3442bb924528a6c9e64110fa6647.jpg" alt="WATCH | &#x27;Being brown is lovable!&#x27; Mom makes dolls to promote diversity in toy industry" class="img-lazy" height="88" width="88" />
                        
                    </div>
                    </div>
                </a>
        </div>

        
            <a href="news24/southafrica/feel_good" class="featured-category__read-more" aria-label="More Feel Good news stories" data-event-container="Feel Good" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/feel_good">
                <span>More Feel Good news stories</span>
            </a>
        
    </div>
    <script type="module">
        import tinyslider from './js/modules/tinyslider.min.js?v=2.0.21343.4';
        new tinyslider('.featured-category--slider-3', 3, 1, 'vertical', false);
    </script>
<!-- Traffic RHS -->
<link rel="stylesheet" href="/css/tenants/news24/widgets/traffic/index.min.css?v=QGpi5blQ673ZjACQ-LprYojKTiSt1hohA-CiVGnkmA4" />
<div class="traffic-widget">
    <div class="traffic-widget__title">Editorial feedback and complaints</div>
    <p class="traffic-widget__blurb">Contact the public editor with feedback for our journalists, complaints, queries or suggestions about articles on News24.</p>
    <a class="traffic-widget__btn" href="https://www.news24.com/news24/southafrica/news/contact-news24s-public-editor-with-reader-complaints-20180212" target="_blank" data-event-name="traffic_link" data-event-breadcrumb="news24/southafrica/news" data-event-container="traffic-widget" rel="noopener noreferrer">LEARN MORE</a>
    <div data-ad="true" data-adname="traffic_widget" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[278,35],[300,50]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;free state,bloemfontein&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;6e90ad38-9713-4271-ae37-d8fd1d59799a&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;traffic_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/cops-arrest-4-people-for-murder-of-free-state-farmer-20211230&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="traffic_widget" class="adblock"></div>
</div>
    


<!-- RHS Footer-->
<div class="footer footer--rhs">
    <div class="footer__app-links">
        
            <a href="https://apps.apple.com/us/app/news24-breaking-news-first/id310970460" target="_blank" data-event-container="rhs_footer" data-event-name="external_link" rel="noopener noreferrer">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/540d50f67e974050a05779215414420a.svg" alt="" class="img-lazy" width="150" height="45"/>
            </a>
        
        
            <a href="https://play.google.com/store/apps/details?id=com.news24.ui.core&amp;hl=en_za" target="_blank" data-event-container="rhs_footer" data-event-name="external_link" rel="noopener noreferrer">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/2801b8f472f44ad38b9e54ae9b2adfd0.svg" alt="" class="img-lazy" width="150" height="45"/>
            </a>
        
        
    </div>
        <nav class="footer__nav" role="navigation">
            <ul>
                    <li class="">
                        <a href="mailto: george.claassen@media24.com" aria-label="Editorial Complaints" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Editorial Complaints</a>
                    </li>
                    <li class="">
                        <a href="mailto: tips@news24.com" aria-label="Tip-Offs" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Tip-Offs</a>
                    </li>
                    <li class="">
                        <a href="./about/press-code-20180917" aria-label="Press Code" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Press Code</a>
                    </li>
                    <li class="">
                        <a href="http://www.thespacestation.co.za/portfolio/news24/" aria-label="Advertise on News" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Advertise on News</a>
                    </li>
                    <li class="">
                        <a href="https://media24.simplify.hr/" aria-label="Jobs at 24.com" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Jobs at 24.com</a>
                    </li>
                    <li class="">
                        <a href="news24/about/about-us-20200520-8" aria-label="About us" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">About us</a>
                    </li>
                    <li class="">
                        <a href="https://www.news24.com/news24/about/frequently-asked-questions-20200121-5" aria-label="FAQs" target="_self" data-event-container="rhs_footer" data-event-name="article_link">FAQs</a>
                    </li>
            </ul>
        </nav>
<div class="footer__copyright">
    &copy; 2021 (2.0.21343.4) 24.com. All rights reserved.
    <div class="popia">
            <a href="https://www.24.com/static/privacypolicy.htm" data-event-container="rhs_footer" data-event-name="terms_link" class="footer__btn" target="_blank" rel="noopener noreferrer">Terms and Conditions</a>
            <a href="https://www.media24.com/privacy-policy/" data-event-container="rhs_footer" data-event-name="privacy_link" class="footer__btn" target="_blank" rel="noopener noreferrer">Media24 Privacy Policy</a><br />
    </div>
        <a href="mailto:feedback@news24.com?News24 Desktop Site Feedback" data-event-container="rhs_footer" data-event-name="contact_us_link" class="footer__contact" target="_blank" rel="noopener noreferrer">Contact Us</a>
    
</div>
    

    <div class="footer__social">
        <div class="footer__social-title">Follow:</div>
        

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/news24" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_self" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10123/4ef62a2b5a024be99a5dd2c2b72db884.png" class="social-item-img" alt="Facebook" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/news24" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10123/9bd746ca6d4d4af58f3cb7ab02834522.png" class="social-item-img" alt="Twitter" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/news24/" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/c37d4df5b0e0496abce7c54f2c9cf2a3.png" class="social-item-img" alt="Instagram" width="31" height="31"/>
                        </a>
                    </li>
            </ul>
        </div>
    </section>

    </div>

        <a href="https://www.iabsa.net/" data-event-container="rhs_footer" data-event-name="external_link" target="_blank" rel="noopener noreferrer">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/1cc353a874b94ae084ddce852e0894ca.png" alt="Iab Logo" class="footer__third-party img-lazy" width="65" height="35"/>
        </a>
</div>
</div>
<div class="tf-rhs-col--end"></div>

<script type="module">
    import stickyrhs from './js/modules/stickyrhs.min.js?v=2.0.21343.4';
    new stickyrhs('.tf-lhs-col', '.tf-rhs-col--inner', '.tf-rhs-col--end');
</script>


</div>


        </div>
    </div>

    
    <!--Oovvuu Script View: Web-->
    <link rel="preload" href="https://cdn.24.co.za/oovvuu/v1.9/ovu_rec.js" as="script" />
    <script defer src="https://cdn.24.co.za/oovvuu/v1.9/ovu_rec.js" type="text/javascript"></script>



    
        <script src="/js/modules/pwa.min.js?v=zC2mJAl2ugT_frXwNGM0ovaegzv3xh4qeEPciIFCqxY" type="module"></script>
        <script src="/js/modules/lazy.min.js?v=S9JdALginDXmt_P7J0IV1wG-i9wvxAjhc8WZjobMbFo" type="module"></script>
        <script defer src="/js/modules/naas.min.js?v=Avd9OI9vCl5VDhOll36m0fdsJDPVUVz83fvLQLeS1X0" type="module"></script>
        <script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"></script>
        <!--Scripts: Footer-->

    

	<script nws-csp-add-nonce='true'>'serviceWorker'in navigator&&navigator.serviceWorker.register('/serviceworker', { scope: '/' })</script></body>

</html>