<!DOCTYPE html>
<html xml:lang="en-US"
      lang="en-US"
      role="document">
<head>
    <base href="/news24" />
    <link rel="preload" href="/css/tenants/news24/style.min.css?v=EjC5OV--CX3faTZLghELchdYkoI-acPd9tml4Ob1XVY" as="style" />
    
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="mobile-web-app-capable" content="yes">

<meta name="apple-mobile-web-app-title" content="News24">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">

<meta name="msapplication-navbutton-color" content="red">
<meta name="msapplication-TileColor" content="red">
<meta name="msapplication-TileImage" content="~/images/pwa/mstile-150x150.png">
<meta name="msapplication-config" content="browserconfig.xml">

<!-- Pinned Sites  -->
<meta name="application-name" content="News24">
<meta name="msapplication-tooltip" content="News24. Breaking News First">
<meta name="msapplication-starturl" content="/">
<!-- Tap highlighting  -->
<meta name="msapplication-tap-highlight" content="no">

<!-- iOS  -->
<link rel="apple-touch-icon" sizes="120x120" href="/images/pwa/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/pwa/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/images/pwa/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/pwa/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" href="/images/pwa/apple-touch-icon-180x180.png">

<link rel="apple-touch-startup-image" href="/images/pwa/640x1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/1125x2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/1536x2048.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/1668x2224.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/2048x2732.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">


<meta name="theme-color" content="#ffffff" />
<link rel="manifest" href="/manifest.json?v=qkaROlBpAFiuRo21YOpyXtSx4SbBFCnONg8GYhGdUSg" />
    

<!--SEO Meta-->
<title>Establishment of state capture inquiry was &#x27;politically motivated&#x27; - Jacob Zuma&#x27;s lawyer | News24</title>
<meta name="articleid" content="626fb313-74d8-4adc-9a4e-def0c5e694c9" />
    <meta name="ad:name" content="/8900/24.com/web/" />
    <meta name="ad:zone" content="southafrica/news" />
    <meta name="description" content="Former president Jacob Zuma doesn&#x27;t fear any finding, his legal counsel, advocate Muzi Sikhakhane, has told the Zondo commission into state capture." />
    <meta name="keywords" content="" />
    <meta name="accreditation" content="News24" />
    <meta name="author" content="Jan Gerber" />
    <meta name="articletitle" content="Establishment of state capture inquiry was &#x27;politically motivated&#x27; - Jacob Zuma&#x27;s lawyer" />
    <meta name="permatitle" content="establishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116" />
    <meta name="sophiaccess" content="free access" />
    <meta name="creditline" content="News24" />
    <meta name="byline" content="Jan Gerber" />
    <meta name="ad:keyword:artid" content="626fb313-74d8-4adc-9a4e-def0c5e694c9" />
    <meta name="ad:keyword:People" content="jacob zuma, raymond zondo" />
    <meta name="ad:keyword:Places" content="gauteng, johannesburg" />
    <meta name="ad:keyword:Topics" content="state capture, corruption, judiciary, state capture inquiry" />
    <meta name="ad:keyword:accreditation" content="news24" />
    <meta name="publisheddate" content="2020-11-16T16:29:18.76Z" />
    <meta name="datemodified" content="2020-11-16T16:29:18.943Z" />
    <meta name="pageviewtype" content="article_view" />
    <meta name="pagetype" content="article" />
    <meta name="visitortype" content="Anonymous" />
    <meta name="isloggedin" content="false" />
    <meta name="sitename" content="News24" />
    <meta name="version" content="1.1.20317.1" />
    <meta name="env" content="prod" />
    <meta property="og:site_name" content="News24" />
    <meta property="og:type" content="article" />
    <meta property="og:article:section" content="News24" />
    <meta property="og:image" content="https://cdn.24.co.za/files/Cms/General/d/10672/d5ba367a05474953bf2d539e411c43ef.jpg" />
    <meta property="og:image:secure_url" content="https://cdn.24.co.za/files/Cms/General/d/10672/d5ba367a05474953bf2d539e411c43ef.jpg" />
    <meta property="og:image:height" content="621" />
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:alt" content="Former president Jacob Zuma appears at the Zondo commission." />
    <meta property="og:title" content="Establishment of state capture inquiry was &#x27;politically motivated&#x27; - Jacob Zuma&#x27;s lawyer | News24" />
    <meta property="og:description" content="Former president Jacob Zuma doesn&#x27;t fear any finding, his legal counsel, advocate Muzi Sikhakhane, has told the Zondo commission into state capture." />
    <meta property="fb:app_id" content="2363277980" />
    <meta property="fb:page_id" content="10227041841" />

<link rel="canonical" href="https://www.news24.com/news24/SouthAfrica/News/establishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="news24">
<meta name="breadcrumb" content="news24/SouthAfrica/News">
<meta name="commit" content="4a172a6284e1cd95379bbf0c57a93fb14d4f7526">
<meta name="platform" content="web">

<script type="text/javascript">
    za24_AdSite = '/8900/24.com/web/';
    za24_AdZone = 'southafrica/news';
</script>

    
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=5">

        <link rel="preload" as="font" href="/fonts/regular/proximanova-regular-webfont.woff2" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="/fonts/bold/proximanova-bold-webfont.woff2" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="/fonts/regular/proximanova-regular-webfont.woff" type="font/woff" crossorigin="anonymous" />
        <link rel="preload" as="font" href="/fonts/bold/proximanova-bold-webfont.woff" type="font/woff" crossorigin="anonymous" />

        <link rel="preconnect" href="https://log.outbrainimg.com" as="script" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagmanager.com" as="script" crossorigin="anonymous" />
        <link rel="preconnect" href="https://t.effectivemeasure.net" as="script" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.doubleclickbygoogle.com" as="script" crossorigin="anonymous" />

        <script nomodule src="/legacy/browsersupport.js?v=T4Rz_CGlZtnznBsLEO4quF-4GIkxMZCTQgtiotsel1g"></script>
        <script defer src="/js/modules/lazy.min.js?v=rOr_bB-aVpd3b9OTRs5p2in1TkQ5nw0yOzQSvJb8xj4" type="module"></script>
        <script defer src="/vendors/intersection-observer.js?v=XaG33maJyl870UK5gQRQ0w8T_yl4Guhekdw0YDdi00w" type="module"></script>
    

    
    <link rel="stylesheet" href="/css/tenants/news24/style.min.css?v=EjC5OV--CX3faTZLghELchdYkoI-acPd9tml4Ob1XVY" />
    <link rel="stylesheet" href="/css/tenants/news24/print.min.css?v=0IJNK3pA2ZQHVgnNye2CF-Op5QdSOzeM079I0MyTZb4" media="print" />

    <link rel="icon" type="image/png" href="/images/tenants/news24/favicon-bg.png">
    
    
        <link rel="amphtml" href="/amp/news24/southafrica/news/establishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116">
    


    
        <!--Scripts: Head-->
        <!--Scripts: GTM-->
<!-- Google Tag Manager -->  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);  })(window,document,'script','dataLayer','GTM-5FF4NNT');</script>  <!-- End Google Tag Manager -->        <!--Scripts: Narratiive-->
<!-- BEGIN NARRATIIVE CODE --> <!-- COPYRIGHT NARRATIIVE --> <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM --> <script type="text/javascript">    (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){      (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;      n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);      o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)    })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <!-- END NARRATIIVE CODE -->  <script type="text/javascript">     (function () {         var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;         em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);     })(); </script>         <!--Scripts: Polar-->
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
    

    
</head>
<body>
    <div data-ad="true" data-adname="retailbar" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[200,400]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;People&quot;:&quot;jacob zuma,raymond zondo&quot;,&quot;Places&quot;:&quot;gauteng,johannesburg&quot;,&quot;Topics&quot;:&quot;state capture,corruption,judiciary,state capture inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;626fb313-74d8-4adc-9a4e-def0c5e694c9&quot;,&quot;adname&quot;:&quot;retailbar&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/establishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="retailbar" class="retail-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="wallpaper" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[2,1]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;People&quot;:&quot;jacob zuma,raymond zondo&quot;,&quot;Places&quot;:&quot;gauteng,johannesburg&quot;,&quot;Topics&quot;:&quot;state capture,corruption,judiciary,state capture inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;626fb313-74d8-4adc-9a4e-def0c5e694c9&quot;,&quot;adname&quot;:&quot;wallpaper&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/establishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="wallpaper" class="pos-fixed adblock"></div>

    
        <!--Scripts: Body-->
        <!--Scripts: GTM-->
<!-- Google Tag Manager (noscript) -->  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FF4NNT"  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <!-- End Google Tag Manager (noscript) -->
        


    <div class="brandbar">
        <div class="wrapper">
            <ul class="brandbar__links">
                            <li>
                                <a data-event-name="site_link" data-event-container="banner" href="news24" target="_self">
                                    <span>News24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.careers24.com" target="_blank" rel="noopener noreferrer">
                                    <span>Careers24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.property24.com/?utm_source=news24.com&amp;utm_medium=referral&amp;utm_campaign=news24-link" target="_blank" rel="noopener noreferrer">
                                    <span>Property24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.autotrader.co.za/" target="_blank" rel="noopener noreferrer">
                                    <span>Autotrader</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://superbalist.com" target="_blank" rel="noopener noreferrer">
                                    <span>Superbalist</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.olx.co.za?invite= news24-za_news24-footer&amp;utm_source=news24-za&amp;utm_ medium=free&amp;utm_content= news24_footer&amp;utm_ campaign=news24-footer" target="_blank" rel="noopener noreferrer">
                                    <span>OLX</span>
                                </a>
                            </li>
            </ul>

            <div id="auth-section">
                <ul class="auth profile--container">
                    
                    
                        <li class="auth__subscribe">
                            <a id="subscribe-button" data-event-name="subscribe_link" data-event-container="banner" href="/subscription">
                                <span>Subscribe</span>
                            </a>
                        </li>
                    
                    
                        <li class="auth__login">
                            <a return-url data-event-name="login_link" data-event-container="banner" href="/auth/signin">
                                <span>Sign in</span>
                            </a>
                        </li>
                    
                    
                </ul>
            </div>
        </div>
    </div>
    <script type="module">
        import firebase from './js/modules/auth/firebase.min.js?v=1.1.20317.1';
        new firebase('tf_articles');
    </script>

    

    <div data-ad="true" data-adname="transitional" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[10,10]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;People&quot;:&quot;jacob zuma,raymond zondo&quot;,&quot;Places&quot;:&quot;gauteng,johannesburg&quot;,&quot;Topics&quot;:&quot;state capture,corruption,judiciary,state capture inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;626fb313-74d8-4adc-9a4e-def0c5e694c9&quot;,&quot;adname&quot;:&quot;transitional&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/establishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="transitional" class="transitional-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="LB_sponsorship" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;People&quot;:&quot;jacob zuma,raymond zondo&quot;,&quot;Places&quot;:&quot;gauteng,johannesburg&quot;,&quot;Topics&quot;:&quot;state capture,corruption,judiciary,state capture inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;626fb313-74d8-4adc-9a4e-def0c5e694c9&quot;,&quot;adname&quot;:&quot;LB_sponsorship&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/establishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="LB_sponsorship" class="ad-expand adblock"></div>

    <div id="main-content" class="wrapper" role="main">
            


<!-- Header -->
<header class="header" role="banner">
    <div class="header-container">
        
            <a href="/" class="header__logo news24" aria-label="Logo Header Element" data-event-name="home_link" data-event-container="header">
                <img src="https://cdn.24.co.za/files/Cms/General/d/10120/e8f2f913b6dc4f5fa2d425bc2dc7a412.svg" alt="" class="tf-img" />
            </a>
        
        <div class="header-container--content">
            
                <form method="get" class="header__search" role="search" action="/news24/search">
                    <input type="text" name="query" class="tf-search-box" placeholder="Search" id="search" aria-label="Search" required />
                    
                    <input type="submit" value="" aria-label="search button" role="button" data-event-name="search_query" />
                </form>
            
            
                

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/news24" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_self" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/1961e92ebbdc4a5ca80d269f763f34e9.png" class="social-item-img" alt="Facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/news24" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/ba54b9cad80845278b773715ed41ac7d.png" class="social-item-img" alt="Twitter" />
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/news24" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/66b0be1271e04c6283f6eab1f269df4e.png" class="social-item-img" alt="Instagram" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            
            
                <!-- Weather Widget -->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/weather/index.min.css?v=yLanHpgg5-AXEmwcyqugN-lz46Vols8QkwBsjn-5JGc" />
<a data-event-name="weather_link" href="/profile/weather">
    <div class="weather-widget weather-widget--locked">
        <div class="weather-widget__image">
        </div>
        <div class="weather-widget__data">
            <p class="weather-widget__data--date">Monday, 16 November</p>
            <span class="weather-widget__data--city">Add location</span>
        </div>
    </div>
</a>


            
        </div>
    </div>
    

<!-- Nav Header -->
<nav class="header__nav" role="navigation">
    <ul>
            <li class=" has-children">
                <a href="news24" aria-label="News" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24" data-url="news24" class="nav-item" target="_self">News</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="news24/southafrica" aria-label="South Africa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica" target="_self">South Africa</a>
                                </li>
                                <li>
                                    <a href="news24/world" aria-label="World" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/world" target="_self">World</a>
                                </li>
                                <li>
                                    <a href="news24/africa" aria-label="Africa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/africa" target="_self">Africa</a>
                                </li>
                                <li>
                                    <a href="news24/southafrica/investigations" aria-label="Investigations" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/investigations" target="_self">Investigations</a>
                                </li>
                                <li>
                                    <a href="news24.com/tags/places/gauteng" aria-label="Gauteng" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24.com/tags/places/gauteng" target="_blank" rel="noopener noreferrer">Gauteng</a>
                                </li>
                                <li>
                                    <a href="https://www.news24.com/tags/places/western%20cape" aria-label="Western Cape" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/tags/places/western%20cape" target="_blank" rel="noopener noreferrer">Western Cape</a>
                                </li>
                                <li>
                                    <a href="https://www.news24.com/tags/places/kwazulu-natal" aria-label="KwaZulu-Natal" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/tags/places/kwazulu-natal" target="_self">KwaZulu-Natal</a>
                                </li>
                                <li>
                                    <a href="https://www.news24.com/tags/places/eastern%20cape" aria-label="Eastern Cape" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/tags/places/eastern%20cape" target="_blank" rel="noopener noreferrer">Eastern Cape</a>
                                </li>
                                <li>
                                    <a href="news24/southafrica/coronavirus" aria-label="Coronavirus News" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/coronavirus" target="_self">Coronavirus News</a>
                                </li>
                                <li>
                                    <a href="news24/southafrica/local" aria-label="Local" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local" target="_self">Local</a>
                                </li>
                                <li>
                                    <a href="news24/southafrica/feel_good" aria-label="Feel Good" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/feel_good" target="_self">Feel Good</a>
                                </li>
                                <li>
                                    <a href="news24/specialreports" aria-label="Special Reports" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/specialreports" target="_self">Special Reports</a>
                                </li>
                        </ul>
            </li>
            <li class="sponsored ">
                <a href="forsubscribers" aria-label="For Subscribers" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="forsubscribers" data-url="forsubscribers" class="nav-item" target="_self">For Subscribers</a>
            </li>
            <li class=" has-children">
                <a href="fin24" aria-label="Business" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24" data-url="fin24" class="nav-item" target="_self">Business</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="fin24/opinion" aria-label="Opinion" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/opinion" target="_self">Opinion</a>
                                </li>
                                <li>
                                    <a href="fin24/companies" aria-label="Companies" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/companies" target="_self">Companies</a>
                                </li>
                                <li>
                                    <a href="fin24/economy" aria-label="Economy" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/economy" target="_self">Economy</a>
                                </li>
                                <li>
                                    <a href="fin24/markets" aria-label="Markets" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/markets" target="_self">Markets</a>
                                </li>
                                <li>
                                    <a href="fin24/money" aria-label="Money" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/money" target="_self">Money</a>
                                </li>
                                <li>
                                    <a href="https://www.businessinsider.co.za/tech" aria-label="Tech" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/tech" target="_self">Tech</a>
                                </li>
                                <li>
                                    <a href="fin24/finweek" aria-label="Finweek" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/finweek" target="_self">Finweek</a>
                                </li>
                                <li>
                                    <a href="https://www.businessinsider.co.za/" aria-label="Business Insider" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/" target="_self">Business Insider</a>
                                </li>
                        </ul>
            </li>
            <li class=" has-children">
                <a href="sport" aria-label="Sport" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="sport" data-url="sport" class="nav-item" target="_self">Sport</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="sport/rugby" aria-label="Rugby" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby" target="_self">Rugby</a>
                                </li>
                                <li>
                                    <a href="sport/cricket" aria-label="Cricket" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/cricket" target="_self">Cricket</a>
                                </li>
                                <li>
                                    <a href="sport/soccer" aria-label="Soccer" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/soccer" target="_self">Soccer</a>
                                </li>
                                <li>
                                    <a href="sport/golf" aria-label="Golf" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/golf" target="_self">Golf</a>
                                </li>
                                <li>
                                    <a href="sport/tennis" aria-label="Tennis" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/tennis" target="_self">Tennis</a>
                                </li>
                                <li>
                                    <a href="sport/columnists" aria-label="Opinion" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/columnists" target="_self">Opinion</a>
                                </li>
                        </ul>
            </li>
            <li class=" has-children">
                <a href="news24/lifestyle" aria-label="Lifestyle" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/lifestyle" data-url="news24/lifestyle" class="nav-item" target="_self">Lifestyle</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="channel" aria-label="Entertainment" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="channel" target="_self">Entertainment</a>
                                </li>
                                <li>
                                    <a href="arts" aria-label="Arts24" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="arts" target="_self">Arts24</a>
                                </li>
                                <li>
                                    <a href="https://www.health24.com/" aria-label="Health" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.health24.com/" target="_self">Health</a>
                                </li>
                                <li>
                                    <a href="w24" aria-label="W24" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="w24" target="_self">W24</a>
                                </li>
                                <li>
                                    <a href="wheels" aria-label="Motoring" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="wheels" target="_self">Motoring</a>
                                </li>
                                <li>
                                    <a href="parent" aria-label="Parenting" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="parent" target="_self">Parenting</a>
                                </li>
                                <li>
                                    <a href="https://www.food24.com/" aria-label="Food" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.food24.com/" target="_self">Food</a>
                                </li>
                        </ul>
            </li>
            <li class=" has-children">
                <a href="news24/opinions" aria-label="Opinion" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/opinions" data-url="news24/opinions" class="nav-item" target="_self">Opinion</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="news24/columnists" aria-label="Columnists" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/columnists" target="_self">Columnists</a>
                                </li>
                                <li>
                                    <a href="news24/analysis" aria-label="Analysis" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/analysis" target="_self">Analysis</a>
                                </li>
                                <li>
                                    <a href="news24/opinions/letters" aria-label="Letters" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/letters" target="_self">Letters</a>
                                </li>
                                <li>
                                    <a href="https://specialprojects.news24.com/landisa/" aria-label="Landisa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://specialprojects.news24.com/landisa/" target="_self">Landisa</a>
                                </li>
                                <li>
                                    <a href="news24/opinions/reader_hub" aria-label="Reader hub" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/reader_hub" target="_blank" rel="noopener noreferrer">Reader hub</a>
                                </li>
                        </ul>
            </li>
            <li class=" has-children">
                <a href="news24/video" aria-label="Multimedia" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/video" data-url="news24/video" class="nav-item" target="_self">Multimedia</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="news24/video" aria-label="All Video" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/video" target="_self">All Video</a>
                                </li>
                                <li>
                                    <a href="news24/video/documentaries" aria-label="Documentaries" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/video/documentaries" target="_self">Documentaries</a>
                                </li>
                                <li>
                                    <a href="news24/podcasts" aria-label="Podcasts" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/podcasts" target="_self">Podcasts</a>
                                </li>
                        </ul>
            </li>
            <li class=" has-children">
                <a href="" aria-label="Magazines" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="" data-url="" class="nav-item" target="_self">Magazines</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="you" aria-label="YOU" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="you" target="_self">YOU</a>
                                </li>
                                <li>
                                    <a href="drum" aria-label="Drum" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="drum" target="_self">Drum</a>
                                </li>
                                <li>
                                    <a href="truelove" aria-label="TrueLove" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="truelove" target="_self">TrueLove</a>
                                </li>
                                <li>
                                    <a href="home" aria-label="Home" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="home" target="_self">Home</a>
                                </li>
                                <li>
                                    <a href="news24/go" aria-label="go!" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/go" target="_self">go!</a>
                                </li>
                                <li>
                                    <a href="news24/fairlady" aria-label="Fairlady" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/fairlady" target="_self">Fairlady</a>
                                </li>
                                <li>
                                    <a href="digitalpublications" aria-label="e-Editions" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="digitalpublications" target="_blank" rel="noopener noreferrer">e-Editions</a>
                                </li>
                        </ul>
            </li>
            <li class=" has-children">
                <a href="citypress" aria-label="Newspapers" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="citypress" data-url="citypress" class="nav-item" target="_self">Newspapers</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="citypress" aria-label="City Press" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="citypress" target="_blank" rel="noopener noreferrer">City Press</a>
                                </li>
                                <li>
                                    <a href="witness" aria-label="Witness" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="witness" target="_blank" rel="noopener noreferrer">Witness</a>
                                </li>
                                <li>
                                    <a href="digitalpublications" aria-label="e-Editions" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="digitalpublications" target="_blank" rel="noopener noreferrer">e-Editions</a>
                                </li>
                        </ul>
            </li>
            <li class=" has-children">
                <a href="" aria-label="Partners" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="" data-url="" class="nav-item" target="_blank" rel="noopener noreferrer">Partners</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="https://partners.24.com/SponsorsofBrave/index.html" aria-label="Sponsors of Brave" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://partners.24.com/SponsorsofBrave/index.html" target="_blank" rel="noopener noreferrer">Sponsors of Brave</a>
                                </li>
                                <li>
                                    <a href="news24/PartnerContent/Naspers" aria-label="Backing tech potential" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/PartnerContent/Naspers" target="_blank" rel="noopener noreferrer">Backing tech potential</a>
                                </li>
                                <li>
                                    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5477600789&amp;iu=/8900/24.com" aria-label="KZN has it all" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="http://pubads.g.doubleclick.net/gampad/clk?id=5477600789&amp;iu=/8900/24.com" target="_self">KZN has it all</a>
                                </li>
                        </ul>
            </li>
    </ul>
</nav>

<script type="module">
    import mobilemenu from './js/modules/mobilemenu.min.js?v=1.1.20317.1';
    new mobilemenu('.header__nav');
</script>



</header>

        <div data-ad="true" data-adname="LB1" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;People&quot;:&quot;jacob zuma,raymond zondo&quot;,&quot;Places&quot;:&quot;gauteng,johannesburg&quot;,&quot;Topics&quot;:&quot;state capture,corruption,judiciary,state capture inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;626fb313-74d8-4adc-9a4e-def0c5e694c9&quot;,&quot;adname&quot;:&quot;LB1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/establishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="LB1" class="ad-expand adblock"></div>
        

        <div class="container">
            




<meta name="locked" content="false" />




    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "news24"
        },
        "headline": "Establishment of state capture inquiry was &#x27;politically motivated&#x27; - Jacob Zuma&#x27;s lawyer",
"image": { "@type": "ImageObject", "url": "https://cdn.24.co.za/files/Cms/General/d/10672/d5ba367a05474953bf2d539e411c43ef.jpg" },        "datePublished": "2020-11-16T18:29:18",
        "dateModified": "2020-11-16T18:29:18",
"author": { "@type": "Person", "Name": "Jan Gerber" },        "publisher": {
        "@type":"Organization",
        "name":"news24",
        "logo":{
        "@type": "ImageObject",
        "url": "https://cdn.24.co.za/files/Cms/General/d/10120/e8f2f913b6dc4f5fa2d425bc2dc7a412.svg"
        }
        },
        "thumbnailUrl": "https://cdn.24.co.za/files/Cms/General/d/10674/214eb5cbea164ef797c1e6871a6c0f0c.jpg",
        "isAccessibleForFree": "False",
        "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector": "article-locked"
        }
        }
    </script>


<link rel="stylesheet" href="/css/tenants/news24/pages/articledefault/index.min.css?v=8f3iAWWMkKweVacLm9hC6ZRvCIS52Pn-gBYgDFhDc9s" />




<div class="article tf-lhs-col">
        <div class="article--top-bar">
            
            
            <p class="article__date">15m ago</p>
            <div class="article--top-bar-right">
    
        <div class="bookmark">
        <a class="bookmark--add show" id="add-bookmark" data-event-name="bookmarks_add" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="bookmark" href="/profile/bookmarks?returnurl=https%3A%2F%2Fwww.news24.com%2Fnews24%2Fsouthafrica%2Fnews%2Festablishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116">
            <img src="https://cdn.24.co.za/files/Cms/General/d/8407/23a1b651dcf346928ef353e5c2eff539.svg" alt="add bookmark" />
        </a>
    </div>

</div>

        </div>
        <h1 class="article__title">
            Establishment of state capture inquiry was &#x27;politically motivated&#x27; - Jacob Zuma&#x27;s lawyer
        </h1>
        <div class="article--top">
            <div class="article__details">
                
                
                    <div class="article__accreditation">
                        <a href="https://www.news24.com/">
                            <img src="https://cdn.24.co.za/files/cms/general/d/1/666ab1ff98804a6badd9a6a52686fa80.png" />
                        </a>
                    </div>
                    <div class="article__author">
                        Jan Gerber
                    </div>
                
            </div>
            <div class="article__social-share">
                <span>Share</span>
                


    <section class="social-sharing">
        <div class="social-sharing-container">
            <ul class="social-control" id="social-legacy">
                    <li class="social-item facebook">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.news24.com%2Fnews24%2FSouthAfrica%2FNews%2Festablishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116" rel="noopener noreferrer" data-share="facebook" title="facebook" aria-label="facebook Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/5690ba4019c4401987c3e8d0c26d4041.svg" class="social-item-img" alt="facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/intent/tweet?via=news24&amp;text=Establishment&#x2B;of&#x2B;state&#x2B;capture&#x2B;inquiry&#x2B;was&#x2B;%27politically&#x2B;motivated%27&#x2B;-&#x2B;Jacob&#x2B;Zuma%27s&#x2B;lawyer&amp;url=https%3A%2F%2Fwww.news24.com%2Fnews24%2FSouthAfrica%2FNews%2Festablishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116" rel="noopener noreferrer" data-share="twitter" title="twitter" aria-label="twitter Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/1e5d1bfb48cb4c40919790041ca5889a.svg" class="social-item-img" alt="twitter" />
                        </a>
                    </li>
                    <li class="social-item email">
                        <a href="mailto:?subject=Establishment of state capture inquiry was &#x27;politically motivated&#x27; - Jacob Zuma&#x27;s lawyer&amp;body=Establishment of state capture inquiry was &#x27;politically motivated&#x27; - Jacob Zuma&#x27;s lawyer%0A%0Ahttps://www.news24.com/news24/SouthAfrica/News/establishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116" rel="noopener noreferrer" data-share="email" title="email" aria-label="email Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/162bc878db9b47d1bed7dca554e5574c.svg" class="social-item-img" alt="email" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            </div>
        </div>
        



        <div class="article-locked">
            

<a style="display:block" href="/auth/cta/audioarticle/true?returnurl=https%3A%2F%2Fwww.news24.com%2Fnews24%2Fsouthafrica%2Fnews%2Festablishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116">
    <div class="audio-article-container">
        <div id="audio-player" class="audio-player-locked">
            <div class="audio-player__controls">
                <div class="audio-player__controls-play"></div>
                <div class="audio-player__controls-range"></div>
                <div class="audio-player__controls-time">0:00</div>
            </div>
            <div class="audio-subscribe">
                <img src="https://cdn.24.co.za/files/Cms/General/d/9059/89ceaca0d975447aae27573f08c525f8.svg" alt="play article" />
                <div class="audio-subscribe-text">
                    Subscribers can listen to this article
                </div>
            </div>
        </div>
    </div>
</a>
            
<meta name="access" content="true" />

<div class="article__content">
    
        <div class="article__featured-image NewsArticle">
            <img src="https://cdn.24.co.za/files/Cms/General/d/10672/d5ba367a05474953bf2d539e411c43ef.jpg" alt="Former president Jacob Zuma appears at the Zondo commission." height="621" width="1024" class="img-lazy" />
            
                <div class="caption">
                    Former president Jacob Zuma appears at the Zondo commission.
                </div>
            
            <div class="article__photographer">
                <div class="photographer">PHOTO: Sharon Seretlo, Gallo Images</div>
            </div>
        </div>       
    
            <!--Oovvuu Header: Header-->
        <div id="head-video"></div>

    
    
    <div class="article__body">        
        <ul><li><strong>Former president Jacob Zuma "fears no finding" from the Zondo commission into state capture.</strong></li><li><strong>Zuma wants Deputy Chief Justice Raymond Zondo to recuse himself as chairperson.</strong></li><li><strong>The commission's evidence leader said Zuma's application regarding Zondo appears to be based on political conspiracies.</strong></li></ul><hr><p>Former president Jacob Zuma doesn't fear any finding, his legal counsel, advocate Muzi Sikhakhane, told the Zondo commission into state capture.</p><p>Sikhakhane was arguing as to why the commission's chairperson, Deputy Chief Justice Raymond Zondo, should be recused.</p><div data-ad="true" data-adname="outstream" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[550,309],[632,115]]" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;People&quot;:&quot;jacob zuma,raymond zondo&quot;,&quot;Places&quot;:&quot;gauteng,johannesburg&quot;,&quot;Topics&quot;:&quot;state capture,corruption,judiciary,state capture inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;626fb313-74d8-4adc-9a4e-def0c5e694c9&quot;,&quot;adname&quot;:&quot;outstream&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/establishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="outstream" class="adblock"></div><p>The commission's evidence leader, advocate Paul Pretorius, said it is difficult not to conclude that the real reason why Zuma brought such an application is that he has an apprehension there will be findings against him.</p><p>Zuma's application was heard on Monday.</p><div data-ad="true" data-adname="fluid" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[1,6],[632,115]]" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;People&quot;:&quot;jacob zuma,raymond zondo&quot;,&quot;Places&quot;:&quot;gauteng,johannesburg&quot;,&quot;Topics&quot;:&quot;state capture,corruption,judiciary,state capture inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;626fb313-74d8-4adc-9a4e-def0c5e694c9&quot;,&quot;adname&quot;:&quot;fluid&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/establishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="fluid" class="adblock"></div><p>Sikhakhane argued that the commission has fed into a narrative that Zuma "messed up our country" &ndash; and that Zondo's comments, particularly to "sweetheart witnesses" with an axe to grind against Zuma, aided in that narrative.</p><p><strong>Political conspiracies</strong></p><p>"There is something wrong with how this thing was established. It was not thought through. It was politically motivated in the thinking," Sikhakhane said.</p><p>Sikhakhane claimed: </p><div contenteditable="false" data-embed24="Blockquote" data-pos="middle" id="embed_a9622ac1"><div class="text">The challenges that you and I face now are challenges caused by the fact that those who thought about this, thought about sinking Mr Zuma, and nothing else.</div></div><p>Then-president Jacob Zuma established the commission in January 2018, on the eve of an ANC NEC meeting expected to discuss his recall. He had exhausted legal options to set aside former public protector Thuli Madonsela's recommendation for the establishment of such a commission, with its chairperson to be appointed by the chief justice.<br></p><p>Pretorius said it appears that Sikhakhane includes political conspiracies in his reasons why he wants Zondo recused.</p><div id='fourth-par-video'></div><p>He said there was no indication of actual bias placed on record.</p><p>Pretorius said:</p><div contenteditable="false" data-embed24="Blockquote" data-pos="middle" id="embed_81840672"><div class="text">In short, Mr Zuma must be heard, and his version must be considered.</div></div><p>He said he doesn't understand how this constitutes bias.<br></p><p>Pretorius said Zondo is obliged to do everything in his power to ensure Zuma appears before the commission.</p><p>He added that Zondo is also obliged to engage witnesses because his role is investigative and he must get all versions before the commission.</p><p>"There is no doubt the former president is central to the work of the commission," Pretorius said. </p><p>He said this is why they need to hear his testimony.</p><p>He said, so far, Zuma hasn't provided his full cooperation, and one can only hope he will do so from now on.</p><p>He said Zondo's recusal would collapse the commission.</p><p><strong>'In the mind of my client'</strong></p><p>In response, Sikhakhane said he took serious exception to Pretorius' arguments.</p><p>"I know no less law than advocate Pretorius," he said.</p><p>He disputed that he was "peddling conspiracies".</p><p>"I've put to you what is in the mind of my client," he said, adding that he found it offensive.</p><p>He also said it was an insult and unfair to say that Zuma has an apprehension of findings.</p><p>"He fears no finding."</p><p>Zondo adjourned proceedings until 10:00 on Tuesday. </p><p>He said he will consider the submissions overnight and provide a decision as soon as possible.</p><p></p><div id='foot-video'></div><p><em>Did you know you can comment on this article? <strong><a href="https://www.news24.com/subscription" target="_blank">Subscribe to News24</a></strong> and add your voice to the conversation.</em></p><p><br></p>
        

    </div>
    
    
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
    
    <div class="article-subs-footer">
        <div class="article-subs-footer__header">We live in a world where facts and fiction get blurred</div>
        <div class="article-subs-footer__desc">In times of uncertainty you need journalism you can
trust. For only <strong>R75 per month</strong>, you have access to
a world of in-depth analyses, investigative journalism,
top opinions and a range of features. Journalism
strengthens democracy. Invest in the future today.</div>
        <div class="article-subs-footer__button">
            <a id="continue-button" class="" href="https://www.news24.com/subscription?utm_source=24.com&amp;utm_medium=article_footer&amp;utm_campaign=subs"
               data-event-name=""
               data-event-container="">Subscribe to News24</a>
        </div>
    </div>

    
        <!--Related articles-->

    <div class="related-links">
        <div class="related-links__header">Related Links</div>
        <div class="related-links--container">
                <div class="related-links__item">
                    <a href="/news24/southafrica/news/no-basis-for-zumas-calls-for-zondo-recusal-state-capture-inquiry-secretary-hits-back-20201115" class="related-links--url" data-event-name="article_link" data-event-articleid="32b8c151-e5dc-4dc0-8bbb-90e4370b9e87" data-event-container="related-links" data-event-breadcrumb="news24/SouthAfrica/News">
                        <div class="related-links__blurb">
                            'No basis' for Zuma's calls for Zondo recusal - state capture inquiry secretary hits back
                        </div>
                    </a>
                </div>
                <div class="related-links__item">
                    <a href="/news24/southafrica/news/zuma-vs-zondo-application-for-inquiry-chairpersons-recusal-will-be-heard-on-monday-20201113" class="related-links--url" data-event-name="article_link" data-event-articleid="ba3983b1-144d-4f25-af5a-ee623590263b" data-event-container="related-links" data-event-breadcrumb="news24/SouthAfrica/News">
                        <div class="related-links__blurb">
                            Zuma vs Zondo: Application for inquiry chairperson's recusal will be heard on Monday
                        </div>
                    </a>
                </div>
                <div class="related-links__item">
                    <a href="/news24/southafrica/news/zuma-files-application-for-zondos-recusal-as-chairperson-of-state-capture-inquiry-reports-20201112" class="related-links--url" data-event-name="article_link" data-event-articleid="c23abbab-1202-43df-9933-3920b6743878" data-event-container="related-links" data-event-breadcrumb="news24/SouthAfrica/News">
                        <div class="related-links__blurb">
                            Zuma files application for Zondo's recusal as chairperson of state capture inquiry - reports
                        </div>
                    </a>
                </div>
        </div>
    </div>

    
</div>
<script type="module">
    import tinyslider from './js/modules/tinyslider.min.js?v=1.1.20317.1';
    new tinyslider('div[data-embed24="Images"]', 1, 1, 'horizontal', true);
</script>
            
                

    <div class="article--end"></div>
    <link href="/news24/southafrica/news/live-jacob-zuma-appears-at-state-capture-inquiry-20201116" rel="preconnect" />
    <a href="/news24/southafrica/news/live-jacob-zuma-appears-at-state-capture-inquiry-20201116" class="next-article next-article--url" data-event-container="nextarticle" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="a5f40600-6cbd-4f64-a50c-07808f77aa5a" data-event-breadcrumb="news24/SouthAfrica/News">
        <div class="next-article__title">
            Next on <span>News24</span>
        </div>
        <div class="next-article__info">
            <div class="next-article__synopsis">
                <div class="next-article__blurb">
                    AS IT HAPPENED | Zondo commission: It&#x27;s not true we are peddling political conspiracies - Sikhakhane
                </div>
                <div class="next-article__date">
                    <p class="article-item__date">2h ago</p>
                </div>
            </div>
                <div class="next-article__image">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/10672/ea4b26cc38394b628f47a752e007b30a.jpg" alt="AS IT HAPPENED | Zondo commission: It&#x27;s not true we are peddling political conspiracies - Sikhakhane" class="img-lazy" />
                </div>
        </div>
        <div id="closeBtn" class="close-btn"></div>
        <div class="next-article__next-url"></div>
    </a>
    <script type="module">
        import nextarticle from './js/modules/articles/nextarticle.min.js?v=1.1.20317.1';
        new nextarticle('.article--end', '.next-article');
    </script>

            
            <div class="related-tags"><div class='related-tags__header'>Read more on:</div><a href='/Tags/People/jacob%20zuma' data-event-name='tag_link' data-event-breadcrumb='/Tags/People/jacob%20zuma' data-event-container='tags' data-tag='jacob%20zuma'>jacob zuma</a><a href='/Tags/People/raymond%20zondo' data-event-name='tag_link' data-event-breadcrumb='/Tags/People/raymond%20zondo' data-event-container='tags' data-tag='raymond%20zondo'>raymond zondo</a><a href='/Tags/Places/gauteng' data-event-name='tag_link' data-event-breadcrumb='/Tags/Places/gauteng' data-event-container='tags' data-tag='gauteng'>gauteng</a><a href='/Tags/Places/johannesburg' data-event-name='tag_link' data-event-breadcrumb='/Tags/Places/johannesburg' data-event-container='tags' data-tag='johannesburg'>johannesburg</a><a href='/Tags/Topics/state%20capture' data-event-name='tag_link' data-event-breadcrumb='/Tags/Topics/state%20capture' data-event-container='tags' data-tag='state%20capture'>state capture</a><a href='/Tags/Topics/corruption' data-event-name='tag_link' data-event-breadcrumb='/Tags/Topics/corruption' data-event-container='tags' data-tag='corruption'>corruption</a><a href='/Tags/Topics/judiciary' data-event-name='tag_link' data-event-breadcrumb='/Tags/Topics/judiciary' data-event-container='tags' data-tag='judiciary'>judiciary</a><a href='/Tags/Topics/state%20capture%20inquiry' data-event-name='tag_link' data-event-breadcrumb='/Tags/Topics/state%20capture%20inquiry' data-event-container='tags' data-tag='state%20capture%20inquiry'>state capture inquiry</a></div>
            
            
                

<!--Outbrain Widget-->
    <div class="outbrain-articles">
            <div class='OUTBRAIN' data-src="https://www.news24.com/news24/SouthAfrica/News/establishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116" data-widget-id="AR_5"></div>
    </div>
    <link rel="preload" href="//widgets.outbrain.com/outbrain.js" as="script" />
    <script defer src="//widgets.outbrain.com/outbrain.js" type="text/javascript"></script>

            
        </div>
</div>


<div class="tf-rhs-col">
    

<!--RHS-->
<div class="tf-rhs-col--inner">

<!-- Live Scoring Ticker -->
<!--MostRead-->
<link rel="stylesheet" href="/css/tenants/news24/widgets/mostread/index.min.css?v=k-A6asDBj2tWmf-219MJ4KlUlk0XnN5bqGommkgDRP0" />

<div class="most-read-widget">
        <input id="tab-0" type="radio" name='mostreadtabs' checked data-event-name="widget_tab" data-event-breadcrumb="news24/SouthAfrica/News" data-event-tab="Most Read" data-event-container="most-read-widget">
        <label for="tab-0">Most Read</label>
        <input id="tab-1" type="radio" name='mostreadtabs'  data-event-name="widget_tab" data-event-breadcrumb="news24/SouthAfrica/News" data-event-tab="For Subscribers" data-event-container="most-read-widget">
        <label for="tab-1">For Subscribers</label>

        <div id="content-tab-0" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/news24/southafrica/news/live-jacob-zuma-appears-at-state-capture-inquiry-20201116" class="most-read-widget__url" aria-label="AS IT HAPPENED | Zondo commission: It&#x27;s not true we are peddling political conspiracies - Sikhakhane" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="a5f40600-6cbd-4f64-a50c-07808f77aa5a" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">AS IT HAPPENED | Zondo commission: It&#x27;s not true we are peddling political conspiracies - Sikhakhane</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/ace-magashules-former-pa-spilt-beans-over-requests-for-money-report-20201115" class="most-read-widget__url" aria-label="Ace Magashule&#x27;s former PA spilt beans over requests for money - report" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="8fa5a43f-1c69-4d2e-9c6a-8b5c1c9df087" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Ace Magashule&#x27;s former PA spilt beans over requests for money - report</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/email-error-names-duarte-as-anc-secretary-general-corruption-accused-ace-magashules-post-20201115" class="most-read-widget__url" aria-label="Email &#x27;error&#x27; names Duarte as ANC secretary-general, corruption-accused Ace Magashule&#x27;s post" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="ac61b987-2038-48b2-b2ac-a49f77c7d70c" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Email &#x27;error&#x27; names Duarte as ANC secretary-general, corruption-accused Ace Magashule&#x27;s post</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/investigations/sas-deadliest-covid-19-hospitals-7-out-of-10-worst-performing-facilities-in-the-eastern-cape-20201116" class="most-read-widget__url" aria-label="SA&#x27;s deadliest Covid-19 hospitals - 7 out of 10 worst performing facilities in the Eastern Cape" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="81a5a7f7-5562-4b9c-ac26-b350c6b9b523" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">SA&#x27;s deadliest Covid-19 hospitals - 7 out of 10 worst performing facilities in the Eastern Cape</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/coronavirus-all-the-latest-news-about-covid-19-in-south-africa-and-the-world-20200312" class="most-read-widget__url" aria-label="LIVE | The race for a Covid-19 vaccine: What you need to know" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="9deac579-ec14-4021-be49-4434a14456f4" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">LIVE | The race for a Covid-19 vaccine: What you need to know</span>
                        </a>
                    </li>
            </ul>
        </div>
        <div id="content-tab-1" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/news24/southafrica/investigations/sas-deadliest-covid-19-hospitals-7-out-of-10-worst-performing-facilities-in-the-eastern-cape-20201116" class="most-read-widget__url" aria-label="SA&#x27;s deadliest Covid-19 hospitals - 7 out of 10 worst performing facilities in the Eastern Cape" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="81a5a7f7-5562-4b9c-ac26-b350c6b9b523" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">SA&#x27;s deadliest Covid-19 hospitals - 7 out of 10 worst performing facilities in the Eastern Cape</span>
                        </a>
                    </li>
                    <li>
                        <a href="/fin24/opinion/sifiso-ntombela-master-plan-could-bring-market-revival-for-wool-and-cotton-farmers-20201116" class="most-read-widget__url" aria-label="Sifiso Ntombela | Master plan could bring market revival for wool and cotton farmers" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="496440cc-e688-41e3-bbe1-f60026e04731" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Sifiso Ntombela | Master plan could bring market revival for wool and cotton farmers</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/columnists/adriaanbasson/adriaan-basson-lessons-from-zuma-and-trump-for-ace-magashules-corruption-trial-20201115" class="most-read-widget__url" aria-label="Adriaan Basson | Lessons from Zuma and Trump for Ace Magashule&#x27;s corruption trial" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="e0e02ce6-4af6-4f37-af94-18d7e0e36852" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Adriaan Basson | Lessons from Zuma and Trump for Ace Magashule&#x27;s corruption trial</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/mamelodi-hostel-residents-search-for-answers-after-committee-chairperson-gunned-down-20201116" class="most-read-widget__url" aria-label="Mamelodi hostel residents search for answers after committee chairperson gunned down" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="eed62475-34ff-448d-93ff-ee318a3f84d9" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Mamelodi hostel residents search for answers after committee chairperson gunned down</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/columnists/serjeant_at_the_bar/serjeant-at-the-bar-hlophe-zuma-and-magashule-deflections-and-stalingrad-tactics-20201116" class="most-read-widget__url" aria-label="Serjeant at the Bar | Hlophe, Zuma and Magashule: Deflections and Stalingrad tactics" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="e8f05e34-650f-4cd1-8bdc-2c58338fccc0" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Serjeant at the Bar | Hlophe, Zuma and Magashule: Deflections and Stalingrad tactics</span>
                        </a>
                    </li>
            </ul>
        </div>
    <div data-ad="true" data-adname="mostread_widget" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[278,100],[300,50]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;People&quot;:&quot;jacob zuma,raymond zondo&quot;,&quot;Places&quot;:&quot;gauteng,johannesburg&quot;,&quot;Topics&quot;:&quot;state capture,corruption,judiciary,state capture inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;626fb313-74d8-4adc-9a4e-def0c5e694c9&quot;,&quot;adname&quot;:&quot;mostread_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/establishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mostread_widget" class="adblock"></div>
</div>
<!--Adslot : mrec1 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec1" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;People&quot;:&quot;jacob zuma,raymond zondo&quot;,&quot;Places&quot;:&quot;gauteng,johannesburg&quot;,&quot;Topics&quot;:&quot;state capture,corruption,judiciary,state capture inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;626fb313-74d8-4adc-9a4e-def0c5e694c9&quot;,&quot;adname&quot;:&quot;mrec1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/establishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec1" class="adblock"></div>


<!--Newsletter Subscription-->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/newslettersubscription/index.min.css?v=O8JOQ0824xc5eOBIMe9XwZg2o1mQaR6b9F0pA6F_-LI" />

<div class="newsletter-subscription">
    <div class="newsletter-subscription__heading">
        <div class="newsletter-subscription__heading-text">
            <div>Newsletters</div>
            <p>Rucking with Rob - Weekly</p>
        </div>
        <div class="newsletter-subscription__heading-logo">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/8616/1f700d5bbf6947d196c9f32ba253d73b.svg" alt="NewsletterSubscription" class="img-lazy" />
        </div>
    </div>

    <div class="newsletter-subscription__image-url">
        <img data-src="https://cdn.24.co.za/files/Cms/General/d/9227/0bdcf3c1a94848d4b989fdaf0d61baec.jpg" alt="NewsletterSubscription" class="img-lazy" />
    </div>

    <div class="newsletter-subscription__blurb">
        <img data-src="https://cdn.24.co.za/files/Cms/General/d/7241/d032b10302094adcbdd4bcbb592316f3.jpg" alt="NewsletterSubscription" class="img-lazy" />
        <p>
            Resident rugby writer Rob Houwing gives you his take on what's happening between the poles.
        </p>
    </div>

    <a class="newsletter-subscription__btn" href="profile/newsletters" data-event-name="newsletters_link" data-event-articleid="83dd80b0-caad-4d37-b0cf-f65a8a43eda9" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="newsletter-widget">
        See all newsletters
    </a>
</div>
<!--Adslot : polar3 / Size: [[333,250]]-->
    <div data-ad="true" data-adname="polar3" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[333,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;People&quot;:&quot;jacob zuma,raymond zondo&quot;,&quot;Places&quot;:&quot;gauteng,johannesburg&quot;,&quot;Topics&quot;:&quot;state capture,corruption,judiciary,state capture inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;626fb313-74d8-4adc-9a4e-def0c5e694c9&quot;,&quot;adname&quot;:&quot;polar3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/establishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="polar3" class="adblock"></div>
<!--Lottery -->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/lotto/index.min.css?v=rWZKOufXoBFrn5-nCeJjPanj1Jub3ZlBJ8fuveop-ko" />

<div class="lotto">
    <div class="lotto__info">
        <a href="/news24/lottery/results/1-player-wins-r300-000-daily-lotto-jackpot-20201114" aria-label="Lottery" class="image-url">
            <div class="image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/02b7ad0b29a24e679b19ba70ebbf12bd.png" alt="Lottery" class="img-lazy" />
            </div>
        </a>
        <div class="lotto__info--content">
            <a href="/news24/lottery/results/1-player-wins-r300-000-daily-lotto-jackpot-20201114" aria-label="Lottery" class="title">1 player wins R300 000 Daily Lotto jackpot</a>
        </div>
    </div>
    <div class="lotto__btn">
        <a class="btn" href="news24/lottery/results" target="_self">Full list of lottery results</a>
    </div>
    <div data-ad="true" data-adname="lotto_widget" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[300,50],[278,35]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;People&quot;:&quot;jacob zuma,raymond zondo&quot;,&quot;Places&quot;:&quot;gauteng,johannesburg&quot;,&quot;Topics&quot;:&quot;state capture,corruption,judiciary,state capture inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;626fb313-74d8-4adc-9a4e-def0c5e694c9&quot;,&quot;adname&quot;:&quot;lotto_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/establishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="lotto_widget" class="adblock"></div>
</div>
<!--Brand Metrics Survey-->

    <div id="brandmetrics-survey">
        <script>
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    <link rel="preload" href="https://cdn.brandmetrics.com/survey/script/84f52579ae2e47df97f1d1342470c5b6.js" as="script" />
    <script defer src="https://cdn.brandmetrics.com/survey/script/84f52579ae2e47df97f1d1342470c5b6.js"></script>

<link defer rel="stylesheet" href="/css/tenants/news24/widgets/counter/index.min.css?v=twIyQcE3YcLMVI7m-xtx2iiKelLQlsCUlddXjuzoLjI" />
<!-- Countdown Timer Component -->
<div class="countdown">
    <div class="data-text">
        <div id="litStaticText"> Lockdown For </div>
    </div>

    <div class="data-container" id="timer">
        <div class="data">
            <span class="value days"></span>
            <span class="label">DAYS</span>
        </div>
        <div class="data">
            <span class="value hours"></span>
            <span class="label">HRS</span>
        </div>
        <div class="data">
            <span class="value minutes"></span>
            <span class="label">MINS</span>
        </div>

    </div>
</div>
<script type="module">
    import countdownuptimer from './js/modules/timer/countdownuptimer.min.js?v=1.1.20317.1';
    new countdownuptimer('#timer', '2020-03-27', true, 'yyy-MM-dd');
</script>




<!-- Vote Widget -->

    <link defer rel="stylesheet" href="/css/tenants/news24/widgets/vote/index.min.css?v=jGoYqmouU3jdSztISFrl343xJTgGdEpTFrDURwmD00g" />

    <div id="vote-widget-029a60ef-abda-40e7-a159-1afc425af736" class="vote-widget vote-widget--rhs tf-hidden">
        <div class="vote-widget__header">
            Voting Booth
        </div>

        <div class="vote-widget__question">
            When planning for the <a href="https://www.news24.com/parent/family/parenting/the-best-black-friday-nappy-and-baby-goods-specials-2019-20191111"><strong> Black Friday sales do you</strong></a>:
        </div>
        <span class="vote-widget--alert" id="error">Please select an option</span>
        <span class="vote-widget--alert" id="postError">Oops! Something went wrong, please try again later.</span>
        <div class="vote-widget__form tf-show" id="vote">
            <form role="form" id="form-029a60ef-abda-40e7-a159-1afc425af736">
                <input type="hidden" value="029a60ef-abda-40e7-a159-1afc425af736" name="articleId" id="articleId" />
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="f6b86667-0965-4f25-a797-7eca511c1335" value="f6b86667-0965-4f25-a797-7eca511c1335" class="vote-options" />
                        <label for="f6b86667-0965-4f25-a797-7eca511c1335">Save, research and plan ahead, preparing to make the most of it?</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="e410fac0-aee7-4ede-a7ab-cd58761b0b6a" value="e410fac0-aee7-4ede-a7ab-cd58761b0b6a" class="vote-options" />
                        <label for="e410fac0-aee7-4ede-a7ab-cd58761b0b6a">Wait and see what looks like a good deal on the day?</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="1ccff3a9-904e-4537-a348-189b914a7b6d" value="1ccff3a9-904e-4537-a348-189b914a7b6d" class="vote-options" />
                        <label for="1ccff3a9-904e-4537-a348-189b914a7b6d">Have no interest in spending more money this year?</label>
                    </div>
                <div id="voteActionsDiv" class="vote-widget__actions">
                    <input type="submit" class="vote-btn" value="Vote" id="vote-button" data-event-name="vote_submit" data-event-breadcrumb="news24/SouthAfrica/News" data-event-articleid="029a60ef-abda-40e7-a159-1afc425af736" data-event-container="vote-widget" data-event-optionid="" />
                    <buttton class="results-btn" id="showResults" data-event-name="results_link" data-event-breadcrumb="news24/SouthAfrica/News" data-event-articleid="029a60ef-abda-40e7-a159-1afc425af736" data-event-container="vote-widget">Results</buttton>
                </div>
            </form>
        </div>

        


<div class="vote-widget__results" id="results">
        <div class="result">
            <div class="result__title">Save, research and plan ahead, preparing to make the most of it?</div>
            <div class="result__data">
                7% - 387 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 7%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">Wait and see what looks like a good deal on the day?</div>
            <div class="result__data">
                15% - 805 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 15%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">Have no interest in spending more money this year?</div>
            <div class="result__data">
                77% - 4053 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 77%'></div>
            </div>
        </div>

    
        <div id="voteResultsActionsDiv" class="vote-widget__actions">
            <buttton class="vote-btn" id="showVote">Vote</buttton>
        </div>
    
</div>

        <div class="vote-widget__more-links">
            <a href="/news24/vote" data-event-name="category_link" data-event-articleid="029a60ef-abda-40e7-a159-1afc425af736" data-event-breadcrumb="/news24/vote" data-event-container="vote-widget">Previous Results</a>
        </div>
    </div>

    <script type="module">
        import vote from './js/modules/vote.min.js?v=1.1.20317.1';
        var articleId = document.getElementById('articleId').value;
        new vote('#vote-widget-' + articleId, articleId, 'vote24_');
    </script>

<!--Adslot : mrec2 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec2" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;People&quot;:&quot;jacob zuma,raymond zondo&quot;,&quot;Places&quot;:&quot;gauteng,johannesburg&quot;,&quot;Topics&quot;:&quot;state capture,corruption,judiciary,state capture inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;626fb313-74d8-4adc-9a4e-def0c5e694c9&quot;,&quot;adname&quot;:&quot;mrec2&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/establishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec2" class="adblock"></div>

<!-- Podcast Block -->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/podcast/index.min.css?v=iZ2SITaMlD5hkK5gKyQ3jI0Lyf4cRcd6ah3Lr-82DNA" />

<div class="podcasts-widget">
    <div class="podcasts-widget__header">
Podcasts    </div>
    <div class="podcasts-widget--slider">
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-politics-unmuted-is-american-democracy-in-danger-20201105" alt="PODCAST | POLITICS UNMUTED: Is American democracy in danger?" data-event-container="" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="204a1799-7334-44b4-be9b-a1bc0f7e540f" data-event-breadcrumb="news24/SouthAfrica/News">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | POLITICS UNMUTED: Is American democracy in danger?</div>
                                <div class="podcast__date"><p>06 Nov</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/9437/8b1a12dede1b4affa8c317a695b3d3e6.jpg" aria-label="image" alt="PODCAST | POLITICS UNMUTED: Is American democracy in danger?" class="img-lazy"/>
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-politics-unmuted-john-steenhuisen-vs-mbali-ntuli-countdown-to-da-elective-conference-20201030" alt="PODCAST | POLITICS UNMUTED:  John Steenhuisen vs Mbali Ntuli - countdown to DA elective conference" data-event-container="" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="64706276-a676-41fb-bec0-e69dea9ffb06" data-event-breadcrumb="news24/SouthAfrica/News">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | POLITICS UNMUTED:  John Steenhuisen vs Mbali Ntuli - countdown to DA elective conference</div>
                                <div class="podcast__date"><p>30 Oct</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10622/62cdea78d43b40fb94bcbc9e5750861f.jpg" aria-label="image" alt="PODCAST | POLITICS UNMUTED:  John Steenhuisen vs Mbali Ntuli - countdown to DA elective conference" class="img-lazy"/>
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-politics-unmuted-money-for-nothing-but-how-do-we-correct-the-corruption-ship-20201023" alt="PODCAST | POLITICS UNMUTED: Money for nothing, but how do we correct the corruption ship?" data-event-container="" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="8619be34-8b0c-4f3c-8c5f-d77804e4bb29" data-event-breadcrumb="news24/SouthAfrica/News">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | POLITICS UNMUTED: Money for nothing, but how do we correct the corruption ship?</div>
                                <div class="podcast__date"><p>23 Oct</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10604/e8b8a921ed0e4697a402b588d81b166e.jpg" aria-label="image" alt="PODCAST | POLITICS UNMUTED: Money for nothing, but how do we correct the corruption ship?" class="img-lazy"/>
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-exodus-chapter-4-revival-20201013" alt="PODCAST | EXODUS Chapter 4: Revival" data-event-container="" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="ad9aaa1d-6ccd-4a3a-bbd1-bc4fb7d1087c" data-event-breadcrumb="news24/SouthAfrica/News">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | EXODUS Chapter 4: Revival</div>
                                <div class="podcast__date"><p>15 Oct</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10573/102940e452cc4864ab64145cfd16262a.jpg" aria-label="image" alt="PODCAST | EXODUS Chapter 4: Revival" class="img-lazy"/>
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-exodus-chapter-3-the-escape-20201004" alt="PODCAST | EXODUS Chapter 3: The Escape" data-event-container="" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="e4ebb65a-cc52-4dd3-a6dc-a37d9d627498" data-event-breadcrumb="news24/SouthAfrica/News">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | EXODUS Chapter 3: The Escape</div>
                                <div class="podcast__date"><p>05 Oct</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/3050/8879f016fb8143c18bb5db4c3b330a4f.jpg" aria-label="image" alt="PODCAST | EXODUS Chapter 3: The Escape" class="img-lazy"/>
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-the-story-who-is-next-wheels-of-justice-turning-for-those-implicated-in-state-capture-20201004" alt="PODCAST | THE STORY: Who is next? Wheels of justice turning for those implicated in state capture" data-event-container="" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="ed0a0b86-5437-4712-8867-8fb0ae7dbb3c" data-event-breadcrumb="news24/SouthAfrica/News">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | THE STORY: Who is next? Wheels of justice turning for those implicated in state capture</div>
                                <div class="podcast__date"><p>04 Oct</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/679/69debb6104c04418b512a256b8ca4288.jpg" aria-label="image" alt="PODCAST | THE STORY: Who is next? Wheels of justice turning for those implicated in state capture" class="img-lazy"/>
                            </div>
                        </a>
                    </div>
                </div>
    </div>
    <div class="podcasts-widget__footer">
        <a href="/news24/podcasts" data-event-container="" data-event-name="category_link" data-event-breadcrumb="/news24/podcasts">
            <span>view</span>
        </a>
    </div>
</div>
<script type="module">
    import tinyslider from './js/modules/tinyslider.min.js?v=1.1.20317.1';
    new tinyslider('.podcasts-widget--slider', 1, 1, 'horizontal', true);
</script>
<!--Adslot : mrec3 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec3" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;People&quot;:&quot;jacob zuma,raymond zondo&quot;,&quot;Places&quot;:&quot;gauteng,johannesburg&quot;,&quot;Topics&quot;:&quot;state capture,corruption,judiciary,state capture inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;626fb313-74d8-4adc-9a4e-def0c5e694c9&quot;,&quot;adname&quot;:&quot;mrec3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/establishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec3" class="adblock"></div>

<!--Financial Indicators -->
<link rel="stylesheet" href="/css/tenants/news24/widgets/finindicator/index.min.css?v=R1RLRZfVr4YO49MWoQQjO3vQ4DL3xnfclSeYO8KNLRE" />

<div class="fin-indicators">
    <div class="fin-indicators__tabs">
        <input id="fin-tab-0" type="radio" name="fintabs" checked="" data-event-name="widget_tab" data-event-breadcrumb="news24/SouthAfrica/News" data-event-tab="Currencies" data-event-container="financial-indicator-widget">
        <label for="fin-tab-0">Currencies</label>
        <input id="fin-tab-1" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="news24/SouthAfrica/News" data-event-tab="Commodities" data-event-container="financial-indicator-widget">
        <label for="fin-tab-1">Commodities</label>
        <input id="fin-tab-2" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="news24/SouthAfrica/News" data-event-tab="Jse Indexes" data-event-container="financial-indicator-widget">
        <label for="fin-tab-2">Jse Indexes</label>

        <div id="fin-content-0" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">ZAR/USD</div>
            <div class="price">15.34</div>
            <div class='change-1'>
                (&#x2B;1.00)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">ZAR/GBP</div>
            <div class="price">20.24</div>
            <div class='change-1'>
                (&#x2B;1.27)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">ZAR/EUR</div>
            <div class="price">18.16</div>
            <div class='change-1'>
                (&#x2B;1.10)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">ZAR/AUD</div>
            <div class="price">11.23</div>
            <div class='change-1'>
                (&#x2B;0.63)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">ZAR/JPY</div>
            <div class="price">0.15</div>
            <div class='change-1'>
                (&#x2B;0.95)
            </div>
        </div>

        </div>
        <div id="fin-content-1" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Gold</div>
            <div class="price">1894.62</div>
            <div class='change-1'>
                (&#x2B;0.22)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Silver</div>
            <div class="price">24.70</div>
            <div class='change-1'>
                (&#x2B;0.09)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Platinum</div>
            <div class="price">924.00</div>
            <div class='change-1'>
                (&#x2B;3.64)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Brent Crude</div>
            <div class="price">42.91</div>
            <div class='change--1'>
                (-0.42)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Palladium</div>
            <div class="price">2318.00</div>
            <div class='change-1'>
                (&#x2B;0.58)
            </div>
        </div>

        </div>
        <div id="fin-content-2" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">All Share</div>
            <div class="price">57267.00</div>
            <div class='change-1'>
                (&#x2B;0.15)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Top 40</div>
            <div class="price">52551.86</div>
            <div class='change-1'>
                (&#x2B;0.07)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Financial 15</div>
            <div class="price">11537.14</div>
            <div class='change-1'>
                (&#x2B;0.35)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Industrial 25</div>
            <div class="price">79088.98</div>
            <div class='change--1'>
                (-1.06)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Resource 10</div>
            <div class="price">52381.04</div>
            <div class='change-1'>
                (&#x2B;1.71)
            </div>
        </div>

        </div>
        <div class="fin-indicators__sponsor">
            <span>
                All JSE data delayed by at least 15 minutes
            </span>
            <img src="/images/icons/morningstar-logo.svg" alt="morningstar logo" />
        </div>
    </div>
    <div data-ad="true" data-adname="financial_widget" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[300,87],[300,50]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;People&quot;:&quot;jacob zuma,raymond zondo&quot;,&quot;Places&quot;:&quot;gauteng,johannesburg&quot;,&quot;Topics&quot;:&quot;state capture,corruption,judiciary,state capture inquiry&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;626fb313-74d8-4adc-9a4e-def0c5e694c9&quot;,&quot;adname&quot;:&quot;financial_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/establishment-of-state-capture-inquiry-was-politically-motivated-jacob-zumas-lawyer-20201116&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="financial_widget" class="adblock"></div>
</div>
<script type="module">
    import financialindicators from './js/modules/financialindicators.min.js?v=1.1.20317.1';
    new financialindicators("#fin-tab-0","#fin-tab-1","#fin-tab-2","#fin-content-0", "#fin-content-1", "#fin-content-2",[{"description":"ZAR/USD","movement":1,"movementDescription":"\u002B1.00","type":"Currency","ticker":"Currency","price":"15.34"},{"description":"ZAR/GBP","movement":1,"movementDescription":"\u002B1.27","type":"Currency","ticker":"Currency","price":"20.24"},{"description":"ZAR/EUR","movement":1,"movementDescription":"\u002B1.10","type":"Currency","ticker":"Currency","price":"18.16"},{"description":"ZAR/AUD","movement":1,"movementDescription":"\u002B0.63","type":"Currency","ticker":"Currency","price":"11.23"},{"description":"ZAR/JPY","movement":1,"movementDescription":"\u002B0.95","type":"Currency","ticker":"Currency","price":"0.15"}],[{"description":"Gold","movement":1,"movementDescription":"\u002B0.22","type":"Commodity","ticker":"Commodity","price":"1894.62"},{"description":"Silver","movement":1,"movementDescription":"\u002B0.09","type":"Commodity","ticker":"Commodity","price":"24.70"},{"description":"Platinum","movement":1,"movementDescription":"\u002B3.64","type":"Commodity","ticker":"Commodity","price":"924.00"},{"description":"Brent Crude","movement":-1,"movementDescription":"-0.42","type":"Commodity","ticker":"Commodity","price":"42.91"},{"description":"Palladium","movement":1,"movementDescription":"\u002B0.58","type":"Commodity","ticker":"Commodity","price":"2318.00"}], [{"description":"All Share","movement":1,"movementDescription":"\u002B0.15","type":"Index","ticker":"J203","price":"57267.00"},{"description":"Top 40","movement":1,"movementDescription":"\u002B0.07","type":"Index","ticker":"J200","price":"52551.86"},{"description":"Financial 15","movement":1,"movementDescription":"\u002B0.35","type":"Index","ticker":"J212","price":"11537.14"},{"description":"Industrial 25","movement":-1,"movementDescription":"-1.06","type":"Index","ticker":"J211","price":"79088.98"},{"description":"Resource 10","movement":1,"movementDescription":"\u002B1.71","type":"Index","ticker":"J210","price":"52381.04"}]);
</script>

    <!-- Featured Category-->
    <link rel="stylesheet" href="/css/tenants/news24/widgets/featuredcategory/index.min.css?v=uFfNXucXeNSmrz4tt-q9jt6kM9By0RarXvXN4zDuxgc" />
    <div class="featured-category">
        <div class="featured-category__header">
            <a href="news24/southafrica/feel_good" aria-label="More Feel Good news stories" data-event-container="Feel Good" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/feel_good">
                <span>Feel Good</span>
            </a>
        </div>
        <div class="featured-category--slider">
                <a href="/parent/family/parenting/feel-good-mother-of-twins-defies-poverty-to-return-to-university-20201113-2" class="featured-category--url" aria-label="FEEL GOOD | Mother of twins defies poverty to return to university " data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="c8b1c698-f21b-448f-bc24-607bfecac516" data-event-breadcrumb="news24/SouthAfrica/News">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>FEEL GOOD | Mother of twins defies poverty to return to university </span>
                            </div>

                            <p class="featured-category__date">13 Nov</p>
                        </div>
                            <div class="featured-category__image">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/9454/444210bca28647bdb5ea8d161ed8ccdd.jpg" alt="FEEL GOOD | Mother of twins defies poverty to return to university " class="img-lazy" />
                            </div>
                    </div>
                </a>
                <a href="/news24/southafrica/feel_good/news24-wants-your-feel-good-stories-20191111" class="featured-category--url" aria-label="News24 wants your Feel Good stories!" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="b2c609b8-7bf9-445a-8ef1-37dda273eeaa" data-event-breadcrumb="news24/SouthAfrica/News">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>News24 wants your Feel Good stories!</span>
                            </div>

                            <p class="featured-category__date">11 Nov 2019</p>
                        </div>
                            <div class="featured-category__image">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/8046/f63090c30a704375b08db5062ef43844.jpg" alt="News24 wants your Feel Good stories!" class="img-lazy" />
                            </div>
                    </div>
                </a>
                <a href="/news24/southafrica/news/feel-good-never-too-late-durban-pensioner-75-obtains-masters-degree-in-nursing-20201030" class="featured-category--url" aria-label="FEEL GOOD | Never too late: Durban pensioner, 75, obtains master&#x27;s degree in nursing" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="20feb616-f73f-40fc-b2cf-4ff85f1fc5f4" data-event-breadcrumb="news24/SouthAfrica/News">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>FEEL GOOD | Never too late: Durban pensioner, 75, obtains master's degree in nursing</span>
                            </div>

                            <p class="featured-category__date">30 Oct</p>
                        </div>
                            <div class="featured-category__image">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10535/4e536b67f7084d61b05fb607e0a3e892.jpg" alt="FEEL GOOD | Never too late: Durban pensioner, 75, obtains master&#x27;s degree in nursing" class="img-lazy" />
                            </div>
                    </div>
                </a>
                <a href="https://www.eatout.co.za/article/cape-town-diner-leaves-r4000-tip-charity/?utm_source=news24.com&amp;utm_medium=referral" class="featured-category--url" aria-label="&#x27;Angels do exist&#x27;: Cape Town diner leaves a R4,000 tip for charity" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="8af4355e-b5c7-4143-8c79-1e80481dc2e6" data-event-breadcrumb="news24/SouthAfrica/News">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>'Angels do exist': Cape Town diner leaves a R4,000 tip for charity</span>
                            </div>

                            <p class="featured-category__date">29 Oct</p>
                        </div>
                            <div class="featured-category__image">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/8928/218be2e2cc4a493c9b8af201e3c71d94.png" alt="&#x27;Angels do exist&#x27;: Cape Town diner leaves a R4,000 tip for charity" class="img-lazy" />
                            </div>
                    </div>
                </a>
        </div>
        <a href="news24/southafrica/feel_good" class="featured-category__read-more" aria-label="More Feel Good news stories" data-event-container="Feel Good" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/feel_good">
            <span>More Feel Good news stories</span>
        </a>
    </div>
    <script type="module">
        import tinyslider from './js/modules/tinyslider.min.js?v=1.1.20317.1';
        new tinyslider('.featured-category--slider', 3, 1, 'vertical', false);
    </script>
    


<!-- RHS Footer-->
<div class="footer footer--rhs">
    <div class="footer__app-links">
        
            <a href="https://apps.apple.com/us/app/news24-breaking-news-first/id310970460" data-event-container="rhs_footer" data-event-name="external_link">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/540d50f67e974050a05779215414420a.svg" alt="Apple Store" class="img-lazy" />
            </a>
        
        
            <a href="https://play.google.com/store/apps/details?id=com.news24.ui.core&amp;hl=en_za" data-event-container="rhs_footer" data-event-name="external_link">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/2801b8f472f44ad38b9e54ae9b2adfd0.svg" alt="Google Play" class="img-lazy" />
            </a>
        
    </div>
        <nav class="footer__nav" role="navigation">
            <ul>
                    <li class="">
                        <a href="mailto: george.claassen@media24.com " aria-label="Editorial Complaints" data-event-container="rhs_footer" data-event-name="article_link">Editorial Complaints</a>
                    </li>
                    <li class="">
                        <a href="mailto: tips@news24.com" aria-label="Tip-Offs" data-event-container="rhs_footer" data-event-name="article_link">Tip-Offs</a>
                    </li>
                    <li class="">
                        <a href="./about/press-code-20180917" aria-label="Press Code" data-event-container="rhs_footer" data-event-name="article_link">Press Code</a>
                    </li>
                    <li class="">
                        <a href="http://www.thespacestation.co.za/portfolio/news24/" aria-label="Advertise on News" data-event-container="rhs_footer" data-event-name="article_link">Advertise on News</a>
                    </li>
                    <li class="">
                        <a href="https://media24.simplify.hr/" aria-label="Jobs at 24.com" data-event-container="rhs_footer" data-event-name="article_link">Jobs at 24.com</a>
                    </li>
                    <li class="">
                        <a href="news24/about/about-us-20200520-8" aria-label="About us" data-event-container="rhs_footer" data-event-name="article_link">About us</a>
                    </li>
                    <li class="">
                        <a href="https://www.news24.com/news24/about/frequently-asked-questions-20200121-5" aria-label="FAQs" data-event-container="rhs_footer" data-event-name="article_link">FAQs</a>
                    </li>
            </ul>
        </nav>
    <div class="footer__copyright">
        &copy; 2020 (1.1.20317.1) 24.com. All rights reserved.
            <a href="https://www.24.com/static/privacypolicy.htm" data-event-container="rhs_footer" data-event-name="terms_and_conditions_link">Terms and Conditions</a>
            <a href="mailto:feedback@news24.com" data-event-container="rhs_footer" data-event-name="contact_us_link" class="footer__contact">Contact Us</a>
    </div>
    

    <div class="footer__social">
        <div class="footer__social-title">Follow:</div>
        

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/news24" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_self" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10123/4ef62a2b5a024be99a5dd2c2b72db884.png" class="social-item-img" alt="Facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/news24" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10123/9bd746ca6d4d4af58f3cb7ab02834522.png" class="social-item-img" alt="Twitter" />
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/news24/" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/c37d4df5b0e0496abce7c54f2c9cf2a3.png" class="social-item-img" alt="Instagram" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

    </div>

        <a href="https://www.iabsa.net/" data-event-container="rhs_footer" data-event-name="external_link">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/1cc353a874b94ae084ddce852e0894ca.png" alt="Iab Logo" class="footer__third-party img-lazy" />
        </a>
</div>
</div>
<div class="tf-rhs-col--end"></div>

<script type="module">
    import stickyrhs from './js/modules/stickyrhs.min.js?v=1.1.20317.1';
    new stickyrhs('.tf-lhs-col', '.tf-rhs-col--inner', '.tf-rhs-col--end');
</script>


</div>


        </div>
    </div>

    
    <!--Oovvuu Script View: Web-->
    <link rel="preload" href="https://cdn.24.co.za/oovvuu/v1.9/ovu_rec.js" as="script" />
    <script defer src="https://cdn.24.co.za/oovvuu/v1.9/ovu_rec.js" type="text/javascript"></script>


    
        <script>
        // attach it to the window
        firebaseConfig = {
            apiKey : 'AIzaSyBuB7xqx1gX4RZX45kGgGwybifCgKzYa0A',
            authDomain: 'auth.news24.com',
            projectId : 'twentyfour-english-live'
        };
        </script>

        <!--Scripts: Footer-->

        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="anonymous" />
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"></script>
        <script src="/js/modules/naas.min.js?v=KPMS5tDK5wAoGVgKugwFANUckh3xtHqZjp8BiFh0PZ0" type="module"></script>
        <script src="/js/modules/pwa.min.js?v=ivOBaYiYS90eMgRc7jm1V-EZ9bqgQb4BI_mUAjrw3rA" type="module"></script>
    

	<script nws-csp-add-nonce='true'>'serviceWorker'in navigator&&navigator.serviceWorker.register('/serviceworker', { scope: '/' })</script></body>
</html>