<!DOCTYPE html>
<html xml:lang="en"
      lang="en"
      role="document">
<head>
    <base href="/news24" />
    <link rel="preload" href="/css/tenants/news24/desktop/style.min.css?v=DlliXcxuUQx8iInzGseuswZUt3f_7Re_QUWR1pOm5hw" as="style" />
    
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="mobile-web-app-capable" content="yes">

<meta name="apple-mobile-web-app-title" content="News24">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">

<meta name="msapplication-navbutton-color" content="red">
<meta name="msapplication-TileColor" content="red">
<meta name="msapplication-TileImage" content="~/images/pwa/mstile-150x150.png">
<meta name="msapplication-config" content="browserconfig.xml">

<!-- Pinned Sites  -->
<meta name="application-name" content="News24">
<meta name="msapplication-tooltip" content="News24. Breaking News First">
<meta name="msapplication-starturl" content="/">
<!-- Tap highlighting  -->
<meta name="msapplication-tap-highlight" content="no">

<!-- iOS  -->
<link href="/images/pwa/apple-touch-icon-iphone.png" rel="apple-touch-icon">
<link href="/images/pwa/apple-touch-icon-ipad.png" rel="apple-touch-icon" sizes="76x76">
<link href="/images/pwa/apple-touch-icon-iphone-retina.png" rel="apple-touch-icon" sizes="120x120">
<link href="/images/pwa/apple-touch-icon-ipad-retina.png" rel="apple-touch-icon" sizes="152x152">

<link rel="apple-touch-startup-image" href="/images/pwa/640x1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/1125x2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/1536x2048.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/1668x2224.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/2048x2732.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">

<link rel="apple-touch-icon" href="/images/apple-touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/pwa/apple-touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/pwa/apple-touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="167x167" href="/images/pwa/apple-touch-icon-ipad-retina.png">

<meta name="theme-color" content="#ffffff" />
<link rel="manifest" href="/manifest.json?v=qkaROlBpAFiuRo21YOpyXtSx4SbBFCnONg8GYhGdUSg" />
    

<!--SEO Meta-->
<title>&#x27;It&#x27;s not ethical!&#x27; Readers give their views on &#x27;family members and state tenders&#x27; | News24</title>
<meta name="articleid" content="3b338fec-9cc6-4818-83d6-f1ff423f0d76" />
    <meta name="ad:name" content="/8900/24.com/web/news24" />
    <meta name="ad:zone" content="SouthAfrica/News" />
    <meta name="description" content="News24 readers believe that ANC family members of government officials should not be allowed to do business with the state." />
    <meta name="keywords" content="" />
    <meta name="accreditation" content="News24" />
    <meta name="author" content="" />
    <meta name="articletitle" content="&#x27;It&#x27;s not ethical!&#x27; Readers give their views on &#x27;family members and state tenders&#x27;" />
    <meta name="permatitle" content="its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814" />
    <meta name="sophiaccess" content="free access" />
    <meta name="creditline" content="News24" />
    <meta name="byline" content="" />
    <meta name="ad:keyword:artid" content="3b338fec-9cc6-4818-83d6-f1ff423f0d76" />
    <meta name="ad:keyword:Topics" content="coronavirus, media" />
    <meta name="ad:keyword:accreditation" content="news24" />
    <meta name="publisheddate" content="2020-08-14T11:04:08.15Z" />
    <meta name="pageviewtype" content="article_view" />
    <meta name="pagetype" content="article" />
    <meta name="visitortype" content="Anonymous" />
    <meta name="isloggedin" content="false" />
    <meta name="sitename" content="News24" />
    <meta name="version" content="1.1.20226.11" />
    <meta name="env" content="prod" />
    <meta property="og:site_name" content="News24" />
    <meta property="og:type" content="article" />
    <meta property="og:article:section" content="News24" />
    <meta property="og:image" content="https://cdn.24.co.za/files/Cms/General/d/7878/b6bc12da7d044cf4bbd4ae1425ae517c.jpg" />
    <meta property="og:image:secure_url" content="https://cdn.24.co.za/files/Cms/General/d/7878/b6bc12da7d044cf4bbd4ae1425ae517c.jpg" />
    <meta property="og:image:height" content="682" />
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:alt" content="Gauteng Health MEC Dr Bandile Masuku presides over the Personal Protective Equipment (PPEs) donations from United Nations Development Programme (UNDP) in July." />
    <meta property="og:title" content="&#x27;It&#x27;s not ethical!&#x27; Readers give their views on &#x27;family members and state tenders&#x27; | News24" />
    <meta property="og:description" content="News24 readers believe that ANC family members of government officials should not be allowed to do business with the state." />
    <meta property="fb:app_id" content="2363277980" />
    <meta property="fb:page_id" content="10227041841" />

<link rel="canonical" href="https://www.news24.com/news24/SouthAfrica/News/its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="news24">
<meta name="breadcrumb" content="news24/SouthAfrica/News">
<meta name="commit" content="08c44609bf36fa87fee043b8ad786c46d35bd78c">
<meta name="platform" content="web">

<script type="text/javascript">
    za24_AdSite = '/8900/24.com/web/news24';
    za24_AdZone = 'SouthAfrica/News';
</script>

    
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=no">

        <link rel="preload" href="/js/modules/naas.min.js?v=uT0CTJhrwffPu39fFeuogvSlrWYFP3K3gfuDdizBOO8" as="script" />

        <link rel="preload" as="font" href="/fonts/regular/proximanova-regular-webfont.woff2" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="/fonts/bold/proximanova-bold-webfont.woff2" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="/fonts/regular/proximanova-regular-webfont.woff" type="font/woff" crossorigin="anonymous" />
        <link rel="preload" as="font" href="/fonts/bold/proximanova-bold-webfont.woff" type="font/woff" crossorigin="anonymous" />

        <link rel="preload" href="/js/modules/polyfills.min.js?v=spUFB_VyUzL044Bh7R-pk7OjNFCQU5e9NM0W2mMpGB8" as="script" />
        <link rel="preconnect" href="https://log.outbrainimg.com" as="script" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagmanager.com" as="script" crossorigin="anonymous" />
        <link rel="preconnect" href="https://t.effectivemeasure.net" as="script" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.doubleclickbygoogle.com" as="script" crossorigin="anonymous" />

        <script src="/js/modules/polyfills.min.js?v=spUFB_VyUzL044Bh7R-pk7OjNFCQU5e9NM0W2mMpGB8"></script>
        <script defer src="/js/modules/lazy.min.js?v=vepgh_AtibS6_ATZ7TOcsiqJrFTKurZJ-Vcs_ReQNPE"></script>
        <script defer src="/vendors/intersection-observer.js?v=XaG33maJyl870UK5gQRQ0w8T_yl4Guhekdw0YDdi00w"></script>
    

    
    <link rel="stylesheet" href="/css/tenants/news24/desktop/style.min.css?v=DlliXcxuUQx8iInzGseuswZUt3f_7Re_QUWR1pOm5hw" />
    <link rel="stylesheet" href="/css/tenants/news24/desktop/print.min.css?v=0IJNK3pA2ZQHVgnNye2CF-Op5QdSOzeM079I0MyTZb4" media="print" />

    <link rel="icon" type="image/png" href="/images/tenants/news24/favicon-bg.png">
    
    
        <link rel="amphtml" href="/amp/news24/southafrica/news/its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814">
    


    
        <!--Scripts: Head-->
        <!--Scripts: GTM-->
<!-- Google Tag Manager -->  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);  })(window,document,'script','dataLayer','GTM-5FF4NNT');</script>  <!-- End Google Tag Manager -->        <!--Scripts: Narratiive-->
<!-- BEGIN NARRATIIVE CODE --> <!-- COPYRIGHT NARRATIIVE --> <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM --> <script type="text/javascript">    (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){      (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;      n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);      o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)    })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <!-- END NARRATIIVE CODE -->  <script type="text/javascript">     (function () {         var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;         em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);     })(); </script>         <!--Scripts: Polar-->
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
    

    
</head>
<body>
    <div data-ad="true" data-adname="retailbar" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[200,400]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;Topics&quot;:&quot;coronavirus,media&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;3b338fec-9cc6-4818-83d6-f1ff423f0d76&quot;,&quot;adname&quot;:&quot;retailbar&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="retailbar" class="retail-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="wallpaper" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[2,1]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;Topics&quot;:&quot;coronavirus,media&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;3b338fec-9cc6-4818-83d6-f1ff423f0d76&quot;,&quot;adname&quot;:&quot;wallpaper&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="wallpaper" class="pos-fixed adblock"></div>

    
        <!--Scripts: Body-->
        <!--Scripts: GTM-->
<!-- Google Tag Manager (noscript) -->  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FF4NNT"  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <!-- End Google Tag Manager (noscript) -->
        


    <div class="brandbar">
        <div class="wrapper">
            <ul class="brandbar__links">
                            <li>
                                <a data-event-name="site_link" data-event-container="banner" href="/news24">
                                    <span>News24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.careers24.com">
                                    <span>Careers24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.property24.com">
                                    <span>Property24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.autotrader.co.za/">
                                    <span>Autotrader</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://superbalist.com">
                                    <span>Superbalist</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.olx.co.za?invite= news24-za_news24-footer&amp;utm_source=news24-za&amp;utm_ medium=free&amp;utm_content= news24_footer&amp;utm_ campaign=news24-footer">
                                    <span>OLX</span>
                                </a>
                            </li>
            </ul>

            <div id="auth-section">
                <ul class="auth profile--container">
                    
                    
                        <li class="auth__subscribe">
                            <a href="/subscription" id="subscribe-button" data-event-name="subscribe_link" data-event-container="banner">
                                <span>Subscribe</span>
                            </a>
                        </li>
                    
                    
                        <li class="auth__login">
                            <a return-url data-event-name="login_link" data-event-container="banner" href="/auth/signin">
                                <span>Sign in</span>
                            </a>
                        </li>
                    
                    
                </ul>
            </div>
        </div>
    </div>
    <script defer src="/js/modules/auth/firebase.min.js?v=kaX9skXYXvUmqUHwMTZjTD0eqa5HjT4BSMlsLdcXbHM"></script>
    <script>
        document.addEventListener('DOMContentLoaded', function () {
            new firebase('tf_articles');
        }, false);
    </script>

    

    <div data-ad="true" data-adname="transitional" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[10,10]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;Topics&quot;:&quot;coronavirus,media&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;3b338fec-9cc6-4818-83d6-f1ff423f0d76&quot;,&quot;adname&quot;:&quot;transitional&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="transitional" class="transitional-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="LB_sponsorship" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;Topics&quot;:&quot;coronavirus,media&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;3b338fec-9cc6-4818-83d6-f1ff423f0d76&quot;,&quot;adname&quot;:&quot;LB_sponsorship&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="LB_sponsorship" class="ad-expand adblock"></div>

    <div id="main-content" class="wrapper" role="main">
        
            


<!-- Header  -->
    <header class="header" role="banner">
        <div class="header-container">
            
                <a href="/" class="header__logo news24" aria-label="Logo Header Element" data-event-name="home_link" data-event-container="header">
                    <img src="https://cdn.24.co.za/files/Cms/General/d/10120/e8f2f913b6dc4f5fa2d425bc2dc7a412.svg" alt="" class="tf-img" />
                </a>
            
            <div class="header-container--content">
                
                    <form class="header__search" role="search" action="/news24/search">
                        <input type="text" name="query" class="tf-search-box" placeholder="Search" id="search" aria-label="Search" required />
                        <input type="submit" value="" aria-label="search button" role="button" data-event-name="search_query" />
                    </form>
                
                
                    

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/news24" rel="noopener" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link">

                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/1961e92ebbdc4a5ca80d269f763f34e9.png" class="social-item-img" alt="Facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/news24" rel="noopener" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link">

                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/ba54b9cad80845278b773715ed41ac7d.png" class="social-item-img" alt="Twitter" />
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/news24" rel="noopener" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link">

                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/66b0be1271e04c6283f6eab1f269df4e.png" class="social-item-img" alt="Instagram" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

                
                
                    <!-- Weather Widget -->
<link defer rel="stylesheet" href="/css/tenants/news24/desktop/widgets/weather/index.min.css?v=yLanHpgg5-AXEmwcyqugN-lz46Vols8QkwBsjn-5JGc" />
<a href="/profile/weather" data-event-name="weather_link">
    <div class="weather-widget weather-widget--locked">
        <div class="weather-widget__image">
        </div>
        <div class="weather-widget__data">
            <p class="weather-widget__data--date">Friday, 14 August</p>
            <span class="weather-widget__data--city">Add location</span>
        </div>
    </div>
</a>


                
            </div>
        </div>
        

<!-- Nav Header -->
<nav class="header__nav" role="navigation">
    <ul>
            <li class=" has-children">
                <a href="news24" aria-label="News" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24" data-url="news24" class="nav-item">News</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="news24/southafrica" aria-label="South Africa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica">South Africa</a>
                                </li>
                                <li>
                                    <a href="news24/world" aria-label="World" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/world">World</a>
                                </li>
                                <li>
                                    <a href="news24/africa" aria-label="Africa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/africa">Africa</a>
                                </li>
                                <li>
                                    <a href="news24/southafrica/coronavirus" aria-label="Coronavirus News" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/coronavirus">Coronavirus News</a>
                                </li>
                                <li>
                                    <a href="news24/southafrica/investigations" aria-label="Investigations" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/investigations">Investigations</a>
                                </li>
                                <li>
                                    <a href="news24/southafrica/local" aria-label="Local" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local">Local</a>
                                </li>
                                <li>
                                    <a href="news24/southafrica/feel_good" aria-label="Feel Good" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/feel_good">Feel Good</a>
                                </li>
                                <li>
                                    <a href="news24/specialreports" aria-label="Special Reports" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/specialreports">Special Reports</a>
                                </li>
                        </ul>
            </li>
            <li class="sponsored ">
                <a href="forsubscribers" aria-label="For Subscribers" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="forsubscribers" data-url="forsubscribers" class="nav-item">For Subscribers</a>
            </li>
            <li class=" has-children">
                <a href="fin24" aria-label="Business" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24" data-url="fin24" class="nav-item">Business</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="fin24/opinion/columnists" aria-label="Opinion" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/opinion/columnists">Opinion</a>
                                </li>
                                <li>
                                    <a href="fin24/companies" aria-label="Companies" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/companies">Companies</a>
                                </li>
                                <li>
                                    <a href="fin24/economy" aria-label="Economy" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/economy">Economy</a>
                                </li>
                                <li>
                                    <a href="fin24/markets" aria-label="Markets" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/markets">Markets</a>
                                </li>
                                <li>
                                    <a href="fin24/money" aria-label="Money" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/money">Money</a>
                                </li>
                                <li>
                                    <a href="https://www.businessinsider.co.za/tech" aria-label="Tech" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/tech">Tech</a>
                                </li>
                                <li>
                                    <a href="fin24/finweek" aria-label="Finweek" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/finweek">Finweek</a>
                                </li>
                                <li>
                                    <a href="https://www.businessinsider.co.za/" aria-label="Business Insider" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/">Business Insider</a>
                                </li>
                        </ul>
            </li>
            <li class=" has-children">
                <a href="sport" aria-label="Sport" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="sport" data-url="sport" class="nav-item">Sport</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="sport/rugby" aria-label="Rugby" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby">Rugby</a>
                                </li>
                                <li>
                                    <a href="sport/cricket" aria-label="Cricket" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/cricket">Cricket</a>
                                </li>
                                <li>
                                    <a href="sport/soccer" aria-label="Soccer" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/soccer">Soccer</a>
                                </li>
                                <li>
                                    <a href="sport/golf" aria-label="Golf" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/golf">Golf</a>
                                </li>
                                <li>
                                    <a href="sport/tennis" aria-label="Tennis" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/tennis">Tennis</a>
                                </li>
                                <li>
                                    <a href="sport/columnists" aria-label="Opinion" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/columnists">Opinion</a>
                                </li>
                        </ul>
            </li>
            <li class=" has-children">
                <a href="news24/lifestyle" aria-label="Lifestyle" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/lifestyle" data-url="news24/lifestyle" class="nav-item">Lifestyle</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="/channel" aria-label="Entertainment" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="/channel">Entertainment</a>
                                </li>
                                <li>
                                    <a href="arts/" aria-label="Arts24" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="arts/">Arts24</a>
                                </li>
                                <li>
                                    <a href="https://www.health24.com/" aria-label="Health" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.health24.com/">Health</a>
                                </li>
                                <li>
                                    <a href="https://www.w24.co.za/" aria-label="W24" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.w24.co.za/">W24</a>
                                </li>
                                <li>
                                    <a href="https://www.wheels24.co.za/" aria-label="Motoring" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.wheels24.co.za/">Motoring</a>
                                </li>
                                <li>
                                    <a href="https://www.parent24.com/" aria-label="Parenting" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.parent24.com/">Parenting</a>
                                </li>
                                <li>
                                    <a href="https://www.food24.com/" aria-label="Food" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.food24.com/">Food</a>
                                </li>
                        </ul>
            </li>
            <li class=" has-children">
                <a href="news24/opinions" aria-label="Opinion" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/opinions" data-url="news24/opinions" class="nav-item">Opinion</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="news24/columnists" aria-label="Columnists" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/columnists">Columnists</a>
                                </li>
                                <li>
                                    <a href="https://www.news24.com/news24/analysis" aria-label="Analysis" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/analysis">Analysis</a>
                                </li>
                                <li>
                                    <a href="https://www.news24.com/news24/opinions/letters" aria-label="Letters" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/opinions/letters">Letters</a>
                                </li>
                                <li>
                                    <a href="https://specialprojects.news24.com/landisa/" aria-label="Landisa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://specialprojects.news24.com/landisa/">Landisa</a>
                                </li>
                                <li>
                                    <a href="https://www.news24.com/news24/opinions/reader_hub" aria-label="Reader hub" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/opinions/reader_hub">Reader hub</a>
                                </li>
                        </ul>
            </li>
            <li class=" has-children">
                <a href="" aria-label="Magazines" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="" data-url="" class="nav-item">Magazines</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="/you" aria-label="YOU" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="/you">YOU</a>
                                </li>
                                <li>
                                    <a href="/drum" aria-label="Drum" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="/drum">Drum</a>
                                </li>
                                <li>
                                    <a href="/truelove" aria-label="TrueLove" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="/truelove">TrueLove</a>
                                </li>
                                <li>
                                    <a href="/move" aria-label="Move!" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="/move">Move!</a>
                                </li>
                                <li>
                                    <a href="/digitalpublications" aria-label="e-Editions" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="/digitalpublications">e-Editions</a>
                                </li>
                        </ul>
            </li>
            <li class=" has-children">
                <a href="news24/video" aria-label="Multimedia" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/video" data-url="news24/video" class="nav-item">Multimedia</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="news24/video" aria-label="All Video" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/video">All Video</a>
                                </li>
                                <li>
                                    <a href="news24/video/documentaries" aria-label="Documentaries" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/video/documentaries">Documentaries</a>
                                </li>
                                <li>
                                    <a href="news24/podcasts" aria-label="Podcasts" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/podcasts">Podcasts</a>
                                </li>
                        </ul>
            </li>
            <li class=" has-children">
                <a href="" aria-label="Partners" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="" data-url="" class="nav-item">Partners</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="https://partners.24.com/sponsorsofbrave/index.html" aria-label="Sponsors of Brave" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://partners.24.com/sponsorsofbrave/index.html">Sponsors of Brave</a>
                                </li>
                                <li>
                                    <a href="news24/partnercontent/naspers" aria-label="Backing tech potential" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/partnercontent/naspers">Backing tech potential</a>
                                </li>
                                <li>
                                    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5440839990&amp;iu=/8900/24.com/web" aria-label="The Bigger Picture" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="http://pubads.g.doubleclick.net/gampad/clk?id=5440839990&amp;iu=/8900/24.com/web">The Bigger Picture</a>
                                </li>
                        </ul>
            </li>
            <li class=" has-children">
                <a href="citypress" aria-label="City Press" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="citypress" data-url="citypress" class="nav-item">City Press</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="/digitalpublications" aria-label="e-Editions" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="/digitalpublications">e-Editions</a>
                                </li>
                        </ul>
            </li>
    </ul>
</nav>

<script src="/js/modules/mobilemenu.min.js?v=-P4VMPvA6wRkJs451SquRjsyQWsAP8cxEHcgWcz4WK8"></script>
<script>
    new window.mobilemenu('.header__nav');
</script>
    </header>

        
        <div data-ad="true" data-adname="LB1" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;Topics&quot;:&quot;coronavirus,media&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;3b338fec-9cc6-4818-83d6-f1ff423f0d76&quot;,&quot;adname&quot;:&quot;LB1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="LB1" class="ad-expand adblock"></div>
        

        <div class="container">
            




<meta name="locked" content="false" />




    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "news24"
        },
        "headline": "&#x27;It&#x27;s not ethical!&#x27; Readers give their views on &#x27;family members and state tenders&#x27;",
"image": { "@type": "ImageObject", "url": "https://cdn.24.co.za/files/Cms/General/d/7878/b6bc12da7d044cf4bbd4ae1425ae517c.jpg" },        "datePublished": "2020-08-14T13:04:08",
        "dateModified": "2020-08-14T12:52:25",
        "publisher": {
            "@type":"Organization",
            "name":"news24",
            "logo":{
                "@type": "ImageObject",
                "url": "https://cdn.24.co.za/files/Cms/General/d/10120/e8f2f913b6dc4f5fa2d425bc2dc7a412.svg"
            }
        },
        "thumbnailUrl": "https://cdn.24.co.za/files/Cms/General/d/10413/9d427d7295224972b01f14704d3bf1d8.jpg",
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector": "article-locked"
        }
        }
    </script>


<link rel="stylesheet" href="/css/tenants/news24/desktop/pages/articledefault/index.min.css?v=60hmyxVikZhpaojUam3OHHrqPk_FMN4xC0fvb9zv_nw" />




<div class="article tf-lhs-col">
        <div class="article--top-bar">
            
            
            <p class="article__date">1h ago</p>
            <div class="article--top-bar-right">
    
        <div class="bookmark">
        <a href="/profile/bookmarks?returnUrl=https://www.news24.com/news24/SouthAfrica/News/its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814" class="bookmark--add show" id="add-bookmark" data-event-name="bookmarks_add" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="bookmark">
            <img src="https://cdn.24.co.za/files/Cms/General/d/8407/23a1b651dcf346928ef353e5c2eff539.svg" alt="add bookmark" />
        </a>
    </div>
</div>

        </div>
        <h1 class="article__title">
            &#x27;It&#x27;s not ethical!&#x27; Readers give their views on &#x27;family members and state tenders&#x27;
        </h1>
        <div class="article--top">
            <div class="article__details">
                
                
                    <div class="article__accreditation">
                        <a href="https://www.news24.com/">
                            <img src="https://cdn.24.co.za/files/cms/general/d/1/666ab1ff98804a6badd9a6a52686fa80.png" />
                        </a>
                    </div>
                    <div class="article__author">
                        
                    </div>
                
            </div>
            <div class="article__social-share">
                <span>Share</span>
                


    <section class="social-sharing">
        <div class="social-sharing-container">
            <ul class="social-control" id="social-legacy">
                    <li class="social-item facebook">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.news24.com%2Fnews24%2FSouthAfrica%2FNews%2Fits-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814" rel="nofollow" data-share="facebook" title="facebook" aria-label="facebook Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/5690ba4019c4401987c3e8d0c26d4041.svg" class="social-item-img" alt="facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/intent/tweet?via=news24&amp;text=%27It%27s&#x2B;not&#x2B;ethical!%27&#x2B;Readers&#x2B;give&#x2B;their&#x2B;views&#x2B;on&#x2B;%27family&#x2B;members&#x2B;and&#x2B;state&#x2B;tenders%27&amp;url=https%3A%2F%2Fwww.news24.com%2Fnews24%2FSouthAfrica%2FNews%2Fits-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814" rel="nofollow" data-share="twitter" title="twitter" aria-label="twitter Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/1e5d1bfb48cb4c40919790041ca5889a.svg" class="social-item-img" alt="twitter" />
                        </a>
                    </li>
                    <li class="social-item email">
                        <a href="mailto:?subject=&#x27;It&#x27;s not ethical!&#x27; Readers give their views on &#x27;family members and state tenders&#x27;&amp;body=&#x27;It&#x27;s not ethical!&#x27; Readers give their views on &#x27;family members and state tenders&#x27;%0A%0Ahttps://www.news24.com/news24/SouthAfrica/News/its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814" rel="nofollow" data-share="email" title="email" aria-label="email Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/162bc878db9b47d1bed7dca554e5574c.svg" class="social-item-img" alt="email" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            </div>
        </div>
        



        <div class="article-locked">
            
<a href="/auth/cta/audioarticle/true?returnUrl=https://www.news24.com/news24/SouthAfrica/News/its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814" style="display:block">
    <div class="audio-article-container">
        <div id="audio-player" class="audio-player-locked"></div>
        <div class="audio-subscribe">
            <img src="https://cdn.24.co.za/files/Cms/General/d/9059/89ceaca0d975447aae27573f08c525f8.svg" alt="play article"/>
            <div class="audio-subscribe-text">
                Subscribers can listen to this article
            </div>
        </div>
    </div>
</a>
<script defer src="/js/modules/articleaudio.min.js?v=NoP85O3oKby1lCh4RZKs5lIqjZ1gF73kRkXPlH2_IaI"></script>

<script type="text/javascript">
    document.addEventListener('DOMContentLoaded', function () {
        let articleaudio = window.articleaudio;
        new articleaudio("#audio-player", "");
    }, false);
</script>
            
<meta name="access" content="true" />

<div class="article__content">
    
        <div class="article__featured-image NewsArticle">
            <img src="https://cdn.24.co.za/files/Cms/General/d/7878/b6bc12da7d044cf4bbd4ae1425ae517c.jpg" alt="Gauteng Health MEC Dr Bandile Masuku presides over the Personal Protective Equipment (PPEs) donations from United Nations Development Programme (UNDP) in July." height="682" width="1024" class="img-lazy" />
            
                <div class="caption">
                    Gauteng Health MEC Dr Bandile Masuku presides over the Personal Protective Equipment (PPEs) donations from United Nations Development Programme (UNDP) in July.
                </div>
            
            <div class="article__photographer">
                <div class="photographer">Sharon Seretlo, Gallo Images via Getty Images</div>
            </div>
        </div>       
    
            <!--Oovvuu Header: Header-->
        <div id="head-video"></div>

    
    
    <div class="article__body">
        <ul><li><strong>News24 readers believe family members of government officials should not be allowed to do business with the state.</strong></li><li><strong>More than 120 readers took part in a discussion on the issue in the comments section of an article that asked for their views.</strong></li><li><strong>Readers have serious concerns about the transparency of the state's tender processes.</strong></li></ul><hr><p></p><p>With the ANC under fire for allegations of corruption in the procurement of Covid-19 personal protective equipment (PPE) contracts, News24 readers believe that family members of government officials should not be allowed to do business with the state.</p><div data-ad="true" data-adname="outstream" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[550,309]]" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;Topics&quot;:&quot;coronavirus,media&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;3b338fec-9cc6-4818-83d6-f1ff423f0d76&quot;,&quot;adname&quot;:&quot;outstream&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="outstream" class="adblock"></div><p><strong>READ | </strong><a href="https://www.news24.com/news24/southafrica/news/mkhize-does-not-own-ppe-manufacturing-company-health-ministry-20200810" target="_blank"><strong>Mkhize does not own PPE manufacturing company - health ministry</strong></a></p><p>Readers were asked whether the country's tender processes should allow for family members of government officials to win state tenders. The vast majority of more than 120 readers who took part in the discussion, agreed that it should not be allowed.</p><div data-ad="true" data-adname="fluid" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[1,6]]" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;Topics&quot;:&quot;coronavirus,media&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;3b338fec-9cc6-4818-83d6-f1ff423f0d76&quot;,&quot;adname&quot;:&quot;fluid&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="fluid" class="adblock"></div><p>"If the children and family members of senior ANC politicians are really such business experts to beat all other tenders for a government contract, they should also be able to be highly successful if they do business in the private sector. They therefore do not need to do business with government and should not do business with government," wrote News24 reader Wynand Kok.</p><p>A reader with the username Ntombi Mzansi argued: "It's not legal or ethical in a constitutional democracy, so shouldn't even be considered an option. Not to mention that SA officials are already overpaid compared to most other countries. The ANC has, by itself, destroyed itself, and with it the dreams and livelihoods of its people. Vote them out!"</p><p>Readers also had concerns about the transparency of tender processes and some suggested more robust vetting of applications.</p><p>"I don't care who gets the tender, as long as they won it fairly and do a good job. The issue for me with tenders is more around the procurement process. How can we make it more robust and professional so that it is not open to influence? My thought is that there should be a centralised body that oversees all government procurement. The organisation could even be a Chapter 9 institution. It should be connected to both the Auditor-General and the NPA and be responsible auditing procurement," argued a reader with the username LawrenceJ.</p><p><strong>Guidelines</strong></p><p>Reader Neil Kennard-Davis suggested that Financial Intelligence Centre guidelines should be consulted to determine how to handle politically exposed persons (PEPs) who apply for state contracts.</p><div id='fourth-par-video'></div><p>"Among other things it specifically mentions: 'Families of PEPs should also be given special attention by accountable institutions. The term "families" includes close family members, such as spouses, children, parents and siblings and may also include other blood relatives and relatives by marriage.'</p><p>"That should be clear enough," wrote Kennard-Davis.</p><p>Last month, two members of the ANC's leadership in Gauteng were hauled before the provincial integrity committee (PIC) following reports that the husband of presidential spokesperson Khusela Diko, Chief Madzikane II Diko, had been awarded a R125-million Gauteng health department tender to provide PPE.</p><p>The department is headed by Bandile Masuku who, together with his wife, City of Johannesburg MMC (member of the mayoral committee) Loyiso Masuku, has a close relationship with the Dikos.</p><p>City Press also revealed that in the Free State, ANC secretary-general Ace Magashule's sons, as well as a number of his close allies, scored big PPE contracts.</p><p>"Family members and anyone else should be allowed to supply state department's purchases, etc, but only when every government purchase is advertised on a dedicated internet website where every tender submitted and every order placed is open to public scrutiny on the website," wrote Anton William. </p><p>"That transparency will prevent the continuation of blatant theft through underhand purchases and everyone will have an equal chance whether or not they are part of the political leadership and their families."</p><p></p><hr><div id='foot-video'></div><p></p><p><em>To read and view comments and be part of the conversation, </em><a href="https://www.news24.com/subscription"><em>become a News24 subscriber</em></a><em>.</em></p>
    </div>
    
    
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    
        <!--Related articles-->

    <div class="related-links">
        <div class="related-links__header">Related Links</div>
        <div class="related-links--container">
                <div class="related-links__item">
                    <a href="/news24/southafrica/news/covid-19-graft-gauteng-to-use-open-tender-system-asks-siu-to-probe-all-procurement-makhura-20200813" class="related-links--url" data-event-name="article_link" data-event-articleid="db0b6ea1-ffa0-4df2-9160-b159f0f154b6" data-event-container="related-links" data-event-breadcrumb="news24/SouthAfrica/News">
                        <div class="related-links__blurb">
                            Covid-19 graft: Gauteng to use open tender system, asks SIU to probe all procurement - Makhura
                        </div>
                    </a>
                </div>
                <div class="related-links__item">
                    <a href="/news24/southafrica/news/anc-is-a-devils-fart-king-buyelekhaya-dalindyebo-on-tender-corruption-scandal-20200812" class="related-links--url" data-event-name="article_link" data-event-articleid="d552d68d-d464-4e32-b52b-488e7a24753c" data-event-container="related-links" data-event-breadcrumb="news24/SouthAfrica/News">
                        <div class="related-links__blurb">
                            'ANC is a devil's fart' - King Buyelekhaya Dalindyebo on tender corruption scandal
                        </div>
                    </a>
                </div>
                <div class="related-links__item">
                    <a href="/news24/southafrica/news/gauteng-committee-to-start-investigation-into-masuku-diko-over-ppe-tender-20200812" class="related-links--url" data-event-name="article_link" data-event-articleid="5b91a356-02af-4fba-800b-b300ee5e54a4" data-event-container="related-links" data-event-breadcrumb="news24/SouthAfrica/News">
                        <div class="related-links__blurb">
                            Gauteng committee to start investigation into Masuku, Diko over PPE tender 
                        </div>
                    </a>
                </div>
        </div>
    </div>

    
</div>
<script src="/js/modules/tinyslider.min.js?v=dykVO-RHERPwRyaDDD0nWIzPSPFcp6_p72McYj3G-1U"></script>
<script>
    new window.tinyslider('div[data-embed24="Images"]', 1, 1, 'horizontal', true);
</script>
            <div class="article__social-share article__social-share--footer">
                <span>Share</span>
                


    <section class="social-sharing">
        <div class="social-sharing-container">
            <ul class="social-control" id="social-legacy">
                    <li class="social-item facebook">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.news24.com%2Fnews24%2FSouthAfrica%2FNews%2Fits-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814" rel="nofollow" data-share="facebook" title="facebook" aria-label="facebook Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/5690ba4019c4401987c3e8d0c26d4041.svg" class="social-item-img" alt="facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/intent/tweet?via=news24&amp;text=%27It%27s&#x2B;not&#x2B;ethical!%27&#x2B;Readers&#x2B;give&#x2B;their&#x2B;views&#x2B;on&#x2B;%27family&#x2B;members&#x2B;and&#x2B;state&#x2B;tenders%27&amp;url=https%3A%2F%2Fwww.news24.com%2Fnews24%2FSouthAfrica%2FNews%2Fits-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814" rel="nofollow" data-share="twitter" title="twitter" aria-label="twitter Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/1e5d1bfb48cb4c40919790041ca5889a.svg" class="social-item-img" alt="twitter" />
                        </a>
                    </li>
                    <li class="social-item email">
                        <a href="mailto:?subject=&#x27;It&#x27;s not ethical!&#x27; Readers give their views on &#x27;family members and state tenders&#x27;&amp;body=&#x27;It&#x27;s not ethical!&#x27; Readers give their views on &#x27;family members and state tenders&#x27;%0A%0Ahttps://www.news24.com/news24/SouthAfrica/News/its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814" rel="nofollow" data-share="email" title="email" aria-label="email Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/162bc878db9b47d1bed7dca554e5574c.svg" class="social-item-img" alt="email" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            </div>
            
                

    <div class="article--end"></div>
    <link href="/news24/columnists/pieter_du_toit/pieter-du-toit-thanks-to-the-anc-were-in-the-grip-of-charlatans-lowlifes-and-amateurs-20200814" rel="preconnect" />
    <a href="/news24/columnists/pieter_du_toit/pieter-du-toit-thanks-to-the-anc-were-in-the-grip-of-charlatans-lowlifes-and-amateurs-20200814" class="next-article next-article--url" data-event-container="nextarticle" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="85f149f1-15ab-4b80-9f60-6483704325ce" data-event-breadcrumb="news24/SouthAfrica/News">
        <div class="next-article__title">
            Next on <span>News24</span>
        </div>
        <div class="next-article__info">
            <div class="next-article__synopsis">
                <div class="next-article__blurb">
                    Pieter du Toit | Thanks to the ANC we&#x2019;re in the grip of charlatans, lowlifes and amateurs
                </div>
                <div class="next-article__date">
                    <p class="article-item__date">4h ago</p>
                </div>
            </div>
                <div class="next-article__image">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/5578/114322c1d8164ce79bb9fd5354142603.jpg" alt="Pieter du Toit | Thanks to the ANC we&#x2019;re in the grip of charlatans, lowlifes and amateurs" class="img-lazy" />
                </div>
        </div>
        <div id="closeBtn" class="close-btn"></div>
        <div class="next-article__next-url"></div>
    </a>
    <script src="/js/modules/articles/nextarticle.min.js?v=BvEF7swC1VmrL7ssw2nUh8nrOz0z2LwkHmTRAl1XIhw"></script>
    <script>
        new window.nextarticle('.article--end', '.next-article');
    </script>

            
            <div class="related-tags"><div class='related-tags__header'>Read more on:</div><a href='/Tags/Topics/coronavirus' data-event-name='tag_link' data-event-breadcrumb='/Tags/Topics/coronavirus' data-event-container='tags' data-tag='coronavirus'>coronavirus</a><a href='/Tags/Topics/media' data-event-name='tag_link' data-event-breadcrumb='/Tags/Topics/media' data-event-container='tags' data-tag='media'>media</a></div>
            
            
                

<!--Outbrain Widget-->
    <div class="outbrain-articles">
            <div class='OUTBRAIN' data-src="https://www.news24.com/news24/SouthAfrica/News/its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814" data-widget-id="AR_5"></div>
    </div>
    <link rel="preload" href="//widgets.outbrain.com/outbrain.js" as="script" />
    <script defer src="//widgets.outbrain.com/outbrain.js" type="text/javascript"></script>

            
        </div>
</div>


<div class="tf-rhs-col">
    

<!--RHS-->
<div class="tf-rhs-col--inner">

<!-- Live Scoring Ticker -->
<!--MostRead-->
<link rel="stylesheet" href="/css/tenants/news24/desktop/widgets/mostread/index.min.css?v=k-A6asDBj2tWmf-219MJ4KlUlk0XnN5bqGommkgDRP0" />

<div class="most-read-widget">
        <input id="tab-0" type="radio" name='mostreadtabs' checked data-event-name="widget_tab" data-event-breadcrumb="news24/SouthAfrica/News" data-event-tab="Most Read" data-event-container="most-read-widget">
        <label for="tab-0">Most Read</label>
        <input id="tab-1" type="radio" name='mostreadtabs'  data-event-name="widget_tab" data-event-breadcrumb="news24/SouthAfrica/News" data-event-tab="For Subscribers" data-event-container="most-read-widget">
        <label for="tab-1">For Subscribers</label>

        <div id="content-tab-0" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/news24/analysis/explainer-what-we-know-about-lockdown-level-2-and-when-it-may-be-implemented-20200813" class="most-read-widget__url" aria-label="EXPLAINER | What we know about lockdown Level 2 - and when it may be implemented" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="5548ae21-847b-45c7-a91c-108581410e3f" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">EXPLAINER | What we know about lockdown Level 2 - and when it may be implemented</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/video/southafrica/news/watch-joburg-restaurants-stick-it-to-alcohol-ban-one-serves-alcohol-in-teapots-20200813" class="most-read-widget__url" aria-label="WATCH | Joburg restaurants stick it to alcohol ban, one serves alcohol in teapots" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="fa1b7329-c3b9-4426-9499-239539747c4b" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">WATCH | Joburg restaurants stick it to alcohol ban, one serves alcohol in teapots</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/coronavirus-all-the-latest-news-about-covid-19-in-south-africa-and-the-world-20200312" class="most-read-widget__url" aria-label="LIVE | Covid-19: Children should be allowed to go to school, insists SA prof" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="9deac579-ec14-4021-be49-4434a14456f4" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">LIVE | Covid-19: Children should be allowed to go to school, insists SA prof</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/weve-done-our-job-mr-president-premier-alan-winde-appeals-to-ramaphosa-to-reopen-economy-20200813" class="most-read-widget__url" aria-label="&#x27;We&#x27;ve done our job, Mr President&#x27; - Premier Alan Winde appeals to Ramaphosa to reopen economy" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="e77e9663-53e6-4ad0-9026-a7e48d59089e" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">&#x27;We&#x27;ve done our job, Mr President&#x27; - Premier Alan Winde appeals to Ramaphosa to reopen economy</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/breaking-ramaphosa-told-to-lift-cigarette-alcohol-ban-and-move-to-level-2-lockdown-sources-20200812" class="most-read-widget__url" aria-label="Ramaphosa told to lift cigarette, alcohol ban and move to Level 2 lockdown - sources" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="5ec80f22-26da-4470-baf5-89290ea0e88e" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Ramaphosa told to lift cigarette, alcohol ban and move to Level 2 lockdown - sources</span>
                        </a>
                    </li>
            </ul>
        </div>
        <div id="content-tab-1" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/fin24/companies/smoke-and-mirrors-british-american-tobacco-sa-and-fita-accused-of-supplying-the-black-market-20200814" class="most-read-widget__url" aria-label="Smoke and mirrors: British American Tobacco SA and FITA accused of supplying the black market" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="42c01ad9-437d-4e9b-8c24-2340fd07c2ec" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Smoke and mirrors: British American Tobacco SA and FITA accused of supplying the black market</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/columnists/guestcolumn/daniel-silke-ramaphosas-trifactor-of-trouble-20200814" class="most-read-widget__url" aria-label="Daniel Silke | Ramaphosa&#x27;s Trifactor of Trouble" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="feb1f68d-fa3c-4d81-a073-321fef3b6322" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Daniel Silke | Ramaphosa&#x27;s Trifactor of Trouble</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/columnists/pieter_du_toit/pieter-du-toit-thanks-to-the-anc-were-in-the-grip-of-charlatans-lowlifes-and-amateurs-20200814" class="most-read-widget__url" aria-label="Pieter du Toit | Thanks to the ANC we&#x2019;re in the grip of charlatans, lowlifes and amateurs" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="85f149f1-15ab-4b80-9f60-6483704325ce" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Pieter du Toit | Thanks to the ANC we&#x2019;re in the grip of charlatans, lowlifes and amateurs</span>
                        </a>
                    </li>
                    <li>
                        <a href="/channel/movies/news/the-seriously-single-cast-on-romance-friendship-and-messy-detours-on-the-path-to-finding-love-20200814-3" class="most-read-widget__url" aria-label="The Seriously Single cast on romance, friendship and messy detours on the path to finding love" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="58daf384-2cf6-4d98-a66a-5df818c34b38" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">The Seriously Single cast on romance, friendship and messy detours on the path to finding love</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/we-dragged-our-feet-in-responding-to-issues-around-mangaung-mayor-anc-free-state-20200814" class="most-read-widget__url" aria-label="We &#x27;dragged our feet&#x27; in responding to issues around Mangaung mayor - ANC Free State " data-event-name="article_link" data-event-articlestate="True" data-event-articleid="9851bfe5-7196-43d7-92bc-8b5e49c452fc" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">We &#x27;dragged our feet&#x27; in responding to issues around Mangaung mayor - ANC Free State </span>
                        </a>
                    </li>
            </ul>
        </div>
    <div data-ad="true" data-adname="mostread_widget" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[278,100],[300,50]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;Topics&quot;:&quot;coronavirus,media&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;3b338fec-9cc6-4818-83d6-f1ff423f0d76&quot;,&quot;adname&quot;:&quot;mostread_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mostread_widget" class="adblock"></div>
</div>
<!--Adslot : mrec1 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec1" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;Topics&quot;:&quot;coronavirus,media&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;3b338fec-9cc6-4818-83d6-f1ff423f0d76&quot;,&quot;adname&quot;:&quot;mrec1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec1" class="adblock"></div>


<!--Newsletter Subscription-->
<link defer rel="stylesheet" href="/css/tenants/news24/desktop/widgets/newslettersubscription/index.min.css?v=O8JOQ0824xc5eOBIMe9XwZg2o1mQaR6b9F0pA6F_-LI" />

<div class="newsletter-subscription">
    <div class="newsletter-subscription__heading">
        <div class="newsletter-subscription__heading-text">
            <div>Newsletters</div>
            <p>Good Morning SA - Daily</p>
        </div>
        <div class="newsletter-subscription__heading-logo">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/8616/1f700d5bbf6947d196c9f32ba253d73b.svg" alt="NewsletterSubscription" class="img-lazy" />
        </div>
    </div>

    <div class="newsletter-subscription__image-url">
        <img data-src="https://cdn.24.co.za/files/Cms/General/d/8692/5b7f81c8571d4fcfb419ef2496d7546a.jpg" alt="NewsletterSubscription" class="img-lazy" />
    </div>

    <div class="newsletter-subscription__blurb">
        <img data-src="https://cdn.24.co.za/files/Cms/General/d/8746/ff742519994e4c2a88d13dfc7ceed1b3.png" alt="NewsletterSubscription" class="img-lazy" />
        <p>
            Get all the news you need to be informed from Sheldon Morais, News24's assistant editor for breaking news, in your inbox first thing in the morning.
        </p>
    </div>

    <a class="newsletter-subscription__btn" href="profile/newsletters" data-event-name="newsletters_link" data-event-articleid="01a317ec-b010-4eeb-b88a-5f64fe33eb62" data-event-breadcrumb="news24/SouthAfrica/News" data-event-container="newsletter-widget">
        See all newsletters
    </a>
</div>
<!--Adslot : polar3 / Size: [[333,250]]-->
    <div data-ad="true" data-adname="polar3" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[333,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;Topics&quot;:&quot;coronavirus,media&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;3b338fec-9cc6-4818-83d6-f1ff423f0d76&quot;,&quot;adname&quot;:&quot;polar3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="polar3" class="adblock"></div>

<!--Lottery -->
<link defer rel="stylesheet" href="/css/tenants/news24/desktop/widgets/lotto/index.min.css?v=rWZKOufXoBFrn5-nCeJjPanj1Jub3ZlBJ8fuveop-ko" />

<div class="lotto">
    <div class="lotto__info">
        <a href="/news24/lottery/results/one-players-wins-r300k-daily-lotto-jackpot-20200810" aria-label="Lottery" class="image-url">
            <div class="image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/02b7ad0b29a24e679b19ba70ebbf12bd.png" alt="Lottery" class="img-lazy"/>
            </div>
        </a>
        <div class="lotto__info--content">
            <a href="/news24/lottery/results/one-players-wins-r300k-daily-lotto-jackpot-20200810" aria-label="Lottery" class="title">One player wins R300K Daily Lotto jackpot</a>
        </div>
    </div>
    <div class="lotto__btn">
        <a class="btn" href="news24/lottery/results">Full list of lottery results</a>
    </div>
    <div data-ad="true" data-adname="lotto_widget" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[300,50],[278,35]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;Topics&quot;:&quot;coronavirus,media&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;3b338fec-9cc6-4818-83d6-f1ff423f0d76&quot;,&quot;adname&quot;:&quot;lotto_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="lotto_widget" class="adblock"></div>
</div>
<!--Brand Metrics Survey-->

    <div id="brandmetrics-survey">
        <script>
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    <link rel="preload" href="https://cdn.brandmetrics.com/survey/script/84f52579ae2e47df97f1d1342470c5b6.js" as="script" />
    <script defer src="https://cdn.brandmetrics.com/survey/script/84f52579ae2e47df97f1d1342470c5b6.js"></script>

<link defer rel="stylesheet" href="/css/tenants/news24/desktop/widgets/counter/index.min.css?v=twIyQcE3YcLMVI7m-xtx2iiKelLQlsCUlddXjuzoLjI" />
<!-- Countdown Timer Component -->
<div class="countdown">
    <div class="data-text">
        <div id="litStaticText"> Lockdown For </div>
    </div>

    <div class="data-container" id="timer">
        <div class="data">
            <span class="value days"></span>
            <span class="label">DAYS</span>
        </div>
        <div class="data">
            <span class="value hours"></span>
            <span class="label">HRS</span>
        </div>
        <div class="data">
            <span class="value minutes"></span>
            <span class="label">MINS</span>
        </div>

    </div>
</div>
    <script defer src="/js/modules/timer/countdownuptimer.min.js?v=jZNl5BX-25J9DFLtajJTN28R2OwXSNyrDA48YY9HnsA"></script>
    <script>
        document.addEventListener('DOMContentLoaded', function () {
            var countdownuptimer = window.countdownuptimer;
            new countdownuptimer('#timer', '2020-03-27');
        }, false);
    </script>




<!-- Vote Widget -->

    <link defer rel="stylesheet" href="/css/tenants/news24/desktop/widgets/vote/index.min.css?v=jGoYqmouU3jdSztISFrl343xJTgGdEpTFrDURwmD00g" />

    <div id="vote-widget-a713a994-b234-4afe-8be4-35755363470d" class="vote-widget vote-widget--rhs tf-hidden">
        <div class="vote-widget__header">
            Voting Booth
        </div>

        <div class="vote-widget__question">
            Russia has <a href="https://www.businessinsider.co.za/putin-russia-has-coronavirus-vaccine-daughter-despite-concerns-development-2020-8">approved a Covid-19 vaccine</a>. Would you take the vaccine if it were available in South Africa?
        </div>
        <span class="vote-widget--alert" id="error">Please select an option</span>
        <span class="vote-widget--alert" id="postError">Oops! Something went wrong, please try again later.</span>
        <div class="vote-widget__form tf-show" id="vote">
            <form role="form" id="form-a713a994-b234-4afe-8be4-35755363470d">
                <input type="hidden" value="a713a994-b234-4afe-8be4-35755363470d" name="articleId" id="articleId" />
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="309e82c5-54dc-4858-bdf3-cbd5afa1a954" value="309e82c5-54dc-4858-bdf3-cbd5afa1a954" class="vote-options" />
                        <label for="309e82c5-54dc-4858-bdf3-cbd5afa1a954">Yes I would</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="95433e94-d607-4566-ae43-cadbd14e0974" value="95433e94-d607-4566-ae43-cadbd14e0974" class="vote-options" />
                        <label for="95433e94-d607-4566-ae43-cadbd14e0974">No I would not</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="b7b1e630-e669-4e0b-a918-b82a558e2f16" value="b7b1e630-e669-4e0b-a918-b82a558e2f16" class="vote-options" />
                        <label for="b7b1e630-e669-4e0b-a918-b82a558e2f16">I&#x27;d wait to see the outcomes first</label>
                    </div>
                <div id="voteActionsDiv" class="vote-widget__actions">
                    <input type="submit" class="vote-btn" value="Vote" id="vote-button" data-event-name="vote_submit" data-event-breadcrumb="news24/SouthAfrica/News" data-event-articleid="a713a994-b234-4afe-8be4-35755363470d" data-event-container="vote-widget" data-event-optionid="" />
                    <buttton class="results-btn" id="showResults" data-event-name="results_link" data-event-breadcrumb="news24/SouthAfrica/News" data-event-articleid="a713a994-b234-4afe-8be4-35755363470d" data-event-container="vote-widget">Results</buttton>
                </div>
            </form>
        </div>

        


<div class="vote-widget__results" id="results">
        <div class="result">
            <div class="result__title">Yes I would</div>
            <div class="result__data">
                25% - 3761 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 25%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">No I would not</div>
            <div class="result__data">
                30% - 4570 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 30%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">I&#x27;d wait to see the outcomes first</div>
            <div class="result__data">
                45% - 6787 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 45%'></div>
            </div>
        </div>

    
        <div id="voteResultsActionsDiv" class="vote-widget__actions">
            <buttton class="vote-btn" id="showVote">Vote</buttton>
        </div>
    
</div>

        <div class="vote-widget__more-links">
            <a href="/news24/vote" data-event-name="category_link" data-event-articleid="a713a994-b234-4afe-8be4-35755363470d" data-event-breadcrumb="/news24/vote" data-event-container="vote-widget">Previous Results</a>
        </div>
    </div>

    <script defer src="/js/modules/vote.min.js?v=EaWQ8MLsUiDrtSO5GF13dA2ZYZC_7dgTlL3uzP4s9ZI"></script>

    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function () {
            var articleId = document.getElementById('articleId').value;
            var vote = window.vote;
            new vote('#vote-widget-' + articleId, articleId, 'vote24_');
        }, false);
    </script>

<!--Adslot : mrec2 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec2" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;Topics&quot;:&quot;coronavirus,media&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;3b338fec-9cc6-4818-83d6-f1ff423f0d76&quot;,&quot;adname&quot;:&quot;mrec2&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec2" class="adblock"></div>

<!-- Podcast Block -->
<link defer rel="stylesheet" href="/css/tenants/news24/desktop/widgets/podcast/index.min.css?v=iZ2SITaMlD5hkK5gKyQ3jI0Lyf4cRcd6ah3Lr-82DNA" />

<div class="podcasts-widget">
    <div class="podcasts-widget__header">
Podcasts    </div>
    <div class="podcasts-widget--slider">
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/audio-tribute-veteran-radio-star-bob-mabena-was-an-inspiration-20200812" alt="AUDIO TRIBUTE | Veteran radio star Bob Mabena was an &#x27;inspiration&#x27; " data-event-container="" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="4cc16785-6712-44f9-ba06-6ca130f8954e" data-event-breadcrumb="news24/SouthAfrica/News">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">AUDIO TRIBUTE | Veteran radio star Bob Mabena was an 'inspiration' </div>
                                <div class="podcast__date"><p>12 Aug</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10403/3fe46ca907b047b6aba204391ccb4827.png" aria-label="image" alt="AUDIO TRIBUTE | Veteran radio star Bob Mabena was an &#x27;inspiration&#x27; " class="img-lazy"/>
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/watch-sip-perb-pensioner-defies-the-odds-and-starts-winery-in-her-sebokeng-backyard-20200812" alt="WATCH | Sip-perb: Pensioner defies the odds and starts winery in her Sebokeng backyard" data-event-container="" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="738c91d4-cf2a-4702-8fcf-1c47b689bbd7" data-event-breadcrumb="news24/SouthAfrica/News">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">WATCH | Sip-perb: Pensioner defies the odds and starts winery in her Sebokeng backyard</div>
                                <div class="podcast__date"><p>12 Aug</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10403/e6a601d7d9cc4139af7cfeee0081385e.jpg" aria-label="image" alt="WATCH | Sip-perb: Pensioner defies the odds and starts winery in her Sebokeng backyard" class="img-lazy"/>
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-white-collar-heist-npa-says-steinhoff-investigation-remains-priority-20200811" alt="PODCAST | WHITE COLLAR HEIST: NPA says Steinhoff investigation remains &#x27;priority&#x27;" data-event-container="" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="c9980334-80e0-4cab-9419-59be0a1b8bb7" data-event-breadcrumb="news24/SouthAfrica/News">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | WHITE COLLAR HEIST: NPA says Steinhoff investigation remains 'priority'</div>
                                <div class="podcast__date"><p>11 Aug</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/9083/e421bc497901404cad4b8be385329c9a.jpg" aria-label="image" alt="PODCAST | WHITE COLLAR HEIST: NPA says Steinhoff investigation remains &#x27;priority&#x27;" class="img-lazy"/>
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-the-story-how-far-has-sa-come-after-over-four-months-of-fighting-a-deadly-virus-20200807" alt="PODCAST | THE STORY: How far has SA come after over four months of fighting a deadly virus?" data-event-container="" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="2705e79f-06a3-4651-99e7-4d940bbfd435" data-event-breadcrumb="news24/SouthAfrica/News">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | THE STORY: How far has SA come after over four months of fighting a deadly virus?</div>
                                <div class="podcast__date"><p>08 Aug</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10260/a48cb0b471d747c0af3fe824bbdeb684.jpg" aria-label="image" alt="PODCAST | THE STORY: How far has SA come after over four months of fighting a deadly virus?" class="img-lazy"/>
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-the-story-dodgy-ppe-tender-procurements-land-government-officials-in-hot-water-20200801" alt="PODCAST | THE STORY: Dodgy PPE tender procurements land government officials in hot water" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="c8077047-700b-49be-9fdf-5a94920d7b67" data-event-breadcrumb="news24/SouthAfrica/News">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | THE STORY: Dodgy PPE tender procurements land government officials in hot water</div>
                                <div class="podcast__date"><p>01 Aug</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/8948/d790eae7523449029765f07a8e2b83e5.jpg" aria-label="image" alt="PODCAST | THE STORY: Dodgy PPE tender procurements land government officials in hot water" class="img-lazy"/>
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-the-story-remembering-the-life-of-anti-apartheid-struggle-stalwart-andrew-mlangeni-20200724" alt="PODCAST | THE STORY: Remembering the life of anti-apartheid struggle stalwart Andrew Mlangeni" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="8d505633-8830-4052-9965-d42ed6d78e35" data-event-breadcrumb="news24/SouthAfrica/News">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | THE STORY: Remembering the life of anti-apartheid struggle stalwart Andrew Mlangeni</div>
                                <div class="podcast__date"><p>25 Jul</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/8948/d790eae7523449029765f07a8e2b83e5.jpg" aria-label="image" alt="PODCAST | THE STORY: Remembering the life of anti-apartheid struggle stalwart Andrew Mlangeni" class="img-lazy"/>
                            </div>
                        </a>
                    </div>
                </div>
    </div>
    <div class="podcasts-widget__footer">
        <a href="/news24/podcasts" data-event-container="" data-event-name="category_link" data-event-breadcrumb="/news24/podcasts">
            <span>View all Podcasts</span>
        </a>
    </div>
</div>

<script src="/js/modules/tinyslider.min.js?v=dykVO-RHERPwRyaDDD0nWIzPSPFcp6_p72McYj3G-1U"></script>
<script>
    new window.tinyslider('.podcasts-widget--slider', 1, 1, 'horizontal', true);
</script>
<!--Adslot : mrec3 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec3" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;Topics&quot;:&quot;coronavirus,media&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;3b338fec-9cc6-4818-83d6-f1ff423f0d76&quot;,&quot;adname&quot;:&quot;mrec3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec3" class="adblock"></div>

<!--Financial Indicators -->
<link rel="stylesheet" href="/css/tenants/news24/desktop/widgets/finindicator/index.min.css?v=R1RLRZfVr4YO49MWoQQjO3vQ4DL3xnfclSeYO8KNLRE" />

<div class="fin-indicators">
    <div class="fin-indicators__tabs">
        <input id="fin-tab-0" type="radio" name="fintabs" checked="" data-event-name="widget_tab" data-event-breadcrumb="news24/SouthAfrica/News" data-event-tab="Currencies" data-event-container="financial-indicator-widget">
        <label for="fin-tab-0">Currencies</label>
        <input id="fin-tab-1" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="news24/SouthAfrica/News" data-event-tab="Commodities" data-event-container="financial-indicator-widget">
        <label for="fin-tab-1">Commodities</label>
        <input id="fin-tab-2" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="news24/SouthAfrica/News" data-event-tab="Jse Indexes" data-event-container="financial-indicator-widget">
        <label for="fin-tab-2">Jse Indexes</label>

        <div id="fin-content-0" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">ZAR/USD</div>
            <div class="price">17.45</div>
            <div class='change--1'>
                (-0.28)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">ZAR/GBP</div>
            <div class="price">22.86</div>
            <div class='change--1'>
                (-0.45)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">ZAR/EUR</div>
            <div class="price">20.61</div>
            <div class='change--1'>
                (-0.13)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">ZAR/AUD</div>
            <div class="price">12.48</div>
            <div class='change--1'>
                (-0.22)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">ZAR/JPY</div>
            <div class="price">0.16</div>
            <div class='change--1'>
                (-0.50)
            </div>
        </div>

        </div>
        <div id="fin-content-1" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Gold</div>
            <div class="price">1949.79</div>
            <div class='change--1'>
                (-0.36)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Silver</div>
            <div class="price">26.81</div>
            <div class='change--1'>
                (-2.30)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Platinum</div>
            <div class="price">943.99</div>
            <div class='change--1'>
                (-1.50)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Brent Crude</div>
            <div class="price">45.01</div>
            <div class='change--1'>
                (-1.03)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Palladium</div>
            <div class="price">2152.00</div>
            <div class='change--1'>
                (-0.82)
            </div>
        </div>

        </div>
        <div id="fin-content-2" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">All Share</div>
            <div class="price">57101.13</div>
            <div class='change--1'>
                (-0.55)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Top 40</div>
            <div class="price">52787.64</div>
            <div class='change--1'>
                (-0.55)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Financial 15</div>
            <div class="price">10097.02</div>
            <div class='change--1'>
                (-1.27)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Industrial 25</div>
            <div class="price">75017.22</div>
            <div class='change--1'>
                (-0.96)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Resource 10</div>
            <div class="price">59268.29</div>
            <div class='change-1'>
                (&#x2B;0.18)
            </div>
        </div>

        </div>
        <div class="fin-indicators__sponsor">
            <span>
                All JSE data delayed by at least 15 minutes
            </span>
            <img src="/images/icons/morningstar-logo.svg" alt="morningstar logo" />
        </div>
    </div>
    <div data-ad="true" data-adname="financial_widget" data-adzone="/8900/24.com/web/news24/SouthAfrica/News" data-sizes="[[300,87],[300,50]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;Topics&quot;:&quot;coronavirus,media&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;3b338fec-9cc6-4818-83d6-f1ff423f0d76&quot;,&quot;adname&quot;:&quot;financial_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/SouthAfrica/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/SouthAfrica/News/its-not-ethical-readers-give-their-views-on-family-members-and-state-tenders-20200814&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="financial_widget" class="adblock"></div>
</div>

<script defer src="/js/modules/financialindicators.min.js?v=gr5s5umxu-KAnX-0jZev6_3EBp9mKAB209uTKkLzur8"></script>
<script type="text/javascript">
    document.addEventListener('DOMContentLoaded', function () {
        let financialindicators = window.financialindicators;
        new financialindicators("#fin-tab-0","#fin-tab-1","#fin-tab-2","#fin-content-0", "#fin-content-1", "#fin-content-2",[{"description":"ZAR/USD","movement":-1,"movementDescription":"-0.28","type":"Currency","ticker":"Currency","price":"17.45"},{"description":"ZAR/GBP","movement":-1,"movementDescription":"-0.45","type":"Currency","ticker":"Currency","price":"22.86"},{"description":"ZAR/EUR","movement":-1,"movementDescription":"-0.13","type":"Currency","ticker":"Currency","price":"20.61"},{"description":"ZAR/AUD","movement":-1,"movementDescription":"-0.22","type":"Currency","ticker":"Currency","price":"12.48"},{"description":"ZAR/JPY","movement":-1,"movementDescription":"-0.50","type":"Currency","ticker":"Currency","price":"0.16"}],[{"description":"Gold","movement":-1,"movementDescription":"-0.36","type":"Commodity","ticker":"Commodity","price":"1949.79"},{"description":"Silver","movement":-1,"movementDescription":"-2.30","type":"Commodity","ticker":"Commodity","price":"26.81"},{"description":"Platinum","movement":-1,"movementDescription":"-1.50","type":"Commodity","ticker":"Commodity","price":"943.99"},{"description":"Brent Crude","movement":-1,"movementDescription":"-1.03","type":"Commodity","ticker":"Commodity","price":"45.01"},{"description":"Palladium","movement":-1,"movementDescription":"-0.82","type":"Commodity","ticker":"Commodity","price":"2152.00"}], [{"description":"All Share","movement":-1,"movementDescription":"-0.55","type":"Index","ticker":"J203","price":"57101.13"},{"description":"Top 40","movement":-1,"movementDescription":"-0.55","type":"Index","ticker":"J200","price":"52787.64"},{"description":"Financial 15","movement":-1,"movementDescription":"-1.27","type":"Index","ticker":"J212","price":"10097.02"},{"description":"Industrial 25","movement":-1,"movementDescription":"-0.96","type":"Index","ticker":"J211","price":"75017.22"},{"description":"Resource 10","movement":1,"movementDescription":"\u002B0.18","type":"Index","ticker":"J210","price":"59268.29"}]);
    }, false);
</script>

    <!-- Featured Category-->
    <link rel="stylesheet" href="/css/tenants/news24/desktop/widgets/featuredcategory/index.min.css?v=uFfNXucXeNSmrz4tt-q9jt6kM9By0RarXvXN4zDuxgc" />
    <div class="featured-category">
        <div class="featured-category__header">
            <a href="news24/southafrica/feel_good" aria-label="More Feel Good news stories" data-event-container="Feel Good" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/feel_good">
                <span>Feel Good</span>
            </a>
        </div>
        <div class="featured-category--slider">
                <a href="/news24/video/southafrica/news/watch-free-meals-langa-soup-kitchens-use-bicycles-to-deliver-food-20200814" class="featured-category--url" aria-label="WATCH | Free meals: Langa soup kitchens use bicycles to deliver food" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="f20b42f4-c059-483c-af72-dda19ddd8485" data-event-breadcrumb="news24/SouthAfrica/News">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                                <div class="featured-category__prime">for subscribers</div>
                            
                            
                            <div class="featured-category__title">
                                <span>WATCH | Free meals: Langa soup kitchens use bicycles to deliver food</span>
                            </div>

                            <p class="featured-category__date">3h ago</p>
                        </div>
                            <div class="featured-category__image">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10412/c898994ff7b54208bedf5166e03be767.jpg" alt="WATCH | Free meals: Langa soup kitchens use bicycles to deliver food" class="img-lazy" />
                            </div>
                    </div>
                </a>
                <a href="/news24/southafrica/feel_good/news24-wants-your-feel-good-stories-20191111" class="featured-category--url" aria-label="News24 wants your Feel Good stories!" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="b2c609b8-7bf9-445a-8ef1-37dda273eeaa" data-event-breadcrumb="news24/SouthAfrica/News">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>News24 wants your Feel Good stories!</span>
                            </div>

                            <p class="featured-category__date">11 Nov 2019</p>
                        </div>
                            <div class="featured-category__image">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/8046/f63090c30a704375b08db5062ef43844.jpg" alt="News24 wants your Feel Good stories!" class="img-lazy" />
                            </div>
                    </div>
                </a>
                <a href="/arts/viral-video-earns-11-year-old-ballet-dancer-a-scholarship-20200813" class="featured-category--url" aria-label="Viral video earns 11-year old ballet dancer a scholarship" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="1a640aec-296e-4d5d-80e1-ea0b0f8a2eb5" data-event-breadcrumb="news24/SouthAfrica/News">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>Viral video earns 11-year old ballet dancer a scholarship</span>
                            </div>

                            <p class="featured-category__date">13 Aug</p>
                        </div>
                            <div class="featured-category__image">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10409/178bee73f5fc4c5cb59782a6dbd9d456.jpg" alt="Viral video earns 11-year old ballet dancer a scholarship" class="img-lazy" />
                            </div>
                    </div>
                </a>
                <a href="/news24/video/southafrica/news/watch-healthcare-workers-across-sa-raise-spirits-by-joining-in-on-the-jerusalema-challenge-20200813" class="featured-category--url" aria-label="WATCH | Healthcare workers across SA raise spirits by joining in on the &#x27;Jerusalema challenge&#x27;" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="cae45529-362c-4621-a908-2a030c28673c" data-event-breadcrumb="news24/SouthAfrica/News">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>WATCH | Healthcare workers across SA raise spirits by joining in on the...</span>
                            </div>

                            <p class="featured-category__date">13 Aug</p>
                        </div>
                            <div class="featured-category__image">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10408/9009c65f50714002a7b08b281ac50392.jpg" alt="WATCH | Healthcare workers across SA raise spirits by joining in on the &#x27;Jerusalema challenge&#x27;" class="img-lazy" />
                            </div>
                    </div>
                </a>
        </div>
        <a href="news24/southafrica/feel_good" class="featured-category__read-more" aria-label="More Feel Good news stories" data-event-container="Feel Good" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/feel_good">
            <span>More Feel Good news stories</span>
        </a>
    </div>
    <script src="/js/modules/tinyslider.min.js?v=dykVO-RHERPwRyaDDD0nWIzPSPFcp6_p72McYj3G-1U"></script>
    <script>
        new window.tinyslider('.featured-category--slider', 3, 1, 'vertical', false);
    </script>
    


<!-- RHS Footer-->
<div class="footer footer--rhs">
    <div class="footer__app-links">
        
            <a href="https://apps.apple.com/us/app/news24-breaking-news-first/id310970460" data-event-container="rhs_footer" data-event-name="external_link">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/540d50f67e974050a05779215414420a.svg" alt="Apple Store" class="img-lazy" />
            </a>
        
        
            <a href="https://play.google.com/store/apps/details?id=com.news24.ui.core&amp;hl=en_za" data-event-container="rhs_footer" data-event-name="external_link">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/2801b8f472f44ad38b9e54ae9b2adfd0.svg" alt="Google Play" class="img-lazy" />
            </a>
        
    </div>
        <nav class="footer__nav" role="navigation">
            <ul>
                    <li class="">
                        <a href="mailto: george.claassen@media24.com " aria-label="Editorial Complaints" data-event-container="rhs_footer" data-event-name="article_link">Editorial Complaints</a>
                    </li>
                    <li class="">
                        <a href="mailto: tips@news24.com" aria-label="Tip-Offs" data-event-container="rhs_footer" data-event-name="article_link">Tip-Offs</a>
                    </li>
                    <li class="">
                        <a href="./about/press-code-20180917" aria-label="Press Code" data-event-container="rhs_footer" data-event-name="article_link">Press Code</a>
                    </li>
                    <li class="">
                        <a href="http://www.thespacestation.co.za/portfolio/news24/" aria-label="Advertise on News" data-event-container="rhs_footer" data-event-name="article_link">Advertise on News</a>
                    </li>
                    <li class="">
                        <a href="https://media24.simplify.hr/" aria-label="Jobs at 24.com" data-event-container="rhs_footer" data-event-name="article_link">Jobs at 24.com</a>
                    </li>
                    <li class="">
                        <a href="news24/about/about-us-20200520-8" aria-label="About us" data-event-container="rhs_footer" data-event-name="article_link">About us</a>
                    </li>
                    <li class="">
                        <a href="https://www.news24.com/news24/about/frequently-asked-questions-20200121-5" aria-label="FAQs" data-event-container="rhs_footer" data-event-name="article_link">FAQs</a>
                    </li>
            </ul>
        </nav>
    <div class="footer__copyright">
        &copy; 2020 (1.1.20226.11) 24.com. All rights reserved.
            <a href="https://www.24.com/static/privacypolicy.htm" data-event-container="rhs_footer" data-event-name="terms_and_conditions_link">Terms and Conditions</a>
            <a href="mailto:feedback@news24.com" data-event-container="rhs_footer" data-event-name="contact_us_link" class="footer__contact">Contact Us</a>
    </div>
    

    <div class="footer__social">
        <div class="footer__social-title">Follow:</div>
        

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/news24" rel="noopener" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link">

                                <img src="https://cdn.24.co.za/files/Cms/General/d/10123/4ef62a2b5a024be99a5dd2c2b72db884.png" class="social-item-img" alt="Facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/news24" rel="noopener" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link">

                                <img src="https://cdn.24.co.za/files/Cms/General/d/10123/9bd746ca6d4d4af58f3cb7ab02834522.png" class="social-item-img" alt="Twitter" />
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/news24/" rel="noopener" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link">

                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/c37d4df5b0e0496abce7c54f2c9cf2a3.png" class="social-item-img" alt="Instagram" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

    </div>

        <a href="https://www.iabsa.net/" data-event-container="rhs_footer" data-event-name="external_link">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/1cc353a874b94ae084ddce852e0894ca.png" alt="Iab Logo" class="footer__third-party img-lazy" />
        </a>
</div>
</div>
<div class="tf-rhs-col--end"></div>
<script src="/js/modules/stickyrhs.min.js?v=dZ8y2WKfzDfM4hcN05aCso3gsQDYIF1GKsf1LkI24t0"></script>
<script>
    new window.stickyrhs('.tf-lhs-col', '.tf-rhs-col--inner', '.tf-rhs-col--end');
</script>


</div>


        </div>
    </div>

    
    <!--Oovvuu Script View: Web-->
    <link rel="preload" href="https://cdn.24.co.za/oovvuu/v1.9/ovu_rec.js" as="script" />
    <script defer src="https://cdn.24.co.za/oovvuu/v1.9/ovu_rec.js" type="text/javascript"></script>


    
        <script>
        // attach it to the window
        firebaseConfig = {
            apiKey : 'AIzaSyBuB7xqx1gX4RZX45kGgGwybifCgKzYa0A',
            authDomain: 'auth.news24.com',
            projectId : 'twentyfour-english-live'
        };
        </script>

        <!--Scripts: Footer-->

        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="anonymous" />
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"></script>
        <script src="/js/modules/naas.min.js?v=uT0CTJhrwffPu39fFeuogvSlrWYFP3K3gfuDdizBOO8"></script>
        <script src="/js/modules/pwa.min.js?v=3Y7Q8EIgZnL-h1r9mRx6w-zGso8bLPw_B4tFyGO1A_Y"></script>
    

	<script nws-csp-add-nonce='true'>'serviceWorker'in navigator&&navigator.serviceWorker.register('/serviceworker', { scope: '/' })</script></body>
</html>