
<!DOCTYPE html>
<html xml:lang="en-US" lang="en-US" role="document">

<head>
    <base href="/news24" />
    <link rel="stylesheet" href="/css/tenants/news24/style.min.css?v=ixFUpnnVm3r7K1CKnRFzj8xWwzvZHaFRYsvqZj_k43I" />
    
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="mobile-web-app-capable" content="yes">

<meta name="apple-mobile-web-app-title" content="News24">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">

<meta name="msapplication-navbutton-color" content="red">
<meta name="msapplication-TileColor" content="red">
<meta name="msapplication-TileImage" content="~/images/pwa/news24/mstile-150x150.png">

<!-- Pinned Sites  -->
<meta name="application-name" content="News24">
<meta name="msapplication-tooltip" content="News24. Trusted News. First">
<meta name="msapplication-starturl" content="/">
<!-- Tap highlighting  -->
<meta name="msapplication-tap-highlight" content="no">

<!-- iOS  -->
<link rel="apple-touch-icon" sizes="120x120" href="/images/pwa/news24/apple-touch-icon-120x120.png?v=4na3iA7NmNwMYht8lJvg7T835FW6gt6uUjZBXWPsXjU">
<link rel="apple-touch-icon" sizes="152x152" href="/images/pwa/news24/apple-touch-icon-152x152.png?v=__-eQlC_1khP1JsKKtlIVjZEg1YNv1gAvydld_Y-mNE">
<link rel="apple-touch-icon" sizes="167x167" href="/images/pwa/news24/apple-touch-icon-167x167.png?v=Oil_jHOH3r5OdO3VQ97g4pyLmWXS-jaT1eSYOas-bD0">
<link rel="apple-touch-icon" sizes="180x180" href="/images/pwa/news24/apple-touch-icon-180x180.png?v=Hq91Zw7MG6ZbO4RLNgWoTp3v-MRUJ1mh6o0qraw6H4w">
<link rel="apple-touch-icon" href="/images/pwa/news24/apple-touch-icon-180x180.png?v=Hq91Zw7MG6ZbO4RLNgWoTp3v-MRUJ1mh6o0qraw6H4w">

<link rel="apple-touch-startup-image" href="/images/pwa/news24/640x1136.png?v=53uBUk4WqzZYYOBesAEoB2I_wcJSiFTCeIqXJH1M4XI" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/750x1294.png?v=Jjs2KOFz7pAfK1XkkblvZ-IVVFg2ZOEXl0jFNt5XN2s" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1242x2148.png?v=DA2d2lqEir7qlhJcQS9Lxuu4cHgMiWhtE0oCjSaJatk" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1125x2436.png?v=JDLsF_AWUmR_0EZicb0hf4mGw5V2hEFc6QgaLCGDnMY" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1536x2048.png?v=HOAWWAPx6Kx5T0kFUcsgPGKzZ7liLo2uW_0IudFWnWo" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1668x2224.png?v=7_eeT9EmClzWgQDOekptusKdW9RcOUFD0yjI1Xeh1Wk" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/2048x2732.png?v=wBJn9encCuTr60chUTvlGDoCJn0jYnpq6YQQ1RzVji4" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">


<meta name="theme-color" content="#ffffff" />
<link rel="manifest" href="/manifests/news24.json?v=uUeSOHa_h5lHonWo7mSSch7ULBSOo7RHtWaQDpYqV5o" />
    

<!--SEO Meta-->
<title>Murdered Cape Town magistrate&#x2019;s stolen car found | News24</title>
<meta name="articleid" content="4637101d-9b89-4d90-9184-98e146a01c6d" />
    <meta name="ad:name" content="/8900/24.com/web/" />
    <meta name="ad:zone" content="southafrica/news" />
    <meta name="breadcrumb" content="news24/southafrica/news" />
    <meta name="description" content="Murdered Magistrate Romay van Rooyen&#x2019;s stolen SUV has been recovered, but her killer or killers remain at large.&#xA;&#xA;" />
    <meta name="keywords" content="" />
    <meta name="accreditation" content="News24" />
    <meta name="author" content="Tammy Petersen" />
    <meta name="articletitle" content="Murdered Cape Town magistrate&#x2019;s stolen car found" />
    <meta name="permatitle" content="murdered-cape-town-magistrates-stolen-car-found-20220912" />
    <meta name="sophiaccess" content="free access" />
    <meta name="creditline" content="News24" />
    <meta name="byline" content="Tammy Petersen" />
    <meta name="ad:keyword:artid" content="4637101d-9b89-4d90-9184-98e146a01c6d" />
    <meta name="ad:keyword:Places" content="western cape, cape town" />
    <meta name="ad:keyword:Topics" content="crime and courts" />
    <meta name="ad:keyword:accreditation" content="news24" />
    <meta name="publisheddate" content="2022-09-12T12:50:30.073Z" />
    <meta name="datemodified" content="2022-09-12T12:58:05.32Z" />
    <meta name="pageviewtype" content="article_view" />
    <meta name="pagetype" content="article" />
    <meta name="visitortype" content="Anonymous" />
    <meta name="usertype" content="Anonymous" />
    <meta name="isloggedin" content="false" />
    <meta name="sitename" content="News24" />
    <meta name="version" content="2.0.22248.8" />
    <meta name="env" content="prod" />
    <meta property="og:site_name" content="News24" />
    <meta property="og:type" content="article" />
    <meta property="og:article:section" content="News24" />
    <meta property="og:image" content="https://cdn.24.co.za/files/Cms/General/d/5454/c9c2449096b8470183538db95daba879.jpg" />
    <meta property="og:image:secure_url" content="https://cdn.24.co.za/files/Cms/General/d/5454/c9c2449096b8470183538db95daba879.jpg" />
    <meta property="og:image:height" content="768" />
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:alt" content="Romay van Rooyen" />
    <meta property="og:title" content="Murdered Cape Town magistrate&#x2019;s stolen car found | News24" />
    <meta property="og:description" content="Murdered Magistrate Romay van Rooyen&#x2019;s stolen SUV has been recovered, but her killer or killers remain at large.&#xA;&#xA;" />
    <meta property="fb:app_id" content="2363277980" />
    <meta property="fb:page_id" content="10227041841" />

<link rel="canonical" href="https://www.news24.com/news24/southafrica/news/murdered-cape-town-magistrates-stolen-car-found-20220912" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="news24">
<meta name="commit" content="a81d7462e8d7cefa1b0a12acdb9e2d8ffed7a46a">
<meta name="platform" content="web">

<script type="text/javascript">
    za24_AdSite = '/8900/24.com/web/';
    za24_AdZone = 'southafrica/news';
</script>

    
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=5">


        <link rel="preload" as="font" href="/fonts/regular/proximanova-regular-webfont.woff2" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="/fonts/bold/proximanova-bold-webfont.woff2" type="font/woff2" crossorigin="anonymous" />


        <link rel="preconnect" href="https://log.outbrainimg.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.cdn.sophi.io" crossorigin="anonymous" />
        <link rel="preconnect" href="https://collector.brandmetrics.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://t.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://collector.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://za-ssl.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://adservice.google.co.za" crossorigin="anonymous" />
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.google-analytics.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://csi.gstatic.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagservices.com" crossorigin="anonymous" />

        <link rel="icon" type="image/png" href="/images/tenants/news24/favicon-bg.png">
    

    
        <script>
            // attach it to the window
            firebaseConfig = {
                apiKey: 'AIzaSyBuB7xqx1gX4RZX45kGgGwybifCgKzYa0A',
                authDomain: 'auth.news24.com',
                projectId: 'twentyfour-english-live'
            };
        </script>
        <!--Scripts: Head-->
        <!--Scripts: Polar-->
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
    
    <!-- Google Tag Manager -->  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);  })(window,document,'script','dataLayer','GTM-5FF4NNT');</script>  <!-- End Google Tag Manager -->
    

    
    
    <link rel="amphtml" href="/amp/news24/southafrica/news/murdered-cape-town-magistrates-stolen-car-found-20220912">

    
</head>

<body>
    
            <script type="text/javascript">
                (function () {
                    if (!location.hostname.toLowerCase().includes('news24.com'))
                        window.location.href = 'http://news24.com/';
                })();
            </script>
    

    <div data-ad="true" data-adname="retailbar" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[200,400]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime and courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;4637101d-9b89-4d90-9184-98e146a01c6d&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;retailbar&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/murdered-cape-town-magistrates-stolen-car-found-20220912&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="retailbar" class="retail-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="wallpaper" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[2,1]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime and courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;4637101d-9b89-4d90-9184-98e146a01c6d&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;wallpaper&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/murdered-cape-town-magistrates-stolen-car-found-20220912&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="wallpaper" class="pos-fixed adblock"></div>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FF4NNT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
        <!--Scripts: Body-->

        


    <div class="brandbar">
        <div class="wrapper">
            <ul class="brandbar__links">
                            <li>
                                <a data-event-name="site_link" data-event-container="brandbar" href="news24" target="_self">
                                    <span>News24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="brandbar" href="https://www.careers24.com" target="_blank" rel="noopener noreferrer">
                                    <span>Careers24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="brandbar" href="https://www.property24.com/?utm_source=news24.com&amp;utm_medium=referral&amp;utm_campaign=news24-link" target="_blank" rel="noopener noreferrer">
                                    <span>Property24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="brandbar" href="https://www.autotrader.co.za/" target="_blank" rel="noopener noreferrer">
                                    <span>Autotrader</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="brandbar" href="https://superbalist.com" target="_blank" rel="noopener noreferrer">
                                    <span>Superbalist</span>
                                </a>
                            </li>
            </ul>

            <div id="auth-section">
                <ul class="auth profile--container">
                    
                    
                        <li class="auth__subscribe">
                            <a id="subscribe-button" data-event-name="subscribe_link" data-event-container="brandbar" href="/subscription">
                                <span>Subscribe</span>
                            </a>
                        </li>
                    
                    
                        <li class="auth__login">
                            <a return-url data-event-name="login_link" data-event-container="brandbar" href="/auth/signin">
                                <span>Sign in</span>
                            </a>
                        </li>
                    
                    

                </ul>
            </div>
        </div>
    </div>


    

    <div data-ad="true" data-adname="transitional" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[10,10]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime and courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;4637101d-9b89-4d90-9184-98e146a01c6d&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;transitional&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/murdered-cape-town-magistrates-stolen-car-found-20220912&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="transitional" class="transitional-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="LB_sponsorship" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime and courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;4637101d-9b89-4d90-9184-98e146a01c6d&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;LB_sponsorship&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/murdered-cape-town-magistrates-stolen-car-found-20220912&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="LB_sponsorship" class="ad-expand adblock"></div>

    <div id="main-content" class="wrapper" role="main">
        


<!-- Header -->
<header class="header" role="banner">
    <div class="header-container">
        
            <a href="/" class="header__logo news24" aria-label="Logo Header Element"
               data-event-name="home_link" data-event-container="header">
                <img src="https://cdn.24.co.za/files/Cms/General/d/206/53e999e21fe8480688a9c0e7036b86cf.svg" alt="" class="tf-img" width="280" height="68" />
            </a>
        
        <div class="header-container--content">
            
                <form method="get" class="header__search" role="search" action="/news24/search">
                    <input type="text" name="query" class="tf-search-box" placeholder="Search" id="search" aria-label="Search" title="Please fill out this field." oninvalid="this.setCustomValidity('Please fill out this field.')" oninput="this.setCustomValidity('')" required />
                    <input type="submit" value="" id="searchBtn" aria-label="search button" role="button"
                           data-event-name="search_query" />

                </form>
            

            
                

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/news24" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_self" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/1961e92ebbdc4a5ca80d269f763f34e9.png" class="social-item-img" alt="Facebook" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/news24" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/ba54b9cad80845278b773715ed41ac7d.png" class="social-item-img" alt="Twitter" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/news24" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/66b0be1271e04c6283f6eab1f269df4e.png" class="social-item-img" alt="Instagram" width="31" height="31"/>
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            
            
                <!-- Weather Widget -->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/weather/index.min.css?v=noHtndg0mdyYWMZEWcj3N4wwTOJgdPV2hA-KCnndbEQ" />
<a data-event-name="weather_link" href="/profile/weather">
    <div class="weather-widget weather-widget--locked">
        <div class="weather-widget__image">
        </div>
        <div class="weather-widget__data">
            <p class="weather-widget__data--date">Monday, 12 September</p>
            <span class="weather-widget__data--city">Add location</span>
        </div>
    </div>
</a>


            
        </div>
    </div>
    

<!-- Nav Header -->
        <nav class="header__nav" role="navigation">
            <ul>
                    <li class=" is-active has-children ">                        
                        <a href="news24" aria-label="News" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24" data-url="news24" class="is-active nav-item" target="_self">News</a>
                                <ul class="sub-nav">
                                        <li class="has-children"> 
                                            <a href="news24/southafrica" aria-label="South Africa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica" target="_self">South Africa</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="news24/tags/places/gauteng" aria-label="Gauteng" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/gauteng" target="_blank" rel="noopener noreferrer">Gauteng</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/western%20cape" aria-label="Western Cape" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/western%20cape" target="_blank" rel="noopener noreferrer">Western Cape</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/kwazulu-natal" aria-label="KwaZulu-Natal" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/kwazulu-natal" target="_blank" rel="noopener noreferrer">KwaZulu-Natal</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/eastern%20cape" aria-label="Eastern Cape" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/eastern%20cape" target="_blank" rel="noopener noreferrer">Eastern Cape</a>
                                                        </li>
                                                        <li>
                                                            <a href="tags/places/north%20west" aria-label="North West" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="tags/places/north%20west" target="_blank" rel="noopener noreferrer">North West</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/limpopo" aria-label="Limpopo" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/limpopo" target="_self">Limpopo</a>
                                                        </li>
                                                        <li>
                                                            <a href="tags/places/northern%20cape" aria-label="Northern Cape" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="tags/places/northern%20cape" target="_blank" rel="noopener noreferrer">Northern Cape</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/free%20state" aria-label="Free State" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/free%20state" target="_blank" rel="noopener noreferrer">Free State</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/mpumalanga" aria-label="Mpumalanga" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/mpumalanga" target="_blank" rel="noopener noreferrer">Mpumalanga</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/southafrica/politics" aria-label="Politics" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/politics" target="_self">Politics</a>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="news24/southafrica/investigations" aria-label="Investigations" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/investigations" target="_self">Investigations</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="news24/southafrica/investigations/eskomfiles" aria-label="The Eskom Files" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/investigations/eskomfiles" target="_blank" rel="noopener noreferrer">The Eskom Files</a>
                                                        </li>
                                                        <li>
                                                            <a href="https://specialprojects.news24.com/silenced/index.html" aria-label="SILENCED | Babita Deokaran" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="https://specialprojects.news24.com/silenced/index.html" target="_blank" rel="noopener noreferrer">SILENCED | Babita Deokaran</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/health" aria-label="Health" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/health" target="_self">Health</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/africa" aria-label="Africa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/africa" target="_self">Africa</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/world" aria-label="World" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/world" target="_self">World</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/southafrica/feel_good" aria-label="Good News" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/feel_good" target="_self">Good News</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="sponsored   sponsor">                        
                        <a href="forsubscribers" aria-label="For Subscribers" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="forsubscribers" data-url="forsubscribers" class=" nav-item" target="_self">For Subscribers</a>
                    </li>
                    <li class="  has-children ">                        
                        <a href="fin24" aria-label="Business" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24" data-url="fin24" class=" nav-item" target="_self">Business</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="fin24/companies" aria-label="Companies" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/companies" target="_self">Companies</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/economy" aria-label="Economy" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/economy" target="_self">Economy</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/opinion" aria-label="Opinion" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/opinion" target="_self">Opinion</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/markets" aria-label="Markets" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/markets" target="_self">Markets</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/money" aria-label="Money" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/money" target="_self">Money</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.businessinsider.co.za/tech" aria-label="Tech" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/tech" target="_self">Tech</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.businessinsider.co.za/" aria-label="Business Insider" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/" target="_self">Business Insider</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="sport" aria-label="Sport" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="sport" data-url="sport" class=" nav-item" target="_self">Sport</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="sport/rugby" aria-label="Rugby" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby" target="_self">Rugby</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/cricket" aria-label="Cricket" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/cricket" target="_self">Cricket</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.news24.com/sport/motorsport/formulaone" aria-label="F1" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/sport/motorsport/formulaone" target="_blank" rel="noopener noreferrer">F1</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/soccer" aria-label="Soccer" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/soccer" target="_self">Soccer</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/golf" aria-label="Golf" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/golf" target="_self">Golf</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/tennis" aria-label="Tennis" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/tennis" target="_self">Tennis</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/columnists" aria-label="Opinion" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/columnists" target="_self">Opinion</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="life" aria-label="Life" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="life" data-url="life" class=" nav-item" target="_self">Life</a>
                                <ul class="sub-nav">
                                        <li class="has-children"> 
                                            <a href="channel" aria-label="Entertainment" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="channel" target="_self">Entertainment</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="channel/the-juice" aria-label="Local" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="channel/the-juice" target="_self">Local</a>
                                                        </li>
                                                        <li>
                                                            <a href="channel/gossip" aria-label="International" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="channel/gossip" target="_self">International</a>
                                                        </li>
                                                        <li>
                                                            <a href="channel/movies" aria-label="Film" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="channel/movies" target="_self">Film</a>
                                                        </li>
                                                        <li>
                                                            <a href="channel/tv" aria-label="TV" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="channel/tv" target="_self">TV</a>
                                                        </li>
                                                        <li>
                                                            <a href="channel/gossip/royal-news" aria-label="Royal" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="channel/gossip/royal-news" target="_self">Royal</a>
                                                        </li>
                                                        <li>
                                                            <a href="channel/music" aria-label="Music" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="channel/music" target="_self">Music</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class=""> 
                                            <a href="channel/arts" aria-label="Arts" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="channel/arts" target="_self">Arts</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/books" aria-label="Books" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/books" target="_self">Books</a>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="w24" aria-label="Relationships" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="w24" target="_self">Relationships</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="w24/selfcare/love" aria-label="Love" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="w24/selfcare/love" target="_blank" rel="noopener noreferrer">Love</a>
                                                        </li>
                                                        <li>
                                                            <a href="w24/style/bride" aria-label="Weddings" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="w24/style/bride" target="_blank" rel="noopener noreferrer">Weddings</a>
                                                        </li>
                                                        <li>
                                                            <a href="w24/selfcare/love/family" aria-label="Family" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="w24/selfcare/love/family" target="_self">Family</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="w24/selfcare/wellness" aria-label="Wellness" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="w24/selfcare/wellness" target="_blank" rel="noopener noreferrer">Wellness</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="w24/selfcare/wellness/mind" aria-label="Mind" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="w24/selfcare/wellness/mind" target="_self">Mind</a>
                                                        </li>
                                                        <li>
                                                            <a href="w24/selfcare/wellness/body" aria-label="Body" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="w24/selfcare/wellness/body" target="_blank" rel="noopener noreferrer">Body</a>
                                                        </li>
                                                        <li>
                                                            <a href="w24/selfcare/wellness/diet" aria-label="Diet" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="w24/selfcare/wellness/diet" target="_blank" rel="noopener noreferrer">Diet</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class=""> 
                                            <a href="wheels" aria-label="Motoring" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="wheels" target="_self">Motoring</a>
                                        </li>
                                        <li class=""> 
                                            <a href="ride24" aria-label="Cycling" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="ride24" target="_blank" rel="noopener noreferrer">Cycling</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.news24.com/news24/food24" aria-label="Food" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/food24" target="_self">Food</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="news24/opinions" aria-label="Opinion" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/opinions" data-url="news24/opinions" class=" nav-item" target="_self">Opinion</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="news24/columnists" aria-label="Columnists" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/columnists" target="_self">Columnists</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/analysis" aria-label="Analysis" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/analysis" target="_self">Analysis</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/opinions/fridaybriefing/editions" aria-label="Friday Briefing" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/fridaybriefing/editions" target="_self">Friday Briefing</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/opinions/letters" aria-label="Letters" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/letters" target="_self">Letters</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/opinions/cartoons" aria-label="Cartoons by Carlos" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/cartoons" target="_self">Cartoons by Carlos</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/opinions/reader_hub" aria-label="Reader hub" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/reader_hub" target="_self">Reader hub</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://specialprojects.news24.com/landisa/" aria-label="Landisa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://specialprojects.news24.com/landisa/" target="_self">Landisa</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.news24.com/news24/southafrica/news/contact-news24s-public-editor-with-reader-complaints-20180212" aria-label="Editorial feedback and complaints" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/southafrica/news/contact-news24s-public-editor-with-reader-complaints-20180212" target="_blank" rel="noopener noreferrer">Editorial feedback and complaints</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="news24/video" aria-label="Multimedia" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/video" data-url="news24/video" class=" nav-item" target="_self">Multimedia</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="news24/video" aria-label="All Video" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/video" target="_self">All Video</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/video/documentaries" aria-label="Documentaries" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/video/documentaries" target="_self">Documentaries</a>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="news24/podcasts" aria-label="Podcasts" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/podcasts" target="_self">Podcasts</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="https://www.news24.com/news24/podcasts/series" aria-label="Series" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/podcasts/series" target="_blank" rel="noopener noreferrer">Series</a>
                                                        </li>
                                                        <li>
                                                            <a href="https://www.news24.com/news24/podcasts/true-crime-podcasts" aria-label="True Crime Podcasts" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/podcasts/true-crime-podcasts" target="_blank" rel="noopener noreferrer">True Crime Podcasts</a>
                                                        </li>
                                                </ul>
                                        </li>
                                </ul>
                    </li>
                    <li class="   ">                        
                        <a href="/news24/specialreports" aria-label="Special Projects" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/specialreports" data-url="/news24/specialreports" class=" nav-item" target="_self">Special Projects</a>
                    </li>
                    <li class="  has-children ">                        
                        <a href="citypress" aria-label="Publications" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="citypress" data-url="citypress" class=" nav-item" target="_self">Publications</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="citypress" aria-label="City Press" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="citypress" target="_blank" rel="noopener noreferrer">City Press</a>
                                        </li>
                                        <li class=""> 
                                            <a href="you" aria-label="YOU" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="you" target="_self">YOU</a>
                                        </li>
                                        <li class=""> 
                                            <a href="epublications" aria-label="e-Editions" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="epublications" target="_blank" rel="noopener noreferrer">e-Editions</a>
                                        </li>
                                        <li class=""> 
                                            <a href="drum" aria-label="DRUM" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="drum" target="_self">DRUM</a>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="news24/southafrica/local" aria-label="Local Newspapers" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local" target="_self">Local Newspapers</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="news24/community-newspaper/city-vision" aria-label="City Vision" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/community-newspaper/city-vision" target="_self">City Vision</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/community-newspaper/express-news" aria-label="(Mangaung) Express" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/community-newspaper/express-news" target="_self">(Mangaung) Express</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/community-newspaper/mthathaexpress" aria-label="Mthatha Express" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/community-newspaper/mthathaexpress" target="_self">Mthatha Express</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/community-newspaper/pe-express" aria-label="PE Express" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/community-newspaper/pe-express" target="_self">PE Express</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/community-newspaper/peoples-post" aria-label="People&#x27;s Post" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/community-newspaper/peoples-post" target="_self">People&#x27;s Post</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/community-newspaper/kouga-express" aria-label="Kouga Express" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/community-newspaper/kouga-express" target="_self">Kouga Express</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/community-newspaper/komani-karoo" aria-label="Komani Karoo Express" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/community-newspaper/komani-karoo" target="_self">Komani Karoo Express</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/community-newspaper/ud-news" aria-label="UD Express (Uitenhage)" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/community-newspaper/ud-news" target="_self">UD Express (Uitenhage)</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/community-newspaper/bloemnuus" aria-label="Bloemnuus" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/community-newspaper/bloemnuus" target="_self">Bloemnuus</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/community-newspaper/noordkaapbulletin" aria-label="Noordkaap Bulletin" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/community-newspaper/noordkaapbulletin" target="_self">Noordkaap Bulletin</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/community-newspaper/vista" aria-label="Vista" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/community-newspaper/vista" target="_self">Vista</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class=""> 
                                            <a href="https://localnews.netwerk24.com/" aria-label="Local Newspapers e-Edition" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://localnews.netwerk24.com/" target="_blank" rel="noopener noreferrer">Local Newspapers e-Edition</a>
                                        </li>
                                        <li class=""> 
                                            <a href="truelove" aria-label="TrueLove" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="truelove" target="_self">TrueLove</a>
                                        </li>
                                        <li class=""> 
                                            <a href="home" aria-label="Home" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="home" target="_self">Home</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/go" aria-label="Go!" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/go" target="_self">Go!</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/fairlady" aria-label="FairLady" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/fairlady" target="_self">FairLady</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="https://www.news24.com/news24/brandstudio" aria-label="Partners" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/brandstudio" data-url="https://www.news24.com/news24/brandstudio" class=" nav-item" target="_blank" rel="noopener noreferrer">Partners</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="https://partners.24.com/feed-mzansi/index.html" aria-label="Feed Mzansi" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://partners.24.com/feed-mzansi/index.html" target="_self">Feed Mzansi</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://partners.24.com/sage-business-flow/index.html" aria-label="Sage Business Flow" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://partners.24.com/sage-business-flow/index.html" target="_blank" rel="noopener noreferrer">Sage Business Flow</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://partners.24.com/supporting-sustainable-business/index.html" aria-label="Supporting Sustainable Business" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://partners.24.com/supporting-sustainable-business/index.html" target="_blank" rel="noopener noreferrer">Supporting Sustainable Business</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://partners.24.com/Money-Heroes/index.html" aria-label="Money Heroes" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://partners.24.com/Money-Heroes/index.html" target="_blank" rel="noopener noreferrer">Money Heroes</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://partners.24.com/the-coca-cola-journey/index.html" aria-label="The Coca-Cola Journey" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://partners.24.com/the-coca-cola-journey/index.html" target="_blank" rel="noopener noreferrer">The Coca-Cola Journey</a>
                                        </li>
                                </ul>
                    </li>
            </ul>
        </nav>

    
</header>

<script type="module">
    import searchupdate from './js/modules/searchupdate.min.js?v=2.0.22248.8';
    new searchupdate('#search', '#searchBtn');
</script>

        <div data-ad="true" data-adname="LB1" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" style="height: 90px;width: 728px;" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime and courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;4637101d-9b89-4d90-9184-98e146a01c6d&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;LB1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/murdered-cape-town-magistrates-stolen-car-found-20220912&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="LB1" class="ad-expand adblock"></div>
        

        
        
        <div class="container">
            




<meta name="locked" content="false" />




    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news24.com/news24/southafrica/news/murdered-cape-town-magistrates-stolen-car-found-20220912"
            },
            "headline": "Murdered Cape Town magistrate&#x2019;s stolen car found",
"image": { "@type": "ImageObject", "url": "https://cdn.24.co.za/files/Cms/General/d/5454/c9c2449096b8470183538db95daba879.jpg" },            "datePublished": "2022-09-12T12:50:30&#x2B;00:00",
            "dateModified": "2022-09-12T12:58:05&#x2B;00:00",
"author": {"@type": "Person", "name": "Tammy Petersen"},             "publisher": {
                "@type": "Organization",
                "name": "news24",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.24.co.za/files/Cms/General/d/206/53e999e21fe8480688a9c0e7036b86cf.svg"
                }
            },
            "copyrightHolder" : {
                "@id": "news24"
            },
            "copyrightYear": 2022,
            "thumbnailUrl": "https://cdn.24.co.za/files/Cms/General/d/7121/0212faee3a12485995bf0ebc2a75cc50.jpg",
            "isAccessibleForFree": "True",
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": "True",
                "cssSelector": ".article-locked"
            }
        }
    </script>




<link rel="stylesheet" href="/css/tenants/news24/pages/articledefault/index.min.css?v=GNArMJvS4BrjPCH2pUyh1neZjtsYuhQQAc3d4f9DGso" />



<div class="article tf-lhs-col">
        
        <div class="article--top-bar">
            
                        
            
                <p class="article__date">58m ago</p>
            
            
                <div class="article--top-bar-right">
        
            
        
            <div class="bookmark">
        <a class="bookmark--add show" id="add-bookmark" data-event-name="bookmarks_add" data-event-breadcrumb="news24/southafrica/news" data-event-container="bookmark" href="/profile/bookmarks?returnurl=https%3a%2f%2fwww.news24.com%2fnews24%2fsouthafrica%2fnews%2fmurdered-cape-town-magistrates-stolen-car-found-20220912">
            <img src="https://cdn.24.co.za/files/Cms/General/d/8407/23a1b651dcf346928ef353e5c2eff539.svg" alt="add bookmark" />
        </a>
    </div>

    </div>

        </div>
        <h1 class="article__title">
            Murdered Cape Town magistrate&#x2019;s stolen car found
        </h1>
        <div class="article--top">
            <div class="article__details">
                
                                    
                    <div class="article__accreditation"><a class="category-thumbnail" data-event-breadcrumb="news24/southafrica/news" data-event-name="site_link" href="https://www.news24.com/"><img alt="accreditation" onerror="this.onerror=null;this.src=&#x27;https://cdn.24.co.za/files/cms/general/d/1/666ab1ff98804a6badd9a6a52686fa80.svg&#x27;;" src="https://cdn.24.co.za/files/cms/general/d/1/666ab1ff98804a6badd9a6a52686fa80.svg"></img></a></div>
                        
        <div class="article__author">
            Tammy Petersen
        </div>
    
    

                
            </div>
            <div class="article__social-share">
                <span>Share</span>
                


    <section class="social-sharing">
        <div class="social-sharing-container">
            <ul class="social-control" id="social-legacy">
                    <li class="social-item facebook">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.news24.com%2Fnews24%2Fsouthafrica%2Fnews%2Fmurdered-cape-town-magistrates-stolen-car-found-20220912" rel="noopener noreferrer" data-share="facebook" title="facebook" aria-label="facebook Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/5690ba4019c4401987c3e8d0c26d4041.svg" class="social-item-img" alt="facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/intent/tweet?via=news24&amp;text=Murdered&#x2B;Cape&#x2B;Town&#x2B;magistrate%E2%80%99s&#x2B;stolen&#x2B;car&#x2B;found&amp;url=https%3A%2F%2Fwww.news24.com%2Fnews24%2Fsouthafrica%2Fnews%2Fmurdered-cape-town-magistrates-stolen-car-found-20220912" rel="noopener noreferrer" data-share="twitter" title="twitter" aria-label="twitter Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/1e5d1bfb48cb4c40919790041ca5889a.svg" class="social-item-img" alt="twitter" />
                        </a>
                    </li>
                    <li class="social-item email">
                        <a href="mailto:?subject=Murdered Cape Town magistrate&#x2019;s stolen car found&amp;body=Murdered Cape Town magistrate&#x2019;s stolen car found%0A%0Ahttps://www.news24.com/news24/southafrica/news/murdered-cape-town-magistrates-stolen-car-found-20220912" rel="noopener noreferrer" data-share="email" title="email" aria-label="email Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/162bc878db9b47d1bed7dca554e5574c.svg" class="social-item-img" alt="email" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            </div>
        </div>
        


        <div class="article-locked">
            
                


<a style="display:block" href="/auth/cta/audioarticle/true?returnurl=https%3a%2f%2fwww.news24.com%2fnews24%2fsouthafrica%2fnews%2fmurdered-cape-town-magistrates-stolen-car-found-20220912">
    <div class="audio-article-container">
        <div id="audio-player" class="audio-player-locked">
            <div class="audio-player__controls">
                <div class="audio-player__controls-play"></div>
                <div class="audio-player__controls-range"></div>
                <div class="audio-player__controls-time">0:00</div>
            </div>
            <div class="audio-subscribe">
                <img src="https://cdn.24.co.za/files/Cms/General/d/9059/89ceaca0d975447aae27573f08c525f8.svg" alt="play article" />
                <div class="audio-subscribe-text">
                    Subscribers can listen to this article
                </div>
            </div>
        </div>
    </div>
</a>
            
            
<meta name="access" content="true" />

<div class="article__content">
    
        <div class="article__featured-image NewsArticle">
            <img src="https://cdn.24.co.za/files/Cms/General/d/5454/c9c2449096b8470183538db95daba879.jpg" alt="Romay van Rooyen" height="768" width="1024" class="img-lazy" />
            
                <div class="caption">
                    Romay van Rooyen
                </div>
            
            <div class="article__photographer">
                <div class="photographer">Facebook</div>
            </div>
        </div>
    
    
    
    
    
    <div class="article__body NewsArticle">
        <ul><li><strong>The vehicle stolen from murdered Magistrate Romay van Rooyen&rsquo;s home on Saturday has been found.</strong></li><li><strong>However, no arrests have been made in connection with her killing.</strong></li><li><strong>The former prosecutor was found dead in her house in Red Roman Street, Marina da Gama, on Saturday afternoon.</strong></li></ul><hr><p>Murdered Magistrate Romay van Rooyen's stolen SUV has been recovered, but her killer or killers remain at large.<br></p><p>Western Cape police have confirmed that the vehicle, stolen from her home on Saturday, was found on Sunday night in Mitchells Plain.</p><div data-ad="true" data-adname="outstream" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[550,309],[632,115],[300,250],[336,280]]" style="" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime and courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;4637101d-9b89-4d90-9184-98e146a01c6d&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;outstream&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/murdered-cape-town-magistrates-stolen-car-found-20220912&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="outstream" class="adblock"></div><p>"The investigation is still underway and arrests are yet to be made," spokesperson Colonel Andre Traut said.</p><p>The 50-year-old Van Rooyen was found dead in her house in Red Roman Street, Marina da Gama, on Saturday afternoon.</p><div data-ad="true" data-adname="fluid" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[1,6],[632,115],[300,250],[336,280]]" style="" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime and courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;4637101d-9b89-4d90-9184-98e146a01c6d&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;fluid&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/murdered-cape-town-magistrates-stolen-car-found-20220912&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="fluid" class="adblock"></div><p>A relative had discovered her lifeless in her bedroom when she came to check up on her at about 16:15.</p><p>It is understood that robbery is thought to be the motive behind the murder.</p><p><strong>READ |&nbsp;</strong><a href="https://www.news24.com/news24/southafrica/news/shock-and-deep-sense-of-sadness-after-cape-town-magistrate-found-murdered-in-her-home-20220912"><strong>'Shock and deep sense of sadness' after Cape Town magistrate found murdered in her home</strong></a></p><p>Justice and Correctional Services Minister Ronald Lamola urged members of the criminal justice system to "bring the perpetrators swiftly to book".</p><p>"The safety of our judicial officers remains an utmost priority. Magistrate Van Rooyen's untimely passing is a devastating loss to our judiciary and our courts," he said.</p><p>Van Rooyen had been a magistrate in the Vredenburg Magistrate's Court since October last year.</p><p>She started her career at the National Prosecuting Authority in 1997 and worked at district and regional courts, and later the Western Cape High Court as a State advocate.</p><p>She was appointed as an acting magistrate in 2016 and presided over matters across the province.</p><p>A former colleague described Van Rooyen as "vibrant", with a personality that made her easy to get along with.</p><p>Another remembered her friendliness, humour and permanent good mood.</p><p>"She was a dear person. No one deserves to have their life ended in this manner."</p><p><hr><div data-embed24="Oovvuu2" data-pos="middle" id="embed_088b43a6"><div><script type="text/javascript">!function(e,t,r){let n;if(e.getElementById(r))return;const a=e.getElementsByTagName("script")[0];n=e.createElement("script"),n.id=r,n.defer=!0,n.src="https://playback.oovvuu.media/player/v1.js",a.parentNode.insertBefore(n,a)}(document,0,"oovvuu-player-sdk");</script><div data-oovvuu-embed="088b43a6-feb6-4107-be22-3b1407be2a64"><amp-iframe frameborder="0" height="4" layout="responsive" resizable="" sandbox="allow-scripts allow-same-origin" src="https://playback.oovvuu.media/frame/088b43a6-feb6-4107-be22-3b1407be2a64" width="5"><div overflow="" placeholder=""></div></amp-iframe></div></div></div><p><br></p><p></p>
        

    </div>
    
    
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
    
    <div class="article-subs-footer">
        <div class="article-subs-footer__header">We live in a world where facts and fiction get blurred</div>
        <div class="article-subs-footer__desc">In times of uncertainty you need journalism you can trust. For 14 free days, you can have access to a world of in-depth analyses, investigative journalism, top opinions and a range of features. Journalism strengthens democracy. Invest in the future today. Thereafter you will be billed R75 per month. You can cancel anytime and if you cancel within 14 days you won't be billed. </div>
        <div class="article-subs-footer__button">
            <a id="continue-button" class="" href="https://www.news24.com/subscription?utm_source=24.com&amp;utm_medium=article_footer&amp;utm_campaign=subs"
               data-event-name=""
               data-event-container="">Subscribe to News24</a>
        </div>
    </div>

    
        <!--Related articles-->

    
</div>
<script type="module">
    import swiper from './js/modules/swiper.min.js?v=2.0.22248.8';
    new swiper('div[data-embed24="Images"]', 1, 1, 'horizontal', true, true);
</script>
            
                

    <div class="article--end"></div>
    <link href="/news24/southafrica/politics/us-trip-ramaphosa-to-reaffirm-sas-non-aligned-stance-on-russia-ukraine-war-20220912" rel="preconnect" />
    <a href="/news24/southafrica/politics/us-trip-ramaphosa-to-reaffirm-sas-non-aligned-stance-on-russia-ukraine-war-20220912" class="next-article next-article--url"
        data-event-container="nextarticle"
        data-event-name="article_link"
        data-event-articlestate="False"
        data-event-articleid="c6a7efe4-528b-4886-82fa-373d817d2c5b"
        data-event-breadcrumb="/news24/southafrica/politics"
        data-event-permatitle="us-trip-ramaphosa-to-reaffirm-sas-non-aligned-stance-on-russia-ukraine-war-20220912">
        <div class="next-article__title">
            Next on <span>News24</span>
        </div>
        <div class="next-article__info">
            <div class="next-article__synopsis">
                <div class="next-article__blurb">
                    US trip: Ramaphosa to reaffirm SA&#x2019;s non-aligned stance on Russia-Ukraine war
                </div>
                <div class="next-article__date">
                    <p class="article-item__date">1h ago</p>
                </div>
            </div>
                <div class="next-article__image">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/7120/5ac3b4daa21e4fe38deff55d36881bb6.jpg" alt="US trip: Ramaphosa to reaffirm SA&#x2019;s non-aligned stance on Russia-Ukraine war" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                </div>
        </div>
        <div id="closeBtn" class="close-btn"></div>
        <div class="next-article__next-url"></div>
    </a>
    <script type="module">
        import nextarticle from './js/modules/articles/nextarticle.min.js?v=2.0.22248.8';
        new nextarticle('.article--end', '.next-article');
    </script>

            
            <div class="related-tags"><div class='related-tags__header'>Read more on:</div><a href='news24/Tags/Places/western%20cape' data-event-name='tag_link' data-event-breadcrumb='news24/Tags/Places/western%20cape' data-event-container='tags' data-tag='western%20cape'>western cape</a><a href='news24/Tags/Places/cape%20town' data-event-name='tag_link' data-event-breadcrumb='news24/Tags/Places/cape%20town' data-event-container='tags' data-tag='cape%20town'>cape town</a><a href='news24/Tags/Topics/crime%20and%20courts' data-event-name='tag_link' data-event-breadcrumb='news24/Tags/Topics/crime%20and%20courts' data-event-container='tags' data-tag='crime%20and%20courts'>crime and courts</a></div>
            
            
                

<!--Outbrain Widget-->
    <div class="outbrain-articles">
            <div class='OUTBRAIN' data-src="https://www.news24.com/news24/southafrica/news/murdered-cape-town-magistrates-stolen-car-found-20220912" data-widget-id="AR_5"></div>
    </div>
    <link rel="preload" href="//widgets.outbrain.com/outbrain.js" as="script" />
    <script defer src="//widgets.outbrain.com/outbrain.js" type="text/javascript"></script>

            
            
        </div>
</div>


<div class="tf-rhs-col">
    

<!--RHS-->
<div class="tf-rhs-col--inner">
    


<!--Component Listing-->
        <encapsulate>

<!-- Live Scoring Ticker -->
        </encapsulate>
        <encapsulate>
<!--MostRead-->
<link rel="stylesheet" href="/css/tenants/news24/widgets/mostread/index.min.css?v=29vdaVPcKwsY0R0t-r83f21avi_dUDQJgVoiB5TFJXE" />

<div class="most-read-widget">
        <input id="tab-0" type="radio" name='mostreadtabs' checked data-event-name="widget_tab" data-event-breadcrumb="news24/southafrica/news" data-event-tab="Most Read" data-event-container="most-read-widget">
        <label for="tab-0">Most Read</label>
        <input id="tab-1" type="radio" name='mostreadtabs'  data-event-name="widget_tab" data-event-breadcrumb="news24/southafrica/news" data-event-tab="For Subscribers" data-event-container="most-read-widget">
        <label for="tab-1">For Subscribers</label>

        <div id="content-tab-0" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/news24/southafrica/news/breaking-news-live-all-the-latest-news-alerts-from-across-south-africa-with-news24-20220601" class="most-read-widget__url" aria-label="BREAKING NEWS LIVE | eThekwini Metro councillor shot and killed" data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="2c4006a1-7b5f-4572-b55c-54d66f800452"
                        data-event-breadcrumb="/news24/southafrica/news"
                        data-event-permatitle="breaking-news-live-all-the-latest-news-alerts-from-across-south-africa-with-news24-20220601"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">BREAKING NEWS LIVE | eThekwini Metro councillor shot and killed</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/pics-dam-wall-collapses-in-free-state-3-bodies-recovered-40-hospitalised-20220911" class="most-read-widget__url" aria-label="UPDATE | Free State dam disaster: Immediate threat stabilised, rescue and relief operations underway" data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="58428464-1c7f-4ab6-a3d3-02ad55289000"
                        data-event-breadcrumb="/news24/southafrica/news"
                        data-event-permatitle="pics-dam-wall-collapses-in-free-state-3-bodies-recovered-40-hospitalised-20220911"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">UPDATE | Free State dam disaster: Immediate threat stabilised, rescue and relief operations underway</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/investigations/eskom-scrambles-to-save-r5bn-koeberg-project-after-generator-is-dropped-in-china-20220912-2" class="most-read-widget__url" aria-label="Eskom scrambles to save R5bn Koeberg project after generator is &#x27;dropped&#x27; in China " data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="9d46f0cd-a499-412d-805e-7dfd58732c84"
                        data-event-breadcrumb="/news24/southafrica/investigations"
                        data-event-permatitle="eskom-scrambles-to-save-r5bn-koeberg-project-after-generator-is-dropped-in-china-20220912-2"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Eskom scrambles to save R5bn Koeberg project after generator is &#x27;dropped&#x27; in China </span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/shock-and-deep-sense-of-sadness-after-cape-town-magistrate-found-murdered-in-her-home-20220912" class="most-read-widget__url" aria-label="&#x27;Shock and deep sense of sadness&#x27; after Cape Town magistrate found murdered in her home" data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="6a230f97-f72a-44ba-b846-8635a08cbd8f"
                        data-event-breadcrumb="/news24/southafrica/news"
                        data-event-permatitle="shock-and-deep-sense-of-sadness-after-cape-town-magistrate-found-murdered-in-her-home-20220912"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">&#x27;Shock and deep sense of sadness&#x27; after Cape Town magistrate found murdered in her home</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/live-one-dead-in-jagersfontein-mine-dam-burst-disaster-in-free-state-20220912" class="most-read-widget__url" aria-label="LIVE | Jagersfontein Developments &#x27;cooperating&#x27;, forks out R20m to help recover from dam disaster" data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="b78b388a-06c6-4e37-849a-57dc27518720"
                        data-event-breadcrumb="/news24/southafrica/news"
                        data-event-permatitle="live-one-dead-in-jagersfontein-mine-dam-burst-disaster-in-free-state-20220912"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">LIVE | Jagersfontein Developments &#x27;cooperating&#x27;, forks out R20m to help recover from dam disaster</span>
                        </a>
                    </li>
            </ul>
        </div>
        <div id="content-tab-1" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/fin24/companies/johann-ruperts-reinet-sold-jagersfontein-assets-just-months-before-deadly-incident-20220912" class="most-read-widget__url" aria-label="Johann Rupert&#x27;s Reinet sold Jagersfontein assets just months before deadly incident" data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="d86a76b6-5ef2-4896-a9db-f2945f624ac1"
                        data-event-breadcrumb="/fin24/companies"
                        data-event-permatitle="johann-ruperts-reinet-sold-jagersfontein-assets-just-months-before-deadly-incident-20220912"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Johann Rupert&#x27;s Reinet sold Jagersfontein assets just months before deadly incident</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/investigations/eskom-scrambles-to-save-r5bn-koeberg-project-after-generator-is-dropped-in-china-20220912-2" class="most-read-widget__url" aria-label="Eskom scrambles to save R5bn Koeberg project after generator is &#x27;dropped&#x27; in China " data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="9d46f0cd-a499-412d-805e-7dfd58732c84"
                        data-event-breadcrumb="/news24/southafrica/investigations"
                        data-event-permatitle="eskom-scrambles-to-save-r5bn-koeberg-project-after-generator-is-dropped-in-china-20220912-2"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Eskom scrambles to save R5bn Koeberg project after generator is &#x27;dropped&#x27; in China </span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/politics/parliament/politics-this-week-ramaphosa-to-oppose-mkhwebanes-court-application-to-return-to-work-20220912" class="most-read-widget__url" aria-label="POLITICS THIS WEEK | Ramaphosa to oppose Mkhwebane&#x27;s court application to return to work " data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="849e9426-5155-4ef9-b83f-9ee4bdb346d3"
                        data-event-breadcrumb="/news24/southafrica/politics/parliament"
                        data-event-permatitle="politics-this-week-ramaphosa-to-oppose-mkhwebanes-court-application-to-return-to-work-20220912"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">POLITICS THIS WEEK | Ramaphosa to oppose Mkhwebane&#x27;s court application to return to work </span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/columnists/adriaanbasson/adriaan-basson-as-his-opponents-fumble-ramaphosa-looks-set-for-a-second-anc-term-20220911" class="most-read-widget__url" aria-label="Adriaan Basson | As his opponents fumble, Ramaphosa looks set for a second ANC term" data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="c60fb274-a56c-44ca-9c19-04af071a242e"
                        data-event-breadcrumb="/news24/columnists/adriaanbasson"
                        data-event-permatitle="adriaan-basson-as-his-opponents-fumble-ramaphosa-looks-set-for-a-second-anc-term-20220911"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Adriaan Basson | As his opponents fumble, Ramaphosa looks set for a second ANC term</span>
                        </a>
                    </li>
                    <li>
                        <a href="/fin24/money/luxury-goods-audits-sars-can-probe-more-easily-than-you-think-and-the-cleanup-is-just-starting-20220912" class="most-read-widget__url" aria-label="Luxury goods audits: SARS can probe more easily than you think, and the cleanup is just starting" data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="569e68d6-c4a9-48d6-aa4d-c7f2b8bec835"
                        data-event-breadcrumb="/fin24/money"
                        data-event-permatitle="luxury-goods-audits-sars-can-probe-more-easily-than-you-think-and-the-cleanup-is-just-starting-20220912"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Luxury goods audits: SARS can probe more easily than you think, and the cleanup is just starting</span>
                        </a>
                    </li>
            </ul>
        </div>
    <div data-ad="true" data-adname="mostread_widget" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[278,100],[300,50]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime and courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;4637101d-9b89-4d90-9184-98e146a01c6d&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mostread_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/murdered-cape-town-magistrates-stolen-car-found-20220912&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="mostread_widget" class="adblock"></div>
</div>        </encapsulate>
        <encapsulate>

<!--Adslot : mrec1 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec1" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[300,600],[300,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime and courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;4637101d-9b89-4d90-9184-98e146a01c6d&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/murdered-cape-town-magistrates-stolen-car-found-20220912&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="mrec1" class="adblock"></div>
        </encapsulate>
        <encapsulate>


<!--Newsletter Subscription-->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/newslettersubscription/index.min.css?v=t2cAfdOIVd-yHWgLRfSNnoOh-RMzOxL28e2kXgYWvIc" />

<div class="newsletter-subscription">
    <div class="newsletter-subscription__heading">
        <div class="newsletter-subscription__heading-text">
            <div>Newsletters</div>
            <p>The Sport Report - Weekly</p>
        </div>
        
            <div class="newsletter-subscription__heading-logo">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/8616/1f700d5bbf6947d196c9f32ba253d73b.svg" alt="NewsletterSubscription" class="img-lazy" width="36" height="39" />
            </div>
        
    </div>

    
        <div class="newsletter-subscription__image-url">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/11718/d308a84a088e4065b1a6fcda42435f89.jpg" alt="NewsletterSubscription" class="img-lazy" width="300" height="214" />
        </div>
    

    
        <div class="newsletter-subscription__blurb">
            
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/11376/a869a389651e42fd9db0733d5292c306.png" alt="NewsletterSubscription" class="img-lazy" width="54" height="60" />
            
            
                <p>
                    Get the Sport Report every Thursday to stay up to speed with everything you need to know in the world of sport.

                </p>
            
        </div>
    

    <a class="newsletter-subscription__btn" href="profile/newsletters" data-event-name="newsletters_link"
        data-event-articleid="fd9250a2-2ced-4760-9a2b-5fba4a7c6cbc" data-event-breadcrumb="news24/southafrica/news"
        data-event-container="newsletter-widget">
        Get the newsletter
    </a>
</div>        </encapsulate>
        <encapsulate>

<!--Adslot : polar3 / Size: [[333,250]]-->
    <div data-ad="true" data-adname="polar3" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[333,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime and courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;4637101d-9b89-4d90-9184-98e146a01c6d&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;polar3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/murdered-cape-town-magistrates-stolen-car-found-20220912&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="polar3" class="adblock"></div>
        </encapsulate>
        <encapsulate>

<!--Lottery -->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/lotto/index.min.css?v=al4qos5yxvpXpHXpRw86yWkP9nx3o_hqYTqZtzQIRRE" />

<div class="lotto">
    <div class="lotto__info">
        <a href="news24/lottery/results" aria-label="Lottery" class="image-url" target="_self">
            <div class="image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/02b7ad0b29a24e679b19ba70ebbf12bd.png" alt="Lottery" class="img-lazy" width="66" height="84" />
            </div>
        </a>
        <div class="lotto__info--content">
            <a href="news24/lottery/results" aria-label="Lottery" class="title" target="_self">Get the latest numbers.</a>
        </div>
    </div>
    <div class="lotto__btn">
        <a class="btn" href="news24/lottery/results" target="_self">Full list of lottery results</a>
    </div>
    <div data-ad="true" data-adname="lotto_widget" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[300,50],[278,35]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime and courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;4637101d-9b89-4d90-9184-98e146a01c6d&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;lotto_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/murdered-cape-town-magistrates-stolen-car-found-20220912&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="lotto_widget" class="adblock"></div>
</div>        </encapsulate>
        <encapsulate>

<!--Brand Metrics Survey-->

    <div id="brandmetrics-survey">
        <script>
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    <link rel="preload" href="https://cdn.brandmetrics.com/survey/script/84f52579ae2e47df97f1d1342470c5b6.js" as="script" />
    <script defer src="https://cdn.brandmetrics.com/survey/script/84f52579ae2e47df97f1d1342470c5b6.js"></script>
        </encapsulate>
        <encapsulate>



<!-- Vote Widget -->

    <link defer rel="stylesheet" href="/css/tenants/news24/widgets/vote/index.min.css?v=eOToFE7kt9lPFHcSu3uFQgfPOxVOW688fsE-HqbTsRo" />

    <div id="vote-widget-7451e861-cad7-4545-959d-6123744296a5" class="vote-widget vote-widget--rhs tf-hidden">
        <div class="vote-widget__header">
            Voting Booth
        </div>

        <div class="vote-widget__question">
            King Charles III will follow in his mother’s footsteps after Queen Elizabeth II died at the age of 96. How do you feel?
        </div>
        <span class="vote-widget--alert" id="error">Please select an option</span>
        <span class="vote-widget--alert" id="postError">Oops! Something went wrong, please try again later.</span>
        <div class="vote-widget__form tf-show" id="vote">
            <form role="form" id="form-7451e861-cad7-4545-959d-6123744296a5">
                <input type="hidden" value="7451e861-cad7-4545-959d-6123744296a5" name="articleId" id="articleId" />
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="c51d5842-b5ed-4539-8bc2-db739a769d18" value="c51d5842-b5ed-4539-8bc2-db739a769d18" class="vote-options" />
                        <label for="c51d5842-b5ed-4539-8bc2-db739a769d18">All hail King Charles III and long may he live</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="5239f6e4-4967-4aae-83b0-1d08f55057a2" value="5239f6e4-4967-4aae-83b0-1d08f55057a2" class="vote-options" />
                        <label for="5239f6e4-4967-4aae-83b0-1d08f55057a2">It&#x2019;s weird. I still haven&#x2019;t got used to the idea</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="e2fd528c-8473-4737-9128-dde573284d3e" value="e2fd528c-8473-4737-9128-dde573284d3e" class="vote-options" />
                        <label for="e2fd528c-8473-4737-9128-dde573284d3e">Who cares? SA can&#x2019;t afford to get distracted</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="9ce61311-fce3-4212-b58f-f0e143f1d933" value="9ce61311-fce3-4212-b58f-f0e143f1d933" class="vote-options" />
                        <label for="9ce61311-fce3-4212-b58f-f0e143f1d933">Ag shame, he&#x2019;s been waiting his whole life for this </label>
                    </div>
                <div id="voteActionsDiv" class="vote-widget__actions">
                    <input type="submit" class="vote-btn" value="Vote" id="vote-button" data-event-name="vote_submit" data-event-breadcrumb="news24/southafrica/news" data-event-articleid="7451e861-cad7-4545-959d-6123744296a5" data-event-container="vote-widget" data-event-optionid="" />
                    <buttton class="results-btn" id="showResults" data-event-name="results_link" data-event-breadcrumb="news24/southafrica/news" data-event-articleid="7451e861-cad7-4545-959d-6123744296a5" data-event-container="vote-widget">Results</buttton>
                </div>
            </form>
        </div>

        


<div class="vote-widget__results" id="results">
        <div class="result">
            <div class="result__title">All hail King Charles III and long may he live</div>
            <div class="result__data">
                26% - 741 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 26%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">It&#x2019;s weird. I still haven&#x2019;t got used to the idea</div>
            <div class="result__data">
                10% - 295 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 10%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">Who cares? SA can&#x2019;t afford to get distracted</div>
            <div class="result__data">
                38% - 1101 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 38%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">Ag shame, he&#x2019;s been waiting his whole life for this </div>
            <div class="result__data">
                25% - 730 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 25%'></div>
            </div>
        </div>

    
        <div id="voteResultsActionsDiv" class="vote-widget__actions">
            <buttton class="vote-btn" id="showVote">Vote</buttton>
        </div>
    
</div>

        <div class="vote-widget__more-links">
            <a href="/news24/vote" data-event-name="category_link" data-event-articleid="7451e861-cad7-4545-959d-6123744296a5" data-event-breadcrumb="/news24/vote" data-event-container="vote-widget">Previous Results</a>
        </div>
    </div>

    <script type="module">
        import vote from './js/modules/vote.min.js?v=2.0.22248.8';
        var articleId = document.getElementById('articleId').value;
        new vote('#vote-widget-' + articleId, articleId, 'vote24_');
    </script>
        </encapsulate>
        <encapsulate>

<!--Adslot : mrec2 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec2" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[300,600],[300,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime and courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;4637101d-9b89-4d90-9184-98e146a01c6d&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec2&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/murdered-cape-town-magistrates-stolen-car-found-20220912&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="mrec2" class="adblock"></div>
        </encapsulate>
        <encapsulate>

<!-- Podcast Block -->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/podcast/index.min.css?v=gwY_yPR9u6PpxWtTyp5egiITXpkji-JEvNCrLb6-VnU" />

<div class="podcasts-widget">
    <div class="podcasts-widget__header">
        Podcasts
    </div>
    <div class="podcasts-widget--slider-container">
        <div class="podcasts-widget--slider">
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="/news24/video/southafrica/news/podcast-the-story-senzo-meyiwa-murder-trial-back-in-court-20220908" alt="PODCAST | The Story: Senzo Meyiwa murder trial back in court" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="12436893-3b6f-4e29-b41e-60d39dd7d91d" data-event-breadcrumb="news24/southafrica/news">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">PODCAST | The Story: Senzo Meyiwa murder trial back in court</div>
                                    <div class="podcast__date"><p>10 Sep</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/6613/e2b78d5a03f844b0b0f2c81ac6527e9d.jpg" aria-label="image" alt="PODCAST | The Story: Senzo Meyiwa murder trial back in court" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="/news24/video/southafrica/news/podcast-the-story-molefe-singh-arrests-a-seminal-moment-in-sa-20220903" alt="PODCAST | The Story: Molefe, Singh arrests a seminal moment in SA" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="d784d999-302d-460e-a017-f4175c2fef76" data-event-breadcrumb="news24/southafrica/news">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">PODCAST | The Story: Molefe, Singh arrests a seminal moment in SA</div>
                                    <div class="podcast__date"><p>03 Sep</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/3823/d8250896fee9438abe46ed7de4a8aa02.jpg" aria-label="image" alt="PODCAST | The Story: Molefe, Singh arrests a seminal moment in SA" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="https://www.news24.com/news24/podcasts/series" alt="Podcast series: click here to find them all" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="c9b27211-185d-485d-8b2f-2b9595d9dc14" data-event-breadcrumb="news24/southafrica/news">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">Podcast series: click here to find them all</div>
                                    <div class="podcast__date"><p>25 Jun 2021</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/11304/6b0df7a1a9c0445e8261df4e7e5dda43.jpg" aria-label="image" alt="Podcast series: click here to find them all" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="/news24/video/southafrica/news/podcast-the-story-unpacking-the-national-shutdown-20220825" alt="PODCAST | The Story: Unpacking the national shutdown" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="66ec199f-bfa0-4c8f-9d44-bd3a1d0e4a5d" data-event-breadcrumb="news24/southafrica/news">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">PODCAST | The Story: Unpacking the national shutdown</div>
                                    <div class="podcast__date"><p>27 Aug</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/3950/dfbab195fed54e6dabbf5e67295e1f1b.jpg" aria-label="image" alt="PODCAST | The Story: Unpacking the national shutdown" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="/news24/video/southafrica/news/podcast-cape-town-woman-turns-her-heartbreak-into-hope-20220706" alt="PODCAST | Cape Town woman turns her heartbreak into hope" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="f3cbad2f-d378-47c3-9f90-73d47c41bf44" data-event-breadcrumb="news24/southafrica/news">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">PODCAST | Cape Town woman turns her heartbreak into hope</div>
                                    <div class="podcast__date"><p>26 Aug</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/3945/b9c4ec8360ab4cb795610acb1654a998.jpg" aria-label="image" alt="PODCAST | Cape Town woman turns her heartbreak into hope" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="/news24/video/southafrica/news/podcast-the-story-inside-the-babita-deokaran-scandal-with-news24-investigations-20220820" alt="PODCAST | The Story: Inside the Babita Deokaran scandal with News24 investigations" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="84abba94-fcb1-45ab-8970-512bf2e87aee" data-event-breadcrumb="news24/southafrica/news">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">PODCAST | The Story: Inside the Babita Deokaran scandal with News24 investigations</div>
                                    <div class="podcast__date"><p>20 Aug</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/3893/e65d1e2c76424664a2944f6c2a0d4cde.jpg" aria-label="image" alt="PODCAST | The Story: Inside the Babita Deokaran scandal with News24 investigations" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
        </div>
    </div>
    <div class="podcasts-widget__footer">
        <a href="/news24/podcasts" data-event-container="" data-event-name="category_link" data-event-breadcrumb="news24/podcasts">
            <span>Listen</span>
        </a>
    </div>
</div>
<script type="module">
    import swiper from './js/modules/swiper.min.js?v=2.0.22248.8';
    new swiper('.podcasts-widget--slider', 1, 1, 'horizontal', true);
</script>        </encapsulate>
        <encapsulate>

<!--Adslot : mrec3 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec3" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[300,600],[300,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime and courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;4637101d-9b89-4d90-9184-98e146a01c6d&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/murdered-cape-town-magistrates-stolen-car-found-20220912&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="mrec3" class="adblock"></div>
        </encapsulate>
        <encapsulate>

<!--Financial Indicators -->
<link rel="stylesheet" href="/css/tenants/news24/widgets/finindicator/index.min.css?v=JOxiYqZ9HeVMi4arKRXJQRUzCJaHlB4ZndQfY_DwgZU" />

<div class="fin-indicators">
    <div class="fin-indicators__tabs">
        <input id="fin-tab-0" type="radio" name="fintabs" checked="" data-event-name="widget_tab" data-event-breadcrumb="news24/southafrica/news" data-event-tab="Currencies" data-event-container="financial-indicator-widget">
        <label for="fin-tab-0">Currencies</label>
        <input id="fin-tab-1" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="news24/southafrica/news" data-event-tab="Commodities" data-event-container="financial-indicator-widget">
        <label for="fin-tab-1">Commodities</label>
        <input id="fin-tab-2" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="news24/southafrica/news" data-event-tab="Jse Indexes" data-event-container="financial-indicator-widget">
        <label for="fin-tab-2">Jse Indexes</label>

        <div id="fin-content-0" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Rand - Dollar</div>
            <div class="price">17.09</div>
            <div class='change-1'>
                &#x2B;1.3%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Pound</div>
            <div class="price">19.96</div>
            <div class='change-1'>
                &#x2B;1.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Euro</div>
            <div class="price">17.29</div>
            <div class='change-1'>
                &#x2B;1.1%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Aus dollar</div>
            <div class="price">11.76</div>
            <div class='change-1'>
                &#x2B;0.5%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Yen</div>
            <div class="price">0.12</div>
            <div class='change-1'>
                &#x2B;1.7%
            </div>
        </div>

        </div>
        <div id="fin-content-1" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Gold</div>
            <div class="price">1,728.00</div>
            <div class='change-1'>
                &#x2B;0.6%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Silver</div>
            <div class="price">19.69</div>
            <div class='change-1'>
                &#x2B;4.5%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Palladium</div>
            <div class="price">2,262.50</div>
            <div class='change-1'>
                &#x2B;3.8%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Platinum</div>
            <div class="price">904.50</div>
            <div class='change-1'>
                &#x2B;2.3%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Brent Crude</div>
            <div class="price">92.84</div>
            <div class='change-1'>
                &#x2B;4.0%
            </div>
        </div>

        </div>
        <div id="fin-content-2" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Top 40</div>
            <div class="price">62,893</div>
            <div class='change-1'>
                &#x2B;1.2%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">All Share</div>
            <div class="price">69,545</div>
            <div class='change-1'>
                &#x2B;1.2%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Resource 10</div>
            <div class="price">64,737</div>
            <div class='change-1'>
                &#x2B;2.3%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Industrial 25</div>
            <div class="price">85,181</div>
            <div class='change-1'>
                &#x2B;0.6%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Financial 15</div>
            <div class="price">15,204</div>
            <div class='change-1'>
                &#x2B;1.3%
            </div>
        </div>

        </div>
        <div class="fin-indicators__sponsor">
            <span>
                All JSE data delayed by at least 15 minutes
            </span>
            <img src="/images/icons/Iress-logo.svg" alt="Iress logo" width="59" height="22" class="img-lazy" />
        </div>
    </div>
    <div data-ad="true" data-adname="financial_widget" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[300,87],[300,50]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime and courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;4637101d-9b89-4d90-9184-98e146a01c6d&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;financial_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/murdered-cape-town-magistrates-stolen-car-found-20220912&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="financial_widget" class="adblock"></div>
</div>
<script type="module">
    import financialindicators from './js/modules/financialindicators.min.js?v=2.0.22248.8';
    new financialindicators("#fin-tab-0","#fin-tab-1","#fin-tab-2","#fin-content-0", "#fin-content-1", "#fin-content-2",[{"description":"Rand - Dollar","movement":1,"movementDescription":"\u002B1.3","type":"Currency","ticker":"Currency","price":"17.09"},{"description":"Rand - Pound","movement":1,"movementDescription":"\u002B1.0","type":"Currency","ticker":"Currency","price":"19.96"},{"description":"Rand - Euro","movement":1,"movementDescription":"\u002B1.1","type":"Currency","ticker":"Currency","price":"17.29"},{"description":"Rand - Aus dollar","movement":1,"movementDescription":"\u002B0.5","type":"Currency","ticker":"Currency","price":"11.76"},{"description":"Rand - Yen","movement":1,"movementDescription":"\u002B1.7","type":"Currency","ticker":"Currency","price":"0.12"}],[{"description":"Gold","movement":1,"movementDescription":"\u002B0.6","type":"Commodity","ticker":"Commodity","price":"1,728.00"},{"description":"Silver","movement":1,"movementDescription":"\u002B4.5","type":"Commodity","ticker":"Commodity","price":"19.69"},{"description":"Palladium","movement":1,"movementDescription":"\u002B3.8","type":"Commodity","ticker":"Commodity","price":"2,262.50"},{"description":"Platinum","movement":1,"movementDescription":"\u002B2.3","type":"Commodity","ticker":"Commodity","price":"904.50"},{"description":"Brent Crude","movement":1,"movementDescription":"\u002B4.0","type":"Commodity","ticker":"Commodity","price":"92.84"}], [{"description":"Top 40","movement":1,"movementDescription":"\u002B1.2","type":"Index","ticker":"J200","price":"62,893"},{"description":"All Share","movement":1,"movementDescription":"\u002B1.2","type":"Index","ticker":"J203","price":"69,545"},{"description":"Resource 10","movement":1,"movementDescription":"\u002B2.3","type":"Index","ticker":"J210","price":"64,737"},{"description":"Industrial 25","movement":1,"movementDescription":"\u002B0.6","type":"Index","ticker":"J211","price":"85,181"},{"description":"Financial 15","movement":1,"movementDescription":"\u002B1.3","type":"Index","ticker":"J212","price":"15,204"}]);
</script>        </encapsulate>
        <encapsulate>


    <!-- Featured Category-->
    <link rel="stylesheet" href="/css/tenants/news24/widgets/featuredcategory/index.min.css?v=jKRJAly_FJWUGZ2NpPi5J6WjFQ53LACc5u_jD1YIH6Q" />
    <div class="featured-category">
        <div class="featured-category__header">            
            
                <a href="news24/southafrica/feel_good" aria-label="More Good News stories"
                    data-event-container="Good News"
                    data-event-name="category_link"
                    data-event-breadcrumb="news24/southafrica/feel_good">
                    <span>Good News</span>
                </a>
            
            
        </div>
        <div class="featured-category--slider-container">
            <div id="slider-0d279bea-f9a8-4841-8ee1-b2be2cb3b858" class="featured-category--slider featured-category--slider-3">
                    <a href="/news24/southafrica/news/pretoria-women-turn-rubbish-dump-into-vegetable-garden-20220910" class="featured-category--url slide" aria-label="Pretoria women turn rubbish dump into vegetable garden"
                        data-event-container="Good News"
                        data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="4ce318e2-385c-4e02-9366-46e4dd6e737f"
                        data-event-permatitle="pretoria-women-turn-rubbish-dump-into-vegetable-garden-20220910"
                        data-event-breadcrumb="news24/southafrica/news">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                
                                
                                <div class="featured-category__title">
                                    <span>Pretoria women turn rubbish dump into vegetable garden</span>
                                </div>

                                <p class="featured-category__date">10 Sep</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/3832/a3f2c50baa3a4d889d61b9139a83795b.jpg" alt="Pretoria women turn rubbish dump into vegetable garden" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
                    <a href="/news24/southafrica/news/deaf-cape-town-man-to-render-call-to-prayer-in-south-african-first-20220902" class="featured-category--url slide" aria-label="Deaf Cape Town man to render call to prayer in South African first"
                        data-event-container="Good News"
                        data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="c1d9b53a-7b03-452b-946c-105c631c3577"
                        data-event-permatitle="deaf-cape-town-man-to-render-call-to-prayer-in-south-african-first-20220902"
                        data-event-breadcrumb="news24/southafrica/news">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                
                                
                                <div class="featured-category__title">
                                    <span>Deaf Cape Town man to render call to prayer in South African first</span>
                                </div>

                                <p class="featured-category__date">02 Sep</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/4001/e5a01c4174594e1887f77bad6a33c505.jpg" alt="Deaf Cape Town man to render call to prayer in South African first" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
                    <a href="/you/news/local/how-this-man-from-johannesburg-is-turning-trash-into-treasure-one-recyclable-at-a-time-20220801" class="featured-category--url slide" aria-label="How this man from Johannesburg is turning trash into treasure, one recyclable at a time"
                        data-event-container="Good News"
                        data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="e9db197a-ffa4-4caf-a78c-3b035291206b"
                        data-event-permatitle="how-this-man-from-johannesburg-is-turning-trash-into-treasure-one-recyclable-at-a-time-20220801"
                        data-event-breadcrumb="news24/southafrica/news">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                <div class="featured-category__prime"></div>
                                
                                <div class="featured-category__title">
                                    <span>How this man from Johannesburg is turning trash into treasure, one recyclable at a...</span>
                                </div>

                                <p class="featured-category__date">26 Aug</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/3770/2036e85db91a43e9b7bffb3f8fedde2c.jpg" alt="How this man from Johannesburg is turning trash into treasure, one recyclable at a time" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
                    <a href="/you/celebs/local/swimming-sensation-lara-van-niekerk-on-why-medals-dont-matter-and-how-her-family-keeps-her-humble-20220819" class="featured-category--url slide" aria-label="Swimming sensation Lara van Niekerk on why medals don&#x27;t matter and how her family keeps her humble"
                        data-event-container="Good News"
                        data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="71d57256-5e6d-4a80-8dff-fbc0cc0b9ea3"
                        data-event-permatitle="swimming-sensation-lara-van-niekerk-on-why-medals-dont-matter-and-how-her-family-keeps-her-humble-20220819"
                        data-event-breadcrumb="news24/southafrica/news">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                <div class="featured-category__prime"></div>
                                
                                <div class="featured-category__title">
                                    <span>Swimming sensation Lara van Niekerk on why medals don't matter and how her family...</span>
                                </div>

                                <p class="featured-category__date">26 Aug</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/3680/75f8be8144eb4806a75b909363625dbe.jpg" alt="Swimming sensation Lara van Niekerk on why medals don&#x27;t matter and how her family keeps her humble" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
            </div>
        </div>
        
            <a href="news24/southafrica/feel_good" class="featured-category__read-more" aria-label="More Good News stories"
                data-event-container="Good News"
                data-event-name="category_link"
                data-event-breadcrumb="news24/southafrica/feel_good">
                <span>More Good News stories</span>
            </a>
        
    </div>
    <script type="module">
        import swiper from './js/modules/swiper.min.js?v=2.0.22248.8';
        new swiper('#slider-0d279bea-f9a8-4841-8ee1-b2be2cb3b858', 3, 1, 'vertical', false);
    </script>
        </encapsulate>
        <encapsulate>
<!-- Traffic RHS -->
<link rel="stylesheet" href="/css/tenants/news24/widgets/traffic/index.min.css?v=08eXJ-AO6_1GZIBQN0_XiSKxiN3XRArQdxdJ4noH5yQ" />
<div class="traffic-widget">
    <div class="traffic-widget__title">Editorial feedback and complaints</div>
    <p class="traffic-widget__blurb">Contact the public editor with feedback for our journalists, complaints, queries or suggestions about articles on News24.</p>
    <a class="traffic-widget__btn" href="https://www.news24.com/news24/southafrica/news/contact-news24s-public-editor-with-reader-complaints-20180212" target="_blank" data-event-name="traffic_link" data-event-breadcrumb="news24/southafrica/news" data-event-container="traffic-widget" rel="noopener noreferrer">LEARN MORE</a>
    <div data-ad="true" data-adname="traffic_widget" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[278,35],[300,50]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime and courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;News24&quot;,&quot;artid&quot;:&quot;4637101d-9b89-4d90-9184-98e146a01c6d&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;traffic_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/murdered-cape-town-magistrates-stolen-car-found-20220912&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="traffic_widget" class="adblock"></div>
</div>        </encapsulate>

    

<!-- RHS Footer-->
<div class="footer footer--rhs">
    <div class="footer__app-links">
                <a href="https://apps.apple.com/za/app/id310970460" target="_blank" data-event-container="rhs_footer" data-event-name="external_link" rel="noopener noreferrer">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/2306/2bf278576e54453f8400382ac5a3abbe.svg" alt="" class="img-lazy" width="150" height="45"/>
                </a>
                <a href="https://play.google.com/store/apps/details?id=com.news24.ui.core&amp;hl=en_za" target="_blank" data-event-container="rhs_footer" data-event-name="external_link" rel="noopener noreferrer">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/2306/4fa1fc66a5c14f139ece2195a3327de3.svg" alt="" class="img-lazy" width="150" height="45"/>
                </a>
                <a href="https://appgallery.huawei.com/#/app/C100385467" target="_blank" data-event-container="rhs_footer" data-event-name="external_link" rel="noopener noreferrer">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/2306/cc92cb612ec944e88c58522c67e2453a.svg" alt="" class="img-lazy" width="150" height="45"/>
                </a>
    </div>
        <nav class="footer__nav" role="navigation">
            <ul>
                    <li class="">
                        <a href="mailto: george.claassen@media24.com" aria-label="Editorial Complaints" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Editorial Complaints</a>
                    </li>
                    <li class="">
                        <a href="mailto: tips@news24.com" aria-label="Tip-Offs" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Tip-Offs</a>
                    </li>
                    <li class="">
                        <a href="./about/press-code-20180917" aria-label="Press Code" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Press Code</a>
                    </li>
                    <li class="">
                        <a href="https://www.thespacestation.co.za/#portfolio" aria-label="Advertise on News" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Advertise on News</a>
                    </li>
                    <li class="">
                        <a href="https://media24.simplify.hr/" aria-label="Jobs at 24.com" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Jobs at 24.com</a>
                    </li>
                    <li class="">
                        <a href="news24/about/about-us-20200520-8" aria-label="About us" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">About us</a>
                    </li>
                    <li class="">
                        <a href="https://www.news24.com/news24/about/frequently-asked-questions-20200121-5" aria-label="FAQs" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">FAQs</a>
                    </li>
            </ul>
        </nav>
<div class="footer__copyright">
    &copy; 2022 (2.0.22248.8) 24.com. All rights reserved.
    <div class="popia">
                <a href="https://www.24.com/static/privacypolicy.htm" data-event-container="rhs_footer" data-event-name="terms_link" class="footer__btn" target="_blank" rel="noopener noreferrer">
                    Terms and Conditions
                </a>
                <a href="https://www.media24.com/privacy-policy/" data-event-container="rhs_footer" data-event-name="privacy_link" class="footer__btn" target="_blank" rel="noopener noreferrer">
                    Media24 Privacy Policy
                </a>
                <a href="https://www.media24.com/vulnerability-disclosure" data-event-container="rhs_footer" data-event-name="disclosure_link" class="footer__btn" target="_blank" rel="noopener noreferrer">
                    Vulnerability Disclosure
                </a>
        <br />
    </div>
            <a href="mailto:feedback@news24.com?News24 Desktop Site Feedback" data-event-container="rhs_footer" data-event-name="contact_us_link" class="footer__contact" target="_blank" rel="noopener noreferrer">
                Contact us
            </a>
</div>
    

    <div class="footer__social">
        <div class="footer__social-title">Follow:</div>
        

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/news24" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10123/4ef62a2b5a024be99a5dd2c2b72db884.png" class="social-item-img" alt="Facebook" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/news24" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10123/9bd746ca6d4d4af58f3cb7ab02834522.png" class="social-item-img" alt="Twitter" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/news24/" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/c37d4df5b0e0496abce7c54f2c9cf2a3.png" class="social-item-img" alt="Instagram" width="31" height="31"/>
                        </a>
                    </li>
            </ul>
        </div>
    </section>

    </div>

        <a href="https://www.iabsa.net/" data-event-container="rhs_footer" data-event-name="external_link" target="_blank" rel="noopener noreferrer">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/1cc353a874b94ae084ddce852e0894ca.png" alt="Iab Logo" class="footer__third-party img-lazy" width="65" height="35"/>
        </a>
</div>
</div>
<div class="tf-rhs-col--end"></div>

<script type="module">
    import stickyrhs from './js/modules/stickyrhs.min.js?v=2.0.22248.8';
    new stickyrhs('.tf-lhs-col', '.tf-rhs-col--inner', '.tf-rhs-col--end');
</script>


</div>


        </div>
    </div>

    
    <!--Oovvuu Script View: -->
    <link rel="preload" as="script" />
    <script defer type="text/javascript"></script>



    
        <script src="/js/modules/pwa.min.js?v=zo1W8_Fk1Pavtplp3terErYH6huEiwVFdTt03CL341M" type="module"></script>
        <script src="/js/modules/lazy.min.js?v=7vTR8RloBjLEYENOQ_nzHkF7wMiIP0mUVRsplWHn4U0" type="module"></script>
        <script defer src="/js/modules/naas.min.js?v=7lQP-OYmnAMRBtwhbVoPPOblzrTpC4yvj055LaxFKFQ" type="module"></script>
        <script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"></script>
        <!--Scripts: Footer-->

    

	<script nws-csp-add-nonce='true'>'serviceWorker'in navigator&&navigator.serviceWorker.register('/serviceworker', { scope: '/' })</script></body>

</html>