<!DOCTYPE html>
<html xml:lang="en"
      lang="en"
      role="document">
<head>
    <base href="/news24" />
    <link rel="preload" href="/css/tenants/news24/desktop/style.min.css?v=QYXlNtvNO7JV8VL1ezI7e-NhnzOC2QnbhjbH5KJ5N1U" as="style" />
    
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="mobile-web-app-capable" content="yes">

<meta name="apple-mobile-web-app-title" content="News24">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">

<meta name="msapplication-navbutton-color" content="red">
<meta name="msapplication-TileColor" content="red">
<meta name="msapplication-TileImage" content="~/images/pwa/mstile-150x150.png">
<meta name="msapplication-config" content="browserconfig.xml">

<!-- Pinned Sites  -->
<meta name="application-name" content="News24">
<meta name="msapplication-tooltip" content="News24. Breaking News First">
<meta name="msapplication-starturl" content="/">
<!-- Tap highlighting  -->
<meta name="msapplication-tap-highlight" content="no">

<!-- iOS  -->
<link href="/images/pwa/apple-touch-icon-iphone.png" rel="apple-touch-icon">
<link href="/images/pwa/apple-touch-icon-ipad.png" rel="apple-touch-icon" sizes="76x76">
<link href="/images/pwa/apple-touch-icon-iphone-retina.png" rel="apple-touch-icon" sizes="120x120">
<link href="/images/pwa/apple-touch-icon-ipad-retina.png" rel="apple-touch-icon" sizes="152x152">

<link rel="apple-touch-startup-image" href="/images/pwa/640x1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/1125x2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/1536x2048.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/1668x2224.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/2048x2732.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">

<link rel="apple-touch-icon" href="/images/apple-touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/pwa/apple-touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/pwa/apple-touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="167x167" href="/images/pwa/apple-touch-icon-ipad-retina.png">

<meta name="theme-color" content="#ffffff" />
<link rel="manifest" href="/manifest.json?v=qkaROlBpAFiuRo21YOpyXtSx4SbBFCnONg8GYhGdUSg" />
    

<!--SEO Meta-->
<title>Western Cape farmers in court for assault | News24</title>
<meta name="articleid" content="61854eda-48b2-45d6-bcd5-7efc03c13aa6" />
    <meta name="ad:name" content="/8900/24.com/web/" />
    <meta name="ad:zone" content="southafrica/news" />
    <meta name="description" content="A father and son who farm in Murraysburg, are standing trial for allegedly assaulting a passerby. " />
    <meta name="keywords" content="" />
    <meta name="accreditation" content="GroundUp" />
    <meta name="author" content="Liezl Human" />
    <meta name="articletitle" content="Western Cape farmers in court for assault" />
    <meta name="permatitle" content="western-cape-farmers-in-court-for-assault-20201005" />
    <meta name="sophiaccess" content="free access" />
    <meta name="creditline" content="GroundUp" />
    <meta name="byline" content="Liezl Human" />
    <meta name="ad:keyword:artid" content="61854eda-48b2-45d6-bcd5-7efc03c13aa6" />
    <meta name="ad:keyword:Places" content="western cape, cape town" />
    <meta name="ad:keyword:Topics" content="crime" />
    <meta name="ad:keyword:accreditation" content="groundup" />
    <meta name="publisheddate" content="2020-10-05T17:14:35.443Z" />
    <meta name="datemodified" content="2020-10-05T17:14:35.617Z" />
    <meta name="pageviewtype" content="article_view" />
    <meta name="pagetype" content="article" />
    <meta name="visitortype" content="Anonymous" />
    <meta name="isloggedin" content="false" />
    <meta name="sitename" content="News24" />
    <meta name="version" content="1.1.20274.5" />
    <meta name="env" content="prod" />
    <meta property="og:site_name" content="News24" />
    <meta property="og:type" content="article" />
    <meta property="og:article:section" content="News24" />
    <meta property="og:image" content="https://cdn.24.co.za/files/Cms/General/d/10314/9edfd6b49d28471e810062f63d444af4.jpeg" />
    <meta property="og:image:secure_url" content="https://cdn.24.co.za/files/Cms/General/d/10314/9edfd6b49d28471e810062f63d444af4.jpeg" />
    <meta property="og:image:height" content="699" />
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:alt" content="Western Cape farmers have been charged for assaulting a man." />
    <meta property="og:title" content="Western Cape farmers in court for assault | News24" />
    <meta property="og:description" content="A father and son who farm in Murraysburg, are standing trial for allegedly assaulting a passerby. " />
    <meta property="fb:app_id" content="2363277980" />
    <meta property="fb:page_id" content="10227041841" />

<link rel="canonical" href="https://www.news24.com/news24/southafrica/news/western-cape-farmers-in-court-for-assault-20201005" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="news24">
<meta name="breadcrumb" content="news24/southafrica/news">
<meta name="commit" content="e2129fe84aa68b4856d09dbab8ce68a10f2b9e14">
<meta name="platform" content="web">

<script type="text/javascript">
    za24_AdSite = '/8900/24.com/web/';
    za24_AdZone = 'southafrica/news';
</script>

    
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=no">

        <link rel="preload" href="/js/modules/naas.min.js?v=mFLLwbY0T7LZ1Axzuw9sWGdFTg1KavmQFPMDncQD130" as="script" />

        <link rel="preload" as="font" href="/fonts/regular/proximanova-regular-webfont.woff2" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="/fonts/bold/proximanova-bold-webfont.woff2" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="/fonts/regular/proximanova-regular-webfont.woff" type="font/woff" crossorigin="anonymous" />
        <link rel="preload" as="font" href="/fonts/bold/proximanova-bold-webfont.woff" type="font/woff" crossorigin="anonymous" />

        <link rel="preload" href="/js/modules/polyfills.min.js?v=BnUiazgq69-MPv4Ugkwb3c-eP62G8eZ0Ag4gb6hfS-4" as="script" />
        <link rel="preconnect" href="https://log.outbrainimg.com" as="script" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagmanager.com" as="script" crossorigin="anonymous" />
        <link rel="preconnect" href="https://t.effectivemeasure.net" as="script" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.doubleclickbygoogle.com" as="script" crossorigin="anonymous" />

        <script src="/js/modules/polyfills.min.js?v=BnUiazgq69-MPv4Ugkwb3c-eP62G8eZ0Ag4gb6hfS-4"></script>
        <script defer src="/js/modules/lazy.min.js?v=vepgh_AtibS6_ATZ7TOcsiqJrFTKurZJ-Vcs_ReQNPE"></script>
        <script defer src="/vendors/intersection-observer.js?v=XaG33maJyl870UK5gQRQ0w8T_yl4Guhekdw0YDdi00w"></script>
    

    
    <link rel="stylesheet" href="/css/tenants/news24/desktop/style.min.css?v=QYXlNtvNO7JV8VL1ezI7e-NhnzOC2QnbhjbH5KJ5N1U" />
    <link rel="stylesheet" href="/css/tenants/news24/desktop/print.min.css?v=0IJNK3pA2ZQHVgnNye2CF-Op5QdSOzeM079I0MyTZb4" media="print" />

    <link rel="icon" type="image/png" href="/images/tenants/news24/favicon-bg.png">
    
    
        <link rel="amphtml" href="/amp/news24/southafrica/news/western-cape-farmers-in-court-for-assault-20201005">
    


    
        <!--Scripts: Head-->
        <!--Scripts: GTM-->
<!-- Google Tag Manager -->  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);  })(window,document,'script','dataLayer','GTM-5FF4NNT');</script>  <!-- End Google Tag Manager -->        <!--Scripts: Narratiive-->
<!-- BEGIN NARRATIIVE CODE --> <!-- COPYRIGHT NARRATIIVE --> <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM --> <script type="text/javascript">    (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){      (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;      n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);      o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)    })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <!-- END NARRATIIVE CODE -->  <script type="text/javascript">     (function () {         var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;         em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);     })(); </script>         <!--Scripts: Polar-->
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
    

    
</head>
<body>
    <div data-ad="true" data-adname="retailbar" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[200,400]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;GroundUp&quot;,&quot;artid&quot;:&quot;61854eda-48b2-45d6-bcd5-7efc03c13aa6&quot;,&quot;adname&quot;:&quot;retailbar&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/western-cape-farmers-in-court-for-assault-20201005&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="retailbar" class="retail-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="wallpaper" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[2,1]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;GroundUp&quot;,&quot;artid&quot;:&quot;61854eda-48b2-45d6-bcd5-7efc03c13aa6&quot;,&quot;adname&quot;:&quot;wallpaper&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/western-cape-farmers-in-court-for-assault-20201005&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="wallpaper" class="pos-fixed adblock"></div>

    
        <!--Scripts: Body-->
        <!--Scripts: GTM-->
<!-- Google Tag Manager (noscript) -->  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FF4NNT"  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <!-- End Google Tag Manager (noscript) -->
        


    <div class="brandbar">
        <div class="wrapper">
            <ul class="brandbar__links">
                            <li>
                                <a data-event-name="site_link" data-event-container="banner" href="news24" target="_self">
                                    <span>News24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.careers24.com" target="_blank">
                                    <span>Careers24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.property24.com/?utm_source=news24.com&amp;utm_medium=referral&amp;utm_campaign=news24-link" target="_blank">
                                    <span>Property24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.autotrader.co.za/" target="_blank">
                                    <span>Autotrader</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://superbalist.com" target="_blank">
                                    <span>Superbalist</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.olx.co.za?invite= news24-za_news24-footer&amp;utm_source=news24-za&amp;utm_ medium=free&amp;utm_content= news24_footer&amp;utm_ campaign=news24-footer" target="_blank">
                                    <span>OLX</span>
                                </a>
                            </li>
            </ul>

            <div id="auth-section">
                <ul class="auth profile--container">
                    
                    
                        <li class="auth__subscribe">
                            <a href="/subscription" id="subscribe-button" data-event-name="subscribe_link" data-event-container="banner">
                                <span>Subscribe</span>
                            </a>
                        </li>
                    
                    
                        <li class="auth__login">
                            <a return-url data-event-name="login_link" data-event-container="banner" href="/auth/signin">
                                <span>Sign in</span>
                            </a>
                        </li>
                    
                    
                </ul>
            </div>
        </div>
    </div>
    <script defer src="/js/modules/auth/firebase.min.js?v=kaX9skXYXvUmqUHwMTZjTD0eqa5HjT4BSMlsLdcXbHM"></script>
    <script>
        document.addEventListener('DOMContentLoaded', function () {
            new firebase('tf_articles');
        }, false);
    </script>

    

    <div data-ad="true" data-adname="transitional" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[10,10]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;GroundUp&quot;,&quot;artid&quot;:&quot;61854eda-48b2-45d6-bcd5-7efc03c13aa6&quot;,&quot;adname&quot;:&quot;transitional&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/western-cape-farmers-in-court-for-assault-20201005&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="transitional" class="transitional-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="LB_sponsorship" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;GroundUp&quot;,&quot;artid&quot;:&quot;61854eda-48b2-45d6-bcd5-7efc03c13aa6&quot;,&quot;adname&quot;:&quot;LB_sponsorship&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/western-cape-farmers-in-court-for-assault-20201005&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="LB_sponsorship" class="ad-expand adblock"></div>

    <div id="main-content" class="wrapper" role="main">
            


<!-- Header  -->
    <header class="header" role="banner">
        <div class="header-container">
            
                <a href="/" class="header__logo news24" aria-label="Logo Header Element" data-event-name="home_link" data-event-container="header">
                    <img src="https://cdn.24.co.za/files/Cms/General/d/10120/e8f2f913b6dc4f5fa2d425bc2dc7a412.svg" alt="" class="tf-img" />
                </a>
            
            <div class="header-container--content">
                
                    <form class="header__search" role="search" action="/news24/search">
                        <input type="text" name="query" class="tf-search-box" placeholder="Search" id="search" aria-label="Search" required />
                        <input type="submit" value="" aria-label="search button" role="button" data-event-name="search_query" />
                    </form>
                
                
                    

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/news24" rel="noopener" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_self" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link">

                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/1961e92ebbdc4a5ca80d269f763f34e9.png" class="social-item-img" alt="Facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/news24" rel="noopener" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link">

                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/ba54b9cad80845278b773715ed41ac7d.png" class="social-item-img" alt="Twitter" />
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/news24" rel="noopener" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link">

                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/66b0be1271e04c6283f6eab1f269df4e.png" class="social-item-img" alt="Instagram" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

                
                
                    <!-- Weather Widget -->
<link defer rel="stylesheet" href="/css/tenants/news24/desktop/widgets/weather/index.min.css?v=yLanHpgg5-AXEmwcyqugN-lz46Vols8QkwBsjn-5JGc" />
<a href="/profile/weather" data-event-name="weather_link">
    <div class="weather-widget weather-widget--locked">
        <div class="weather-widget__image">
        </div>
        <div class="weather-widget__data">
            <p class="weather-widget__data--date">Monday, 05 October</p>
            <span class="weather-widget__data--city">Add location</span>
        </div>
    </div>
</a>


                
            </div>
        </div>
        

<!-- Nav Header -->
<nav class="header__nav" role="navigation">
    <ul>
            <li class=" has-children">
                <a href="news24" aria-label="News" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24" data-url="news24" class="nav-item" target="_self">News</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="news24/southafrica" aria-label="South Africa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica" target="_self">South Africa</a>
                                </li>
                                <li>
                                    <a href="news24/world" aria-label="World" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/world" target="_self">World</a>
                                </li>
                                <li>
                                    <a href="news24/africa" aria-label="Africa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/africa" target="_self">Africa</a>
                                </li>
                                <li>
                                    <a href="news24/southafrica/investigations" aria-label="Investigations" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/investigations" target="_self">Investigations</a>
                                </li>
                                <li>
                                    <a href="news24.com/tags/places/gauteng" aria-label="Gauteng" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24.com/tags/places/gauteng" target="_self">Gauteng</a>
                                </li>
                                <li>
                                    <a href="https://www.news24.com/tags/places/western%20cape" aria-label="Western Cape" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/tags/places/western%20cape" target="_self">Western Cape</a>
                                </li>
                                <li>
                                    <a href="https://www.news24.com/tags/places/kwazulu-natal" aria-label="KwaZulu-Natal" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/tags/places/kwazulu-natal" target="_self">KwaZulu-Natal</a>
                                </li>
                                <li>
                                    <a href="https://www.news24.com/tags/places/eastern%20cape" aria-label="Eastern Cape" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/tags/places/eastern%20cape" target="_self">Eastern Cape</a>
                                </li>
                                <li>
                                    <a href="news24/southafrica/coronavirus" aria-label="Coronavirus News" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/coronavirus" target="_self">Coronavirus News</a>
                                </li>
                                <li>
                                    <a href="news24/southafrica/local" aria-label="Local" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local" target="_self">Local</a>
                                </li>
                                <li>
                                    <a href="news24/southafrica/feel_good" aria-label="Feel Good" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/feel_good" target="_self">Feel Good</a>
                                </li>
                                <li>
                                    <a href="news24/specialreports" aria-label="Special Reports" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/specialreports" target="_self">Special Reports</a>
                                </li>
                        </ul>
            </li>
            <li class="sponsored ">
                <a href="forsubscribers" aria-label="For Subscribers" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="forsubscribers" data-url="forsubscribers" class="nav-item" target="_self">For Subscribers</a>
            </li>
            <li class=" has-children">
                <a href="fin24" aria-label="Business" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24" data-url="fin24" class="nav-item" target="_self">Business</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="fin24/opinion" aria-label="Opinion" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/opinion" target="_self">Opinion</a>
                                </li>
                                <li>
                                    <a href="fin24/companies" aria-label="Companies" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/companies" target="_self">Companies</a>
                                </li>
                                <li>
                                    <a href="fin24/economy" aria-label="Economy" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/economy" target="_self">Economy</a>
                                </li>
                                <li>
                                    <a href="fin24/markets" aria-label="Markets" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/markets" target="_self">Markets</a>
                                </li>
                                <li>
                                    <a href="fin24/money" aria-label="Money" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/money" target="_self">Money</a>
                                </li>
                                <li>
                                    <a href="https://www.businessinsider.co.za/tech" aria-label="Tech" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/tech" target="_self">Tech</a>
                                </li>
                                <li>
                                    <a href="fin24/finweek" aria-label="Finweek" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/finweek" target="_self">Finweek</a>
                                </li>
                                <li>
                                    <a href="https://www.businessinsider.co.za/" aria-label="Business Insider" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/" target="_self">Business Insider</a>
                                </li>
                        </ul>
            </li>
            <li class=" has-children">
                <a href="sport" aria-label="Sport" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="sport" data-url="sport" class="nav-item" target="_self">Sport</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="sport/rugby" aria-label="Rugby" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby" target="_self">Rugby</a>
                                </li>
                                <li>
                                    <a href="sport/cricket" aria-label="Cricket" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/cricket" target="_self">Cricket</a>
                                </li>
                                <li>
                                    <a href="sport/soccer" aria-label="Soccer" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/soccer" target="_self">Soccer</a>
                                </li>
                                <li>
                                    <a href="sport/golf" aria-label="Golf" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/golf" target="_self">Golf</a>
                                </li>
                                <li>
                                    <a href="sport/tennis" aria-label="Tennis" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/tennis" target="_self">Tennis</a>
                                </li>
                                <li>
                                    <a href="sport/columnists" aria-label="Opinion" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/columnists" target="_self">Opinion</a>
                                </li>
                        </ul>
            </li>
            <li class=" has-children">
                <a href="news24/lifestyle" aria-label="Lifestyle" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/lifestyle" data-url="news24/lifestyle" class="nav-item" target="_self">Lifestyle</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="channel" aria-label="Entertainment" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="channel" target="_self">Entertainment</a>
                                </li>
                                <li>
                                    <a href="arts" aria-label="Arts24" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="arts" target="_self">Arts24</a>
                                </li>
                                <li>
                                    <a href="https://www.health24.com/" aria-label="Health" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.health24.com/" target="_self">Health</a>
                                </li>
                                <li>
                                    <a href="w24" aria-label="W24" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="w24" target="_self">W24</a>
                                </li>
                                <li>
                                    <a href="https://www.wheels24.co.za/" aria-label="Motoring" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.wheels24.co.za/" target="_self">Motoring</a>
                                </li>
                                <li>
                                    <a href="parent" aria-label="Parenting" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="parent" target="_self">Parenting</a>
                                </li>
                                <li>
                                    <a href="https://www.food24.com/" aria-label="Food" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.food24.com/" target="_self">Food</a>
                                </li>
                        </ul>
            </li>
            <li class=" has-children">
                <a href="news24/opinions" aria-label="Opinion" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/opinions" data-url="news24/opinions" class="nav-item" target="_self">Opinion</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="news24/columnists" aria-label="Columnists" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/columnists" target="_self">Columnists</a>
                                </li>
                                <li>
                                    <a href="news24/analysis" aria-label="Analysis" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/analysis" target="_self">Analysis</a>
                                </li>
                                <li>
                                    <a href="news24/opinions/letters" aria-label="Letters" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/letters" target="_self">Letters</a>
                                </li>
                                <li>
                                    <a href="https://specialprojects.news24.com/landisa/" aria-label="Landisa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://specialprojects.news24.com/landisa/" target="_self">Landisa</a>
                                </li>
                                <li>
                                    <a href="news24/opinions/reader_hub" aria-label="Reader hub" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/reader_hub" target="_self">Reader hub</a>
                                </li>
                        </ul>
            </li>
            <li class=" has-children">
                <a href="news24/video" aria-label="Multimedia" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/video" data-url="news24/video" class="nav-item" target="_self">Multimedia</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="news24/video" aria-label="All Video" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/video" target="_self">All Video</a>
                                </li>
                                <li>
                                    <a href="news24/video/documentaries" aria-label="Documentaries" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/video/documentaries" target="_self">Documentaries</a>
                                </li>
                                <li>
                                    <a href="news24/podcasts" aria-label="Podcasts" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/podcasts" target="_self">Podcasts</a>
                                </li>
                        </ul>
            </li>
            <li class=" has-children">
                <a href="" aria-label="Magazines" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="" data-url="" class="nav-item" target="_self">Magazines</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="you" aria-label="YOU" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="you" target="_self">YOU</a>
                                </li>
                                <li>
                                    <a href="drum" aria-label="Drum" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="drum" target="_self">Drum</a>
                                </li>
                                <li>
                                    <a href="truelove" aria-label="TrueLove" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="truelove" target="_self">TrueLove</a>
                                </li>
                                <li>
                                    <a href="home" aria-label="Home" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="home" target="_self">Home</a>
                                </li>
                                <li>
                                    <a href="news24/go" aria-label="go!" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/go" target="_self">go!</a>
                                </li>
                                <li>
                                    <a href="news24/fairlady" aria-label="Fairlady" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/fairlady" target="_self">Fairlady</a>
                                </li>
                                <li>
                                    <a href="digitalpublications" aria-label="e-Editions" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="digitalpublications" target="_self">e-Editions</a>
                                </li>
                        </ul>
            </li>
            <li class=" has-children">
                <a href="citypress" aria-label="Newspapers" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="citypress" data-url="citypress" class="nav-item" target="_self">Newspapers</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="citypress" aria-label="City Press" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="citypress" target="_self">City Press</a>
                                </li>
                                <li>
                                    <a href="witness" aria-label="Witness" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="witness" target="_self">Witness</a>
                                </li>
                                <li>
                                    <a href="digitalpublications" aria-label="e-Editions" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="digitalpublications" target="_self">e-Editions</a>
                                </li>
                        </ul>
            </li>
            <li class=" has-children">
                <a href="" aria-label="Partners" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="" data-url="" class="nav-item" target="_blank">Partners</a>
                        <ul class="sub-nav">
                                <li>
                                    <a href="https://partners.24.com/SponsorsofBrave/index.html" aria-label="Sponsors of Brave" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://partners.24.com/SponsorsofBrave/index.html" target="_blank">Sponsors of Brave</a>
                                </li>
                                <li>
                                    <a href="news24/PartnerContent/Naspers" aria-label="Backing tech potential" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/PartnerContent/Naspers" target="_blank">Backing tech potential</a>
                                </li>
                                <li>
                                    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5440839990&amp;iu=/8900/24.com/Web" aria-label="The Bigger Picture" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="http://pubads.g.doubleclick.net/gampad/clk?id=5440839990&amp;iu=/8900/24.com/Web" target="_blank">The Bigger Picture</a>
                                </li>
                                <li>
                                    <a href="https://partners.24.com/FoodFamilyHeritage/index.html" aria-label="Food, Family, Heritage" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://partners.24.com/FoodFamilyHeritage/index.html" target="_blank">Food, Family, Heritage</a>
                                </li>
                                <li>
                                    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5477600789&amp;iu=/8900/24.com" aria-label="KZN has it all" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="http://pubads.g.doubleclick.net/gampad/clk?id=5477600789&amp;iu=/8900/24.com" target="_blank">KZN has it all</a>
                                </li>
                        </ul>
            </li>
    </ul>
</nav>

<script src="/js/modules/mobilemenu.min.js?v=-P4VMPvA6wRkJs451SquRjsyQWsAP8cxEHcgWcz4WK8"></script>
<script>
    new window.mobilemenu('.header__nav');
</script>
    </header>

        <div data-ad="true" data-adname="LB1" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;GroundUp&quot;,&quot;artid&quot;:&quot;61854eda-48b2-45d6-bcd5-7efc03c13aa6&quot;,&quot;adname&quot;:&quot;LB1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/western-cape-farmers-in-court-for-assault-20201005&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="LB1" class="ad-expand adblock"></div>
        

        <div class="container">
            




<meta name="locked" content="false" />




    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "news24"
        },
        "headline": "Western Cape farmers in court for assault",
"image": { "@type": "ImageObject", "url": "https://cdn.24.co.za/files/Cms/General/d/10314/9edfd6b49d28471e810062f63d444af4.jpeg" },        "datePublished": "2020-10-05T19:14:35",
        "dateModified": "2020-10-05T19:14:35",
"author": { "@type": "Person", "Name": "Liezl Human" },        "publisher": {
        "@type":"Organization",
        "name":"news24",
        "logo":{
        "@type": "ImageObject",
        "url": "https://cdn.24.co.za/files/Cms/General/d/10120/e8f2f913b6dc4f5fa2d425bc2dc7a412.svg"
        }
        },
        "thumbnailUrl": "https://cdn.24.co.za/files/Cms/General/d/10551/e618ed437d04424494a795b20dc2cb45.jpeg",
        "isAccessibleForFree": "False",
        "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector": "article-locked"
        }
        }
    </script>


<link rel="stylesheet" href="/css/tenants/news24/desktop/pages/articledefault/index.min.css?v=T5vULAFaaMSijDeFdyE81BryTgCI0-ikC8oJ6uEUkGs" />




<div class="article tf-lhs-col">
        <div class="article--top-bar">
            
            
            <p class="article__date">1h ago</p>
            <div class="article--top-bar-right">
    
        <div class="bookmark">
        <a href="/profile/bookmarks?returnUrl=https://www.news24.com/news24/southafrica/news/western-cape-farmers-in-court-for-assault-20201005" class="bookmark--add show" id="add-bookmark" data-event-name="bookmarks_add" data-event-breadcrumb="news24/southafrica/news" data-event-container="bookmark">
            <img src="https://cdn.24.co.za/files/Cms/General/d/8407/23a1b651dcf346928ef353e5c2eff539.svg" alt="add bookmark" />
        </a>
    </div>
</div>

        </div>
        <h1 class="article__title">
            Western Cape farmers in court for assault
        </h1>
        <div class="article--top">
            <div class="article__details">
                
                
                    <div class="article__accreditation">
                        <a href="https://www.groundup.org.za/">
                            <img src="https://cdn.24.co.za/files/cms/general/d/9448/c067ddd84c564cc3bb8cc2f83a7a2859.png" />
                        </a>
                    </div>
                    <div class="article__author">
                        Liezl Human
                    </div>
                
            </div>
            <div class="article__social-share">
                <span>Share</span>
                


    <section class="social-sharing">
        <div class="social-sharing-container">
            <ul class="social-control" id="social-legacy">
                    <li class="social-item facebook">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.news24.com%2Fnews24%2Fsouthafrica%2Fnews%2Fwestern-cape-farmers-in-court-for-assault-20201005" rel="nofollow" data-share="facebook" title="facebook" aria-label="facebook Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/5690ba4019c4401987c3e8d0c26d4041.svg" class="social-item-img" alt="facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/intent/tweet?via=news24&amp;text=Western&#x2B;Cape&#x2B;farmers&#x2B;in&#x2B;court&#x2B;for&#x2B;assault&amp;url=https%3A%2F%2Fwww.news24.com%2Fnews24%2Fsouthafrica%2Fnews%2Fwestern-cape-farmers-in-court-for-assault-20201005" rel="nofollow" data-share="twitter" title="twitter" aria-label="twitter Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/1e5d1bfb48cb4c40919790041ca5889a.svg" class="social-item-img" alt="twitter" />
                        </a>
                    </li>
                    <li class="social-item email">
                        <a href="mailto:?subject=Western Cape farmers in court for assault&amp;body=Western Cape farmers in court for assault%0A%0Ahttps://www.news24.com/news24/southafrica/news/western-cape-farmers-in-court-for-assault-20201005" rel="nofollow" data-share="email" title="email" aria-label="email Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/162bc878db9b47d1bed7dca554e5574c.svg" class="social-item-img" alt="email" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            </div>
        </div>
        



        <div class="article-locked">
            
            
<meta name="access" content="true" />

<div class="article__content">
    
        <div class="article__featured-image NewsArticle">
            <img src="https://cdn.24.co.za/files/Cms/General/d/10314/9edfd6b49d28471e810062f63d444af4.jpeg" alt="Western Cape farmers have been charged for assaulting a man." height="699" width="1024" class="img-lazy" />
            
                <div class="caption">
                    Western Cape farmers have been charged for assaulting a man.
                </div>
            
            <div class="article__photographer">
                <div class="photographer">iStock</div>
            </div>
        </div>       
    
            <!--Oovvuu Header: Header-->
        <div id="head-video"></div>

    
    
    <div class="article__body">
        <ul type="disc"><li><strong>Anthony Koopman was allegedly assaulted in Murraysburg in February.</strong></li><li><strong>Two farmers, father and son Ludwig and Karel van Heerden, are on trial in the magistrate's court, charged with assault.</strong></li><li><strong>Koopman claims he was looking for a job, while the accused claims he was stealing livestock.</strong></li></ul><hr><p></p><p>Two farmers are to appear in the Murraysburg Magistrate&rsquo;s Court this month for assault with intent to do grievous bodily harm.</p><div data-ad="true" data-adname="outstream" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[550,309],[632,115]]" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;GroundUp&quot;,&quot;artid&quot;:&quot;61854eda-48b2-45d6-bcd5-7efc03c13aa6&quot;,&quot;adname&quot;:&quot;outstream&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/western-cape-farmers-in-court-for-assault-20201005&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="outstream" class="adblock"></div><p>They are accused of assaulting a man who was passing their farm on his bicycle on the evening of 9 February.</p><p>Anthony Koopman from Murraysburg said the attack left him with severe head injuries and epileptic seizures.</p><div data-ad="true" data-adname="fluid" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[1,6],[632,115]]" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;GroundUp&quot;,&quot;artid&quot;:&quot;61854eda-48b2-45d6-bcd5-7efc03c13aa6&quot;,&quot;adname&quot;:&quot;fluid&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/western-cape-farmers-in-court-for-assault-20201005&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="fluid" class="adblock"></div><p>Captain Malcolm Pojie, Southern Cape SAPS spokesperson, confirmed that an attempted murder case was initially investigated by Murraysburg detectives.</p><p dir="ltr"><strong>READ | </strong><a href="https://www.news24.com/news24/southafrica/news/ramaphosa-says-hell-deliver-on-land-promise-empower-more-black-farmers-20201005"><strong>Ramaphosa promises to empower more black farmers</strong></a></p><div></div><p>"Investigation into this matter revealed that 42-year-old [Koopman] was travelling on his bicycle when he was accosted by two men. He sustained serious injuries and was taken to a hospital in George for medical attention," Pojie said.</p><p>He said the incident took place on the R63, close to Murraysburg.</p><p>"Further investigation led to the arrest of the two accused aged 71 and 37. They were later charged for assault with the intent to commit grievous bodily harm &hellip;The time of the alleged incident was about 9pm," he said.</p><p>According to Koopman, he was out looking for work when he passed a farm in the Bloupoort area near Murraysburg. He said a man shouted for him to stop which he did.</p><div id='fourth-par-video'></div><p><strong>READ | </strong><a href="https://www.news24.com/news24/southafrica/news/we-will-rape-your-kids-9-attackers-tell-farmer-20201005"><strong>Attackers threaten to rape farmer's children</strong></a></p><p>"He came to me and hit me in the face with his gun."</p><p>He said the man called his father who arrived in a car.</p><p><strong>Threatened</strong></p><p>"The farmer almost drove over me. He then threatened me with a pistol and shot blanks at me," he said.</p><p>Koopman said that he can&rsquo;t remember much after this. "I didn&rsquo;t wake up for a while."</p><p>Afterwards he was treated at George Hospital for a cracked skull and received stitches on his head.</p><p>The two men are Ludwig van Heerden and his father Karel van Heerden. They appeared in the Murraysburg Magistrate's Court in September and pleaded not guilty. They are due back in court on 19 October.</p><p>Their attorney Arno Bouwer told GroundUp that it does not make sense that Koopman went looking for work so late in the evening. He said that one of the Van Heerden farmers had woken up and went outside when he heard his dogs barking. The farmer allegedly saw Koopman chasing some of his livestock.</p><p dir="ltr"><strong>READ | </strong><a href="https://www.news24.com/news24/southafrica/news/4-men-posing-as-security-guards-hit-durban-jewellery-store-20201005"><strong>4 men posing as security guards rob Durban jewellery store</strong></a></p><div></div><p>Bouwer said one of the men admittedly pulled Koopman off his bike, "after he tried to stop him and Anthony didn&rsquo;t want to stop because he was a suspect".<br></p><p>He said the farmers then phoned the police and ambulance service. Bouwer has blamed the police for not conducting a proper investigation at the scene.</p><p><strong>Community outrage</strong></p><p>Neville van Rooy, a community activist from Murraysburg, organised a demonstration outside the Murraysburg Magistrate's Court on 17 September.</p><p>He said the case against the farmers was important for the community because there have been two similar attacks in the past.</p><p>"Even while [these incidents] have been reported to police, it hasn&rsquo;t yielded the results that the community wants," he said.</p><p>Van Rooy said he was recently involved in a case where a farmer shot a man in the foot. This was just one of the many complaints by farmworkers that he had dealt with while working for an organisation called Support Centre for Land Change.</p><p>Chriszanne Janse van Vuuren, also of the Support Centre for Land Change, said Koopman has lost all prospects of employment due to his injuries, which is why he will pursue a civil case against the farmers.</p><p>Koopman was called to testify in the case on 14 September without being given time to adequately prepare. He was only notified of his appearance on 11 September, said Janse van Vuuren.</p><p>She said that the organisation was struggling to find out why Koopman was &ldquo;cross-examined&rdquo; by the court without representation. She said the cross-examination left Koopman feeling more anxious.</p><p>Koopman explained that due to his head injuries, he now suffers from epileptic fits. He said that his head injuries also cause him dizziness which often prevents him from being able to sleep. Koopman intends to pursue a civil case against the two farmers.</p><div id='foot-video'></div><p>Janse van Vuuren said they will refer the matter to the South African Human Rights Commission.</p><p></p>
    </div>
    
    
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    
        <!--Related articles-->

    <div class="related-links">
        <div class="related-links__header">Related Links</div>
        <div class="related-links--container">
                <div class="related-links__item">
                    <a href="/news24/southafrica/news/western-cape-transport-official-accused-of-sexual-harassment-20201005" class="related-links--url" data-event-name="article_link" data-event-articleid="d7bba11f-2225-461f-b379-881fcf564f4f" data-event-container="related-links" data-event-breadcrumb="news24/southafrica/news">
                        <div class="related-links__blurb">
                            Western Cape transport official accused of sexual harassment
                        </div>
                    </a>
                </div>
                <div class="related-links__item">
                    <a href="/news24/southafrica/news/gauteng-man-charged-after-dog-shot-dead-20201005" class="related-links--url" data-event-name="article_link" data-event-articleid="708a9233-208e-40d1-a723-da0142e170b3" data-event-container="related-links" data-event-breadcrumb="news24/southafrica/news">
                        <div class="related-links__blurb">
                            Gauteng man charged after dog shot dead
                        </div>
                    </a>
                </div>
                <div class="related-links__item">
                    <a href="/news24/southafrica/news/former-anc-mp-others-appear-in-court-over-r48m-tender-scam-theft-case-in-limpopo-20201005" class="related-links--url" data-event-name="article_link" data-event-articleid="365c0954-ad22-4b40-b831-b4bad4477595" data-event-container="related-links" data-event-breadcrumb="news24/southafrica/news">
                        <div class="related-links__blurb">
                            Former ANC MP, others appear in court over R4.8m tender scam theft case in Limpopo
                        </div>
                    </a>
                </div>
        </div>
    </div>

    
</div>
<script src="/js/modules/tinyslider.min.js?v=dykVO-RHERPwRyaDDD0nWIzPSPFcp6_p72McYj3G-1U"></script>
<script>
    new window.tinyslider('div[data-embed24="Images"]', 1, 1, 'horizontal', true);
</script>
            <div class="article__social-share article__social-share--footer">
                <span>Share</span>
                


    <section class="social-sharing">
        <div class="social-sharing-container">
            <ul class="social-control" id="social-legacy">
                    <li class="social-item facebook">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.news24.com%2Fnews24%2Fsouthafrica%2Fnews%2Fwestern-cape-farmers-in-court-for-assault-20201005" rel="nofollow" data-share="facebook" title="facebook" aria-label="facebook Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/5690ba4019c4401987c3e8d0c26d4041.svg" class="social-item-img" alt="facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/intent/tweet?via=news24&amp;text=Western&#x2B;Cape&#x2B;farmers&#x2B;in&#x2B;court&#x2B;for&#x2B;assault&amp;url=https%3A%2F%2Fwww.news24.com%2Fnews24%2Fsouthafrica%2Fnews%2Fwestern-cape-farmers-in-court-for-assault-20201005" rel="nofollow" data-share="twitter" title="twitter" aria-label="twitter Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/1e5d1bfb48cb4c40919790041ca5889a.svg" class="social-item-img" alt="twitter" />
                        </a>
                    </li>
                    <li class="social-item email">
                        <a href="mailto:?subject=Western Cape farmers in court for assault&amp;body=Western Cape farmers in court for assault%0A%0Ahttps://www.news24.com/news24/southafrica/news/western-cape-farmers-in-court-for-assault-20201005" rel="nofollow" data-share="email" title="email" aria-label="email Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/162bc878db9b47d1bed7dca554e5574c.svg" class="social-item-img" alt="email" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            </div>
            
                

    <div class="article--end"></div>
    <link href="/news24/southafrica/news/2-die-after-being-struck-by-lightning-during-gauteng-thunderstorms-20201005" rel="preconnect" />
    <a href="/news24/southafrica/news/2-die-after-being-struck-by-lightning-during-gauteng-thunderstorms-20201005" class="next-article next-article--url" data-event-container="nextarticle" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="e7a371d9-572a-4c32-a6d5-41536536ec39" data-event-breadcrumb="news24/southafrica/news">
        <div class="next-article__title">
            Next on <span>News24</span>
        </div>
        <div class="next-article__info">
            <div class="next-article__synopsis">
                <div class="next-article__blurb">
                    2 die after being struck by lightning during Gauteng thunderstorms
                </div>
                <div class="next-article__date">
                    <p class="article-item__date">1h ago</p>
                </div>
            </div>
                <div class="next-article__image">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/10551/8ab3a7808c3e48f19697660c38adda19.jpg" alt="2 die after being struck by lightning during Gauteng thunderstorms" class="img-lazy" />
                </div>
        </div>
        <div id="closeBtn" class="close-btn"></div>
        <div class="next-article__next-url"></div>
    </a>
    <script src="/js/modules/articles/nextarticle.min.js?v=BvEF7swC1VmrL7ssw2nUh8nrOz0z2LwkHmTRAl1XIhw"></script>
    <script>
        new window.nextarticle('.article--end', '.next-article');
    </script>

            
            <div class="related-tags"><div class='related-tags__header'>Read more on:</div><a href='/Tags/Places/western%20cape' data-event-name='tag_link' data-event-breadcrumb='/Tags/Places/western%20cape' data-event-container='tags' data-tag='western%20cape'>western cape</a><a href='/Tags/Places/cape%20town' data-event-name='tag_link' data-event-breadcrumb='/Tags/Places/cape%20town' data-event-container='tags' data-tag='cape%20town'>cape town</a><a href='/Tags/Topics/crime' data-event-name='tag_link' data-event-breadcrumb='/Tags/Topics/crime' data-event-container='tags' data-tag='crime'>crime</a></div>
            
            
                

<!--Outbrain Widget-->
    <div class="outbrain-articles">
            <div class='OUTBRAIN' data-src="https://www.news24.com/news24/southafrica/news/western-cape-farmers-in-court-for-assault-20201005" data-widget-id="AR_5"></div>
    </div>
    <link rel="preload" href="//widgets.outbrain.com/outbrain.js" as="script" />
    <script defer src="//widgets.outbrain.com/outbrain.js" type="text/javascript"></script>

            
        </div>
</div>


<div class="tf-rhs-col">
    

<!--RHS-->
<div class="tf-rhs-col--inner">

<!-- Live Scoring Ticker -->
<!--MostRead-->
<link rel="stylesheet" href="/css/tenants/news24/desktop/widgets/mostread/index.min.css?v=k-A6asDBj2tWmf-219MJ4KlUlk0XnN5bqGommkgDRP0" />

<div class="most-read-widget">
        <input id="tab-0" type="radio" name='mostreadtabs' checked data-event-name="widget_tab" data-event-breadcrumb="news24/southafrica/news" data-event-tab="Most Read" data-event-container="most-read-widget">
        <label for="tab-0">Most Read</label>
        <input id="tab-1" type="radio" name='mostreadtabs'  data-event-name="widget_tab" data-event-breadcrumb="news24/southafrica/news" data-event-tab="For Subscribers" data-event-container="most-read-widget">
        <label for="tab-1">For Subscribers</label>

        <div id="content-tab-0" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/news24/southafrica/news/we-will-rape-your-kids-9-attackers-tell-farmer-20201005" class="most-read-widget__url" aria-label="We will rape your kids, 9 attackers tell farmer" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="e8614c23-4e4a-4001-ac8a-a2319324be73" data-event-breadcrumb="news24/southafrica/news" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">We will rape your kids, 9 attackers tell farmer</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/businessman-in-court-for-allegedly-defrauding-city-of-joburg-of-r75m-20201005" class="most-read-widget__url" aria-label="Businessman in court for allegedly defrauding City of Joburg of R7.5m" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="f658de51-8605-45a3-946b-374971f39751" data-event-breadcrumb="news24/southafrica/news" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Businessman in court for allegedly defrauding City of Joburg of R7.5m</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/jessie-duartes-brother-igshaan-dangor-dies-of-covid-19-20201004" class="most-read-widget__url" aria-label="Jessie Duarte&#x27;s brother, Igshaan Dangor, dies of Covid-19" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="4179d096-265e-491b-8f84-a5804e71a063" data-event-breadcrumb="news24/southafrica/news" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Jessie Duarte&#x27;s brother, Igshaan Dangor, dies of Covid-19</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/coronavirus-all-the-latest-news-about-covid-19-in-south-africa-and-the-world-20200312" class="most-read-widget__url" aria-label="LIVE | &#x27;Bullish&#x27; Zimbabwe finance minister says Covid-19 won&#x27;t hit economy as hard" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="9deac579-ec14-4021-be49-4434a14456f4" data-event-breadcrumb="news24/southafrica/news" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">LIVE | &#x27;Bullish&#x27; Zimbabwe finance minister says Covid-19 won&#x27;t hit economy as hard</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/brutal-and-inhumane-mayor-on-murder-of-sedibeng-municipal-manager-stanley-khanyile-20201004" class="most-read-widget__url" aria-label="&#x27;Brutal and inhumane&#x27; - mayor on murder of Sedibeng municipal manager Stanley Khanyile" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="14b171f1-e3d0-48cc-b787-f8c36a704a5f" data-event-breadcrumb="news24/southafrica/news" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">&#x27;Brutal and inhumane&#x27; - mayor on murder of Sedibeng municipal manager Stanley Khanyile</span>
                        </a>
                    </li>
            </ul>
        </div>
        <div id="content-tab-1" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/news24/southafrica/news/chris-hani-baragwanath-academic-hospital-struggles-with-c-section-backlog-due-to-covid-19-20201005" class="most-read-widget__url" aria-label="Chris Hani Baragwanath Academic Hospital struggles with C-section backlog due to Covid-19" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="34770e4b-bc99-4865-8c8e-8a140ef6bab8" data-event-breadcrumb="news24/southafrica/news" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Chris Hani Baragwanath Academic Hospital struggles with C-section backlog due to Covid-19</span>
                        </a>
                    </li>
                    <li>
                        <a href="/witness/news/pietermaritzburg/government-official-found-dead-in-duzi-river-after-mystery-disappearance-20201005" class="most-read-widget__url" aria-label="Government official found dead in Duzi river after mystery disappearance" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="1a93749a-9334-46ea-bba5-b091ed24954e" data-event-breadcrumb="news24/southafrica/news" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Government official found dead in Duzi river after mystery disappearance</span>
                        </a>
                    </li>
                    <li>
                        <a href="/fin24/economy/wandile-sihlobo-govt-plan-to-release-land-for-farmers-a-step-in-the-right-direction-20201005" class="most-read-widget__url" aria-label="Wandile Sihlobo | Govt plan to release land for farmers a step in the right direction" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="0f21914a-4230-4c04-aac7-dbba17818545" data-event-breadcrumb="news24/southafrica/news" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Wandile Sihlobo | Govt plan to release land for farmers a step in the right direction</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/columnists/adriaanbasson/adriaan-basson-kinnear-murder-not-as-simple-as-good-cops-vs-bad-cops-20201004" class="most-read-widget__url" aria-label="Adriaan Basson | Kinnear murder not as simple as good cops vs bad cops" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="1cb8f431-c839-4d87-9af1-d61c7c129f53" data-event-breadcrumb="news24/southafrica/news" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Adriaan Basson | Kinnear murder not as simple as good cops vs bad cops</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/anc-and-das-problems-have-levelled-the-playing-field-for-new-parties-analyst-20201005" class="most-read-widget__url" aria-label="ANC and DA&#x27;s problems have levelled the playing field for new parties - analyst" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="5723511b-4785-43c3-8d2e-1d92bd3cfc79" data-event-breadcrumb="news24/southafrica/news" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">ANC and DA&#x27;s problems have levelled the playing field for new parties - analyst</span>
                        </a>
                    </li>
            </ul>
        </div>
    <div data-ad="true" data-adname="mostread_widget" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[278,100],[300,50]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;GroundUp&quot;,&quot;artid&quot;:&quot;61854eda-48b2-45d6-bcd5-7efc03c13aa6&quot;,&quot;adname&quot;:&quot;mostread_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/western-cape-farmers-in-court-for-assault-20201005&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mostread_widget" class="adblock"></div>
</div>
<!--Adslot : mrec1 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec1" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;GroundUp&quot;,&quot;artid&quot;:&quot;61854eda-48b2-45d6-bcd5-7efc03c13aa6&quot;,&quot;adname&quot;:&quot;mrec1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/western-cape-farmers-in-court-for-assault-20201005&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec1" class="adblock"></div>


<!--Newsletter Subscription-->
<link defer rel="stylesheet" href="/css/tenants/news24/desktop/widgets/newslettersubscription/index.min.css?v=O8JOQ0824xc5eOBIMe9XwZg2o1mQaR6b9F0pA6F_-LI" />

<div class="newsletter-subscription">
    <div class="newsletter-subscription__heading">
        <div class="newsletter-subscription__heading-text">
            <div>Newsletters</div>
            <p>Top comments - weekly</p>
        </div>
        <div class="newsletter-subscription__heading-logo">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/8616/1f700d5bbf6947d196c9f32ba253d73b.svg" alt="NewsletterSubscription" class="img-lazy" />
        </div>
    </div>

    <div class="newsletter-subscription__image-url">
        <img data-src="https://cdn.24.co.za/files/Cms/General/d/10436/fe3a682e252c49e09f3fb90803a77c8b.jpg" alt="NewsletterSubscription" class="img-lazy" />
    </div>

    <div class="newsletter-subscription__blurb">
        <img data-src="https://cdn.24.co.za/files/Cms/General/d/432/3fd029bb90e54ce1b81165a528fedf45.png" alt="NewsletterSubscription" class="img-lazy" />
        <p>
            A newsletter dedicated to the best conversations and comments on News24.
        </p>
    </div>

    <a class="newsletter-subscription__btn" href="profile/newsletters" data-event-name="newsletters_link" data-event-articleid="7800d236-fdec-44c1-bb55-70bc88941fbd" data-event-breadcrumb="news24/southafrica/news" data-event-container="newsletter-widget">
        See all newsletters
    </a>
</div>
<!--Adslot : polar3 / Size: [[333,250]]-->
    <div data-ad="true" data-adname="polar3" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[333,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;GroundUp&quot;,&quot;artid&quot;:&quot;61854eda-48b2-45d6-bcd5-7efc03c13aa6&quot;,&quot;adname&quot;:&quot;polar3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/western-cape-farmers-in-court-for-assault-20201005&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="polar3" class="adblock"></div>
<!--Lottery -->
<link defer rel="stylesheet" href="/css/tenants/news24/desktop/widgets/lotto/index.min.css?v=rWZKOufXoBFrn5-nCeJjPanj1Jub3ZlBJ8fuveop-ko" />

<div class="lotto">
    <div class="lotto__info">
        <a href="/news24/lottery/results/one-player-scoops-daily-lotto-jackpot-20201004" aria-label="Lottery" class="image-url">
            <div class="image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/02b7ad0b29a24e679b19ba70ebbf12bd.png" alt="Lottery" class="img-lazy" />
            </div>
        </a>
        <div class="lotto__info--content">
            <a href="/news24/lottery/results/one-player-scoops-daily-lotto-jackpot-20201004" aria-label="Lottery" class="title">One player scoops Daily Lotto jackpot</a>
        </div>
    </div>
    <div class="lotto__btn">
        <a class="btn" href="news24/lottery/results" target="_self">Full list of lottery results</a>
    </div>
    <div data-ad="true" data-adname="lotto_widget" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[300,50],[278,35]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;GroundUp&quot;,&quot;artid&quot;:&quot;61854eda-48b2-45d6-bcd5-7efc03c13aa6&quot;,&quot;adname&quot;:&quot;lotto_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/western-cape-farmers-in-court-for-assault-20201005&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="lotto_widget" class="adblock"></div>
</div>
<!--Brand Metrics Survey-->

    <div id="brandmetrics-survey">
        <script>
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    <link rel="preload" href="https://cdn.brandmetrics.com/survey/script/84f52579ae2e47df97f1d1342470c5b6.js" as="script" />
    <script defer src="https://cdn.brandmetrics.com/survey/script/84f52579ae2e47df97f1d1342470c5b6.js"></script>

<link defer rel="stylesheet" href="/css/tenants/news24/desktop/widgets/counter/index.min.css?v=twIyQcE3YcLMVI7m-xtx2iiKelLQlsCUlddXjuzoLjI" />
<!-- Countdown Timer Component -->
<div class="countdown">
    <div class="data-text">
        <div id="litStaticText"> Lockdown For </div>
    </div>

    <div class="data-container" id="timer">
        <div class="data">
            <span class="value days"></span>
            <span class="label">DAYS</span>
        </div>
        <div class="data">
            <span class="value hours"></span>
            <span class="label">HRS</span>
        </div>
        <div class="data">
            <span class="value minutes"></span>
            <span class="label">MINS</span>
        </div>

    </div>
</div>
    <script defer src="/js/modules/timer/countdownuptimer.min.js?v=jZNl5BX-25J9DFLtajJTN28R2OwXSNyrDA48YY9HnsA"></script>
    <script>
        document.addEventListener('DOMContentLoaded', function () {
            var countdownuptimer = window.countdownuptimer;
            new countdownuptimer('#timer', '2020-03-27');
        }, false);
    </script>




<!-- Vote Widget -->

    <link defer rel="stylesheet" href="/css/tenants/news24/desktop/widgets/vote/index.min.css?v=jGoYqmouU3jdSztISFrl343xJTgGdEpTFrDURwmD00g" />

    <div id="vote-widget-08abaaba-e710-480d-a179-93fa0773d8d2" class="vote-widget vote-widget--rhs tf-hidden">
        <div class="vote-widget__header">
            Voting Booth
        </div>

        <div class="vote-widget__question">
            Would you like to see the Springboks participate <a href=" https://www.news24.com/sport/rugby/springboks/kolisi-on-rugby-championship-readiness-were-a-long-way-off-20201005"> in this year’s Rugby Championship?
        </div>
        <span class="vote-widget--alert" id="error">Please select an option</span>
        <span class="vote-widget--alert" id="postError">Oops! Something went wrong, please try again later.</span>
        <div class="vote-widget__form tf-show" id="vote">
            <form role="form" id="form-08abaaba-e710-480d-a179-93fa0773d8d2">
                <input type="hidden" value="08abaaba-e710-480d-a179-93fa0773d8d2" name="articleId" id="articleId" />
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="c61af141-6ca4-4cc8-97ca-f88980466c21" value="c61af141-6ca4-4cc8-97ca-f88980466c21" class="vote-options" />
                        <label for="c61af141-6ca4-4cc8-97ca-f88980466c21">Absolutely! SA Rugby needs the money and the players need game time at the highest level</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="805516fc-f4d9-4a41-8f82-2b6f807952ac" value="805516fc-f4d9-4a41-8f82-2b6f807952ac" class="vote-options" />
                        <label for="805516fc-f4d9-4a41-8f82-2b6f807952ac">No, the players aren&#x2019;t Test-ready and will take a hammering</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="261696e8-5aba-4186-98d4-70f41fea72b2" value="261696e8-5aba-4186-98d4-70f41fea72b2" class="vote-options" />
                        <label for="261696e8-5aba-4186-98d4-70f41fea72b2">Anything is better that not seeing the Boks in action in 2020</label>
                    </div>
                <div id="voteActionsDiv" class="vote-widget__actions">
                    <input type="submit" class="vote-btn" value="Vote" id="vote-button" data-event-name="vote_submit" data-event-breadcrumb="news24/southafrica/news" data-event-articleid="08abaaba-e710-480d-a179-93fa0773d8d2" data-event-container="vote-widget" data-event-optionid="" />
                    <buttton class="results-btn" id="showResults" data-event-name="results_link" data-event-breadcrumb="news24/southafrica/news" data-event-articleid="08abaaba-e710-480d-a179-93fa0773d8d2" data-event-container="vote-widget">Results</buttton>
                </div>
            </form>
        </div>

        


<div class="vote-widget__results" id="results">
        <div class="result">
            <div class="result__title">Absolutely! SA Rugby needs the money and the players need game time at the highest level</div>
            <div class="result__data">
                41% - 879 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 41%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">No, the players aren&#x2019;t Test-ready and will take a hammering</div>
            <div class="result__data">
                37% - 783 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 37%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">Anything is better that not seeing the Boks in action in 2020</div>
            <div class="result__data">
                22% - 473 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 22%'></div>
            </div>
        </div>

    
        <div id="voteResultsActionsDiv" class="vote-widget__actions">
            <buttton class="vote-btn" id="showVote">Vote</buttton>
        </div>
    
</div>

        <div class="vote-widget__more-links">
            <a href="/news24/vote" data-event-name="category_link" data-event-articleid="08abaaba-e710-480d-a179-93fa0773d8d2" data-event-breadcrumb="/news24/vote" data-event-container="vote-widget">Previous Results</a>
        </div>
    </div>

    <script defer src="/js/modules/vote.min.js?v=EaWQ8MLsUiDrtSO5GF13dA2ZYZC_7dgTlL3uzP4s9ZI"></script>

    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function () {
            var articleId = document.getElementById('articleId').value;
            var vote = window.vote;
            new vote('#vote-widget-' + articleId, articleId, 'vote24_');
        }, false);
    </script>

<!--Adslot : mrec2 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec2" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;GroundUp&quot;,&quot;artid&quot;:&quot;61854eda-48b2-45d6-bcd5-7efc03c13aa6&quot;,&quot;adname&quot;:&quot;mrec2&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/western-cape-farmers-in-court-for-assault-20201005&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec2" class="adblock"></div>

<!-- Podcast Block -->
<link defer rel="stylesheet" href="/css/tenants/news24/desktop/widgets/podcast/index.min.css?v=iZ2SITaMlD5hkK5gKyQ3jI0Lyf4cRcd6ah3Lr-82DNA" />

<div class="podcasts-widget">
    <div class="podcasts-widget__header">
Podcasts    </div>
    <div class="podcasts-widget--slider">
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-exodus-chapter-3-the-escape-20201004" alt="PODCAST | EXODUS Chapter 3: The Escape" data-event-container="" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="e4ebb65a-cc52-4dd3-a6dc-a37d9d627498" data-event-breadcrumb="news24/southafrica/news">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | EXODUS Chapter 3: The Escape</div>
                                <div class="podcast__date"><p>15h ago</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/3050/8879f016fb8143c18bb5db4c3b330a4f.jpg" aria-label="image" alt="PODCAST | EXODUS Chapter 3: The Escape" class="img-lazy"/>
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-the-story-who-is-next-wheels-of-justice-turning-for-those-implicated-in-state-capture-20201004" alt="PODCAST | THE STORY: Who is next? Wheels of justice turning for those implicated in state capture" data-event-container="" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="ed0a0b86-5437-4712-8867-8fb0ae7dbb3c" data-event-breadcrumb="news24/southafrica/news">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | THE STORY: Who is next? Wheels of justice turning for those implicated in state capture</div>
                                <div class="podcast__date"><p>04 Oct</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/679/69debb6104c04418b512a256b8ca4288.jpg" aria-label="image" alt="PODCAST | THE STORY: Who is next? Wheels of justice turning for those implicated in state capture" class="img-lazy"/>
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-exodus-chapter-2-the-road-20200927" alt="PODCAST | EXODUS Chapter 2: The Road" data-event-container="" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="f71256b2-85ec-4987-9189-88e4dc33aadb" data-event-breadcrumb="news24/southafrica/news">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | EXODUS Chapter 2: The Road</div>
                                <div class="podcast__date"><p>28 Sep</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10453/318c34c936b2480f8d27fbf934534573.jpg" aria-label="image" alt="PODCAST | EXODUS Chapter 2: The Road" class="img-lazy"/>
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-the-story-a-look-into-news24s-expose-of-the-kwasizabantu-cult-in-kzn-20200926" alt="PODCAST | THE STORY: A look into News24&#x2019;s expos&#xE9; of the KwaSizabantu cult in KZN" data-event-container="" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="a70dd35c-693d-4736-be9d-123510e48ec9" data-event-breadcrumb="news24/southafrica/news">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | THE STORY: A look into News24’s exposé of the KwaSizabantu cult in KZN</div>
                                <div class="podcast__date"><p>26 Sep</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/8948/d790eae7523449029765f07a8e2b83e5.jpg" aria-label="image" alt="PODCAST | THE STORY: A look into News24&#x2019;s expos&#xE9; of the KwaSizabantu cult in KZN" class="img-lazy"/>
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-the-story-where-to-now-for-anc-jetsetters-who-hitched-a-ride-on-saaf-plane-20200920" alt="PODCAST | THE STORY:  Where to now for ANC jetsetters who hitched a ride on SAAF plane?" data-event-container="" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="1fe64d48-7a0f-48f5-bc9f-d2ae6858b0d6" data-event-breadcrumb="news24/southafrica/news">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | THE STORY:  Where to now for ANC jetsetters who hitched a ride on SAAF plane?</div>
                                <div class="podcast__date"><p>20 Sep</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/8948/d790eae7523449029765f07a8e2b83e5.jpg" aria-label="image" alt="PODCAST | THE STORY:  Where to now for ANC jetsetters who hitched a ride on SAAF plane?" class="img-lazy"/>
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-exodus-chapter-1-the-mission-20200917" alt="PODCAST | EXODUS Chapter 1: The Mission" data-event-container="" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="201c92b0-7ee2-42c6-ab6d-1dc9b0363672" data-event-breadcrumb="news24/southafrica/news">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | EXODUS Chapter 1: The Mission</div>
                                <div class="podcast__date"><p>19 Sep</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10512/8c7e1e35cf224612a7d70cdac7101fec.jpg" aria-label="image" alt="PODCAST | EXODUS Chapter 1: The Mission" class="img-lazy"/>
                            </div>
                        </a>
                    </div>
                </div>
    </div>
    <div class="podcasts-widget__footer">
        <a href="/news24/podcasts" data-event-container="" data-event-name="category_link" data-event-breadcrumb="/news24/podcasts">
            <span>View all Podcasts</span>
        </a>
    </div>
</div>

<script src="/js/modules/tinyslider.min.js?v=dykVO-RHERPwRyaDDD0nWIzPSPFcp6_p72McYj3G-1U"></script>
<script>
    new window.tinyslider('.podcasts-widget--slider', 1, 1, 'horizontal', true);
</script>
<!--Adslot : mrec3 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec3" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;GroundUp&quot;,&quot;artid&quot;:&quot;61854eda-48b2-45d6-bcd5-7efc03c13aa6&quot;,&quot;adname&quot;:&quot;mrec3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/western-cape-farmers-in-court-for-assault-20201005&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec3" class="adblock"></div>

<!--Financial Indicators -->
<link rel="stylesheet" href="/css/tenants/news24/desktop/widgets/finindicator/index.min.css?v=R1RLRZfVr4YO49MWoQQjO3vQ4DL3xnfclSeYO8KNLRE" />

<div class="fin-indicators">
    <div class="fin-indicators__tabs">
        <input id="fin-tab-0" type="radio" name="fintabs" checked="" data-event-name="widget_tab" data-event-breadcrumb="news24/southafrica/news" data-event-tab="Currencies" data-event-container="financial-indicator-widget">
        <label for="fin-tab-0">Currencies</label>
        <input id="fin-tab-1" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="news24/southafrica/news" data-event-tab="Commodities" data-event-container="financial-indicator-widget">
        <label for="fin-tab-1">Commodities</label>
        <input id="fin-tab-2" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="news24/southafrica/news" data-event-tab="Jse Indexes" data-event-container="financial-indicator-widget">
        <label for="fin-tab-2">Jse Indexes</label>

        <div id="fin-content-0" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">ZAR/USD</div>
            <div class="price">16.59</div>
            <div class='change--1'>
                (-0.89)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">ZAR/GBP</div>
            <div class="price">21.54</div>
            <div class='change--1'>
                (-1.19)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">ZAR/EUR</div>
            <div class="price">19.55</div>
            <div class='change--1'>
                (-1.29)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">ZAR/AUD</div>
            <div class="price">11.91</div>
            <div class='change--1'>
                (-0.81)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">ZAR/JPY</div>
            <div class="price">0.16</div>
            <div class='change--1'>
                (-0.66)
            </div>
        </div>

        </div>
        <div id="fin-content-1" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Gold</div>
            <div class="price">1912.40</div>
            <div class='change-1'>
                (&#x2B;0.56)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Silver</div>
            <div class="price">24.25</div>
            <div class='change-1'>
                (&#x2B;1.63)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Platinum</div>
            <div class="price">894.00</div>
            <div class='change-1'>
                (&#x2B;1.36)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Brent Crude</div>
            <div class="price">39.16</div>
            <div class='change-0'>
                (0.00)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Palladium</div>
            <div class="price">2364.50</div>
            <div class='change-1'>
                (&#x2B;3.18)
            </div>
        </div>

        </div>
        <div id="fin-content-2" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">All Share</div>
            <div class="price">54524.05</div>
            <div class='change-1'>
                (&#x2B;0.56)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Top 40</div>
            <div class="price">50183.12</div>
            <div class='change-1'>
                (&#x2B;0.57)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Financial 15</div>
            <div class="price">10176.45</div>
            <div class='change--1'>
                (-1.51)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Industrial 25</div>
            <div class="price">73823.57</div>
            <div class='change-1'>
                (&#x2B;1.05)
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Resource 10</div>
            <div class="price">53031.38</div>
            <div class='change-1'>
                (&#x2B;0.75)
            </div>
        </div>

        </div>
        <div class="fin-indicators__sponsor">
            <span>
                All JSE data delayed by at least 15 minutes
            </span>
            <img src="/images/icons/morningstar-logo.svg" alt="morningstar logo" />
        </div>
    </div>
    <div data-ad="true" data-adname="financial_widget" data-adzone="/8900/24.com/web/news24/southafrica/news" data-sizes="[[300,87],[300,50]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/southafrica/news&quot;,&quot;Places&quot;:&quot;western cape,cape town&quot;,&quot;Topics&quot;:&quot;crime&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;GroundUp&quot;,&quot;artid&quot;:&quot;61854eda-48b2-45d6-bcd5-7efc03c13aa6&quot;,&quot;adname&quot;:&quot;financial_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/southafrica/news&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/southafrica/news/western-cape-farmers-in-court-for-assault-20201005&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="financial_widget" class="adblock"></div>
</div>

<script defer src="/js/modules/financialindicators.min.js?v=gr5s5umxu-KAnX-0jZev6_3EBp9mKAB209uTKkLzur8"></script>
<script type="text/javascript">
    document.addEventListener('DOMContentLoaded', function () {
        let financialindicators = window.financialindicators;
        new financialindicators("#fin-tab-0","#fin-tab-1","#fin-tab-2","#fin-content-0", "#fin-content-1", "#fin-content-2",[{"description":"ZAR/USD","movement":-1,"movementDescription":"-0.89","type":"Currency","ticker":"Currency","price":"16.59"},{"description":"ZAR/GBP","movement":-1,"movementDescription":"-1.19","type":"Currency","ticker":"Currency","price":"21.54"},{"description":"ZAR/EUR","movement":-1,"movementDescription":"-1.29","type":"Currency","ticker":"Currency","price":"19.55"},{"description":"ZAR/AUD","movement":-1,"movementDescription":"-0.81","type":"Currency","ticker":"Currency","price":"11.91"},{"description":"ZAR/JPY","movement":-1,"movementDescription":"-0.66","type":"Currency","ticker":"Currency","price":"0.16"}],[{"description":"Gold","movement":1,"movementDescription":"\u002B0.56","type":"Commodity","ticker":"Commodity","price":"1912.40"},{"description":"Silver","movement":1,"movementDescription":"\u002B1.63","type":"Commodity","ticker":"Commodity","price":"24.25"},{"description":"Platinum","movement":1,"movementDescription":"\u002B1.36","type":"Commodity","ticker":"Commodity","price":"894.00"},{"description":"Brent Crude","movement":0,"movementDescription":"0.00","type":"Commodity","ticker":"Commodity","price":"39.16"},{"description":"Palladium","movement":1,"movementDescription":"\u002B3.18","type":"Commodity","ticker":"Commodity","price":"2364.50"}], [{"description":"All Share","movement":1,"movementDescription":"\u002B0.56","type":"Index","ticker":"J203","price":"54524.05"},{"description":"Top 40","movement":1,"movementDescription":"\u002B0.57","type":"Index","ticker":"J200","price":"50183.12"},{"description":"Financial 15","movement":-1,"movementDescription":"-1.51","type":"Index","ticker":"J212","price":"10176.45"},{"description":"Industrial 25","movement":1,"movementDescription":"\u002B1.05","type":"Index","ticker":"J211","price":"73823.57"},{"description":"Resource 10","movement":1,"movementDescription":"\u002B0.75","type":"Index","ticker":"J210","price":"53031.38"}]);
    }, false);
</script>

    <!-- Featured Category-->
    <link rel="stylesheet" href="/css/tenants/news24/desktop/widgets/featuredcategory/index.min.css?v=uFfNXucXeNSmrz4tt-q9jt6kM9By0RarXvXN4zDuxgc" />
    <div class="featured-category">
        <div class="featured-category__header">
            <a href="news24/southafrica/feel_good" aria-label="More Feel Good news stories" data-event-container="Feel Good" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/feel_good">
                <span>Feel Good</span>
            </a>
        </div>
        <div class="featured-category--slider">
                <a href="/news24/video/southafrica/news/watch-musicians-bring-cheer-to-cape-towns-frontline-workers-in-concert-on-open-top-bus-20200930" class="featured-category--url" aria-label="WATCH | Musicians bring cheer to Cape Town&#x2019;s frontline workers in concert on open-top bus" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="bd792edb-48c0-4dc2-897c-4dcf1b0158da" data-event-breadcrumb="news24/southafrica/news">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>WATCH | Musicians bring cheer to Cape Town’s frontline workers in concert on...</span>
                            </div>

                            <p class="featured-category__date">30 Sep</p>
                        </div>
                            <div class="featured-category__image">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10535/95eb773b7ca24717a773a6d2e9c12618.jpg" alt="WATCH | Musicians bring cheer to Cape Town&#x2019;s frontline workers in concert on open-top bus" class="img-lazy" />
                            </div>
                    </div>
                </a>
                <a href="/news24/southafrica/feel_good/news24-wants-your-feel-good-stories-20191111" class="featured-category--url" aria-label="News24 wants your Feel Good stories!" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="b2c609b8-7bf9-445a-8ef1-37dda273eeaa" data-event-breadcrumb="news24/southafrica/news">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>News24 wants your Feel Good stories!</span>
                            </div>

                            <p class="featured-category__date">11 Nov 2019</p>
                        </div>
                            <div class="featured-category__image">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/8046/f63090c30a704375b08db5062ef43844.jpg" alt="News24 wants your Feel Good stories!" class="img-lazy" />
                            </div>
                    </div>
                </a>
                <a href="/news24/southafrica/news/feel-good-ally-the-poached-pangolin-gives-birth-in-the-wild-after-sa-teams-rescue-efforts-20200907" class="featured-category--url" aria-label="FEEL GOOD | Ally the poached pangolin gives birth in the wild after SA team&#x27;s rescue efforts" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="41415a34-718d-4272-9ba7-d6a5a0338587" data-event-breadcrumb="news24/southafrica/news">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>FEEL GOOD | Ally the poached pangolin gives birth in the wild after SA team's...</span>
                            </div>

                            <p class="featured-category__date">07 Sep</p>
                        </div>
                            <div class="featured-category__image">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/6058/5fb9a818a2234c67b20223aeef9cc8d4.jpg" alt="FEEL GOOD | Ally the poached pangolin gives birth in the wild after SA team&#x27;s rescue efforts" class="img-lazy" />
                            </div>
                    </div>
                </a>
                <a href="/news24/southafrica/news/feel-good-horse-riding-community-bands-together-to-help-beloved-coach-after-accident-wrecks-car-20200902" class="featured-category--url" aria-label="FEEL GOOD | Horse riding community bands together to help beloved coach after accident wrecks car" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="363cf70c-2640-48c3-bb87-cdc50aa1515b" data-event-breadcrumb="news24/southafrica/news">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>FEEL GOOD | Horse riding community bands together to help beloved coach after...</span>
                            </div>

                            <p class="featured-category__date">02 Sep</p>
                        </div>
                            <div class="featured-category__image">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/3045/3b7b190673d04179982827223064e943.png" alt="FEEL GOOD | Horse riding community bands together to help beloved coach after accident wrecks car" class="img-lazy" />
                            </div>
                    </div>
                </a>
        </div>
        <a href="news24/southafrica/feel_good" class="featured-category__read-more" aria-label="More Feel Good news stories" data-event-container="Feel Good" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/feel_good">
            <span>More Feel Good news stories</span>
        </a>
    </div>
    <script src="/js/modules/tinyslider.min.js?v=dykVO-RHERPwRyaDDD0nWIzPSPFcp6_p72McYj3G-1U"></script>
    <script>
        new window.tinyslider('.featured-category--slider', 3, 1, 'vertical', false);
    </script>
    


<!-- RHS Footer-->
<div class="footer footer--rhs">
    <div class="footer__app-links">
        
            <a href="https://apps.apple.com/us/app/news24-breaking-news-first/id310970460" data-event-container="rhs_footer" data-event-name="external_link">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/540d50f67e974050a05779215414420a.svg" alt="Apple Store" class="img-lazy" />
            </a>
        
        
            <a href="https://play.google.com/store/apps/details?id=com.news24.ui.core&amp;hl=en_za" data-event-container="rhs_footer" data-event-name="external_link">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/2801b8f472f44ad38b9e54ae9b2adfd0.svg" alt="Google Play" class="img-lazy" />
            </a>
        
    </div>
        <nav class="footer__nav" role="navigation">
            <ul>
                    <li class="">
                        <a href="mailto: george.claassen@media24.com " aria-label="Editorial Complaints" data-event-container="rhs_footer" data-event-name="article_link">Editorial Complaints</a>
                    </li>
                    <li class="">
                        <a href="mailto: tips@news24.com" aria-label="Tip-Offs" data-event-container="rhs_footer" data-event-name="article_link">Tip-Offs</a>
                    </li>
                    <li class="">
                        <a href="./about/press-code-20180917" aria-label="Press Code" data-event-container="rhs_footer" data-event-name="article_link">Press Code</a>
                    </li>
                    <li class="">
                        <a href="http://www.thespacestation.co.za/portfolio/news24/" aria-label="Advertise on News" data-event-container="rhs_footer" data-event-name="article_link">Advertise on News</a>
                    </li>
                    <li class="">
                        <a href="https://media24.simplify.hr/" aria-label="Jobs at 24.com" data-event-container="rhs_footer" data-event-name="article_link">Jobs at 24.com</a>
                    </li>
                    <li class="">
                        <a href="news24/about/about-us-20200520-8" aria-label="About us" data-event-container="rhs_footer" data-event-name="article_link">About us</a>
                    </li>
                    <li class="">
                        <a href="https://www.news24.com/news24/about/frequently-asked-questions-20200121-5" aria-label="FAQs" data-event-container="rhs_footer" data-event-name="article_link">FAQs</a>
                    </li>
            </ul>
        </nav>
    <div class="footer__copyright">
        &copy; 2020 (1.1.20274.5) 24.com. All rights reserved.
            <a href="https://www.24.com/static/privacypolicy.htm" data-event-container="rhs_footer" data-event-name="terms_and_conditions_link">Terms and Conditions</a>
            <a href="mailto:feedback@news24.com" data-event-container="rhs_footer" data-event-name="contact_us_link" class="footer__contact">Contact Us</a>
    </div>
    

    <div class="footer__social">
        <div class="footer__social-title">Follow:</div>
        

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/news24" rel="noopener" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_self" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link">

                                <img src="https://cdn.24.co.za/files/Cms/General/d/10123/4ef62a2b5a024be99a5dd2c2b72db884.png" class="social-item-img" alt="Facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/news24" rel="noopener" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link">

                                <img src="https://cdn.24.co.za/files/Cms/General/d/10123/9bd746ca6d4d4af58f3cb7ab02834522.png" class="social-item-img" alt="Twitter" />
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/news24/" rel="noopener" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link">

                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/c37d4df5b0e0496abce7c54f2c9cf2a3.png" class="social-item-img" alt="Instagram" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

    </div>

        <a href="https://www.iabsa.net/" data-event-container="rhs_footer" data-event-name="external_link">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/1cc353a874b94ae084ddce852e0894ca.png" alt="Iab Logo" class="footer__third-party img-lazy" />
        </a>
</div>
</div>
<div class="tf-rhs-col--end"></div>
<script src="/js/modules/stickyrhs.min.js?v=dZ8y2WKfzDfM4hcN05aCso3gsQDYIF1GKsf1LkI24t0"></script>
<script>
    new window.stickyrhs('.tf-lhs-col', '.tf-rhs-col--inner', '.tf-rhs-col--end');
</script>


</div>


        </div>
    </div>

    
    <!--Oovvuu Script View: Web-->
    <link rel="preload" href="https://cdn.24.co.za/oovvuu/v1.9/ovu_rec.js" as="script" />
    <script defer src="https://cdn.24.co.za/oovvuu/v1.9/ovu_rec.js" type="text/javascript"></script>


    
        <script>
        // attach it to the window
        firebaseConfig = {
            apiKey : 'AIzaSyBuB7xqx1gX4RZX45kGgGwybifCgKzYa0A',
            authDomain: 'auth.news24.com',
            projectId : 'twentyfour-english-live'
        };
        </script>

        <!--Scripts: Footer-->

        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="anonymous" />
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"></script>
        <script src="/js/modules/naas.min.js?v=mFLLwbY0T7LZ1Axzuw9sWGdFTg1KavmQFPMDncQD130"></script>
        <script src="/js/modules/pwa.min.js?v=3Y7Q8EIgZnL-h1r9mRx6w-zGso8bLPw_B4tFyGO1A_Y"></script>
    

	<script nws-csp-add-nonce='true'>'serviceWorker'in navigator&&navigator.serviceWorker.register('/serviceworker', { scope: '/' })</script></body>
</html>