
<!DOCTYPE html>
<html xml:lang="en-US" lang="en-US" role="document">

<head>
    <base href="/news24" />
    <link rel="icon" type="image/png" href="/images/tenants/news24/favicon-bg.png?v=Ul4JdwvT5uLibUugDk5rk562IUf8AeTKbmSuDO1c8hk">

    <link rel="alternative" href="https://feeds.24.com/articles/news24/World/rss" type="application/rss&#x2B;xml" />
    <link rel="stylesheet" href="/css/tenants/news24/style.min.css?v=poh9ikd7IPAkdIIIZxRe9AJBrMne5rNIuaCZZ6Pa3AQ" />
    
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="mobile-web-app-capable" content="yes">

<meta name="apple-mobile-web-app-title" content="News24">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">

<meta name="msapplication-navbutton-color" content="red">
<meta name="msapplication-TileColor" content="red">
<meta name="msapplication-TileImage" content="~/images/pwa/news24/mstile-150x150.png">

<!-- Pinned Sites  -->
<meta name="application-name" content="News24">
<meta name="msapplication-tooltip" content="News24. Trusted News. First">
<meta name="msapplication-starturl" content="/">
<!-- Tap highlighting  -->
<meta name="msapplication-tap-highlight" content="no">

<!-- iOS  -->
<link rel="apple-touch-icon" sizes="120x120" href="/images/pwa/news24/apple-touch-icon-120x120.png?v=4na3iA7NmNwMYht8lJvg7T835FW6gt6uUjZBXWPsXjU">
<link rel="apple-touch-icon" sizes="152x152" href="/images/pwa/news24/apple-touch-icon-152x152.png?v=__-eQlC_1khP1JsKKtlIVjZEg1YNv1gAvydld_Y-mNE">
<link rel="apple-touch-icon" sizes="167x167" href="/images/pwa/news24/apple-touch-icon-167x167.png?v=Oil_jHOH3r5OdO3VQ97g4pyLmWXS-jaT1eSYOas-bD0">
<link rel="apple-touch-icon" sizes="180x180" href="/images/pwa/news24/apple-touch-icon-180x180.png?v=Hq91Zw7MG6ZbO4RLNgWoTp3v-MRUJ1mh6o0qraw6H4w">
<link rel="apple-touch-icon" href="/images/pwa/news24/apple-touch-icon-180x180.png?v=Hq91Zw7MG6ZbO4RLNgWoTp3v-MRUJ1mh6o0qraw6H4w">

<link rel="apple-touch-startup-image" href="/images/pwa/news24/640x1136.png?v=53uBUk4WqzZYYOBesAEoB2I_wcJSiFTCeIqXJH1M4XI" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/750x1294.png?v=Jjs2KOFz7pAfK1XkkblvZ-IVVFg2ZOEXl0jFNt5XN2s" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1242x2148.png?v=DA2d2lqEir7qlhJcQS9Lxuu4cHgMiWhtE0oCjSaJatk" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1125x2436.png?v=JDLsF_AWUmR_0EZicb0hf4mGw5V2hEFc6QgaLCGDnMY" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1536x2048.png?v=HOAWWAPx6Kx5T0kFUcsgPGKzZ7liLo2uW_0IudFWnWo" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1668x2224.png?v=7_eeT9EmClzWgQDOekptusKdW9RcOUFD0yjI1Xeh1Wk" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/2048x2732.png?v=wBJn9encCuTr60chUTvlGDoCJn0jYnpq6YQQ1RzVji4" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">


<meta name="theme-color" content="#ffffff" />
<link rel="manifest" href="/manifests/news24.json?v=uUeSOHa_h5lHonWo7mSSch7ULBSOo7RHtWaQDpYqV5o" />
    

<!--SEO Meta-->
<title>Donald Trump aides blocked accurate Covid-19 information,  US probe reveals | News24</title>
<meta name="articleid" content="06d5d12b-686f-4b99-8392-257941f91921" />
    <meta name="ad:name" content="/8900/24.com/web/" />
    <meta name="ad:zone" content="world/news" />
    <meta name="breadcrumb" content="news24/world/news" />
    <meta name="description" content="Former US president Donald Trump&#x27;s administration prevented health officials from providing accurate information about Covid-19 in a bid to back up his overly optimistic view of the outbreak, according to a congressional report." />
    <meta name="keywords" content="" />
    <meta name="accreditation" content="AFP" />
    <meta name="author" content="" />
    <meta name="articletitle" content="Donald Trump aides blocked accurate Covid-19 information,  US probe reveals" />
    <meta name="permatitle" content="donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018" />
    <meta name="sophiaccess" content="free access" />
    <meta name="creditline" content="AFP" />
    <meta name="byline" content="" />
    <meta name="ad:keyword:artid" content="06d5d12b-686f-4b99-8392-257941f91921" />
    <meta name="ad:keyword:accreditation" content="afp" />
    <meta name="publisheddate" content="2022-10-18T08:29:45.08Z" />
    <meta name="datemodified" content="2022-10-18T08:29:43.99Z" />
    <meta name="pageviewtype" content="article_view" />
    <meta name="pagetype" content="article" />
    <meta name="visitortype" content="Anonymous" />
    <meta name="usertype" content="Anonymous" />
    <meta name="isloggedin" content="false" />
    <meta name="sitename" content="News24" />
    <meta name="version" content="2.0.22284.4" />
    <meta name="env" content="prod" />
    <meta property="og:site_name" content="News24" />
    <meta property="og:type" content="article" />
    <meta property="og:article:section" content="News24" />
    <meta property="og:image" content="https://cdn.24.co.za/files/Cms/General/d/3174/b988180053754603a74df57ba3c3b93c.jpg" />
    <meta property="og:image:secure_url" content="https://cdn.24.co.za/files/Cms/General/d/3174/b988180053754603a74df57ba3c3b93c.jpg" />
    <meta property="og:image:height" content="1080" />
    <meta property="og:image:width" content="1440" />
    <meta property="og:image:alt" content="Former president Donald Trump." />
    <meta property="og:title" content="Donald Trump aides blocked accurate Covid-19 information,  US probe reveals | News24" />
    <meta property="og:description" content="Former US president Donald Trump&#x27;s administration prevented health officials from providing accurate information about Covid-19 in a bid to back up his overly optimistic view of the outbreak, according to a congressional report." />
    <meta property="fb:app_id" content="2363277980" />
    <meta property="fb:page_id" content="10227041841" />

<link rel="canonical" href="https://www.news24.com/news24/World/News/donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="news24">
<meta name="commit" content="24d9abe313ebb89a2e390bce6af7985ebb10096c">
<meta name="platform" content="web">

<script type="text/javascript">
    za24_AdSite = '/8900/24.com/web/';
    za24_AdZone = 'world/news';
</script>

    
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=5">


        <link rel="preload" as="font" href="/fonts/regular/proximanova-regular-webfont.woff2" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="/fonts/bold/proximanova-bold-webfont.woff2" type="font/woff2" crossorigin="anonymous" />


        <link rel="preconnect" href="https://log.outbrainimg.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.cdn.sophi.io" crossorigin="anonymous" />
        <link rel="preconnect" href="https://collector.brandmetrics.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://t.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://collector.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://za-ssl.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://adservice.google.co.za" crossorigin="anonymous" />
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.google-analytics.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://csi.gstatic.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagservices.com" crossorigin="anonymous" />

    

    
        <script>
            // attach it to the window
            firebaseConfig = {
                apiKey: 'AIzaSyBuB7xqx1gX4RZX45kGgGwybifCgKzYa0A',
                authDomain: 'auth.news24.com',
                projectId: 'twentyfour-english-live'
            };
        </script>
        <!--Scripts: Head-->
        <!--Scripts: Polar-->
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
    
    <!-- Google Tag Manager -->  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);  })(window,document,'script','dataLayer','GTM-5FF4NNT');</script>  <!-- End Google Tag Manager -->
    

    
    
    <link rel="amphtml" href="/amp/news24/world/news/donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018">

    
</head>

<body>
    
            <script type="text/javascript">
                (function () {
                    if (!location.hostname.toLowerCase().includes('news24.com'))
                        window.location.href = 'http://news24.com/';
                })();
            </script>
    

    <div data-ad="true" data-adname="retailbar" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[200,400]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;06d5d12b-686f-4b99-8392-257941f91921&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;retailbar&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="retailbar" class="retail-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="wallpaper" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[2,1]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;06d5d12b-686f-4b99-8392-257941f91921&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;wallpaper&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="wallpaper" class="pos-fixed adblock"></div>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FF4NNT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
        <!--Scripts: Body-->

        


    <div class="brandbar">
        <div class="wrapper">
            <ul class="brandbar__links">
                            <li class="links--image links--image-text">
                                <a data-event-name="site_link" data-event-container="brandbar" href="news24" target="_self">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/3975/c3de66e747f94c45a15f846e3c1f1650.svg" alt="Home" />
                                </a>
                            </li>
                            <li class="links--image links--image-text">
                                <a data-event-name="site_link" data-event-container="brandbar" href="news24/video" target="_self">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/3975/5e83121c33694777a8e73e6e4384bd09.svg" alt="Watch" />
                                </a>
                            </li>
                            <li class="links--image links--image-text">
                                <a data-event-name="site_link" data-event-container="brandbar" href="news24/podcasts" target="_self">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/3975/69cae3a77097454bb92054613db98ee3.svg" alt="Listen" />
                                </a>
                            </li>
                            <li class="links--dropdown links__dropdown--image">
                                <span>
                                    
                                        <img src="https://cdn.24.co.za/files/Cms/General/d/7158/8a0e59b57d0e4becb0318488add09e58.svg" alt="Publications" />
                                    
                                    Publications
                                </span>
                                <div class="brandbar__dropdown" data-event-name="dropdown_view" data-event-container="brandbar">
                                        <div class="brandbar__dropdown--column">
                                                    <a href="https://www.businessinsider.co.za/" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Business Insider
                                                        </span>
                                                    </a>
                                                    <a href="you" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            YOU
                                                        </span>
                                                    </a>
                                                    <a href="news24/go" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            go!
                                                        </span>
                                                    </a>
                                                    <a href="home" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            home
                                                        </span>
                                                    </a>
                                                    <a href="citypress" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            City Press
                                                        </span>
                                                    </a>
                                                    <a href="drum" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            DRUM
                                                        </span>
                                                    </a>
                                                    <a href="truelove" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            TrueLove
                                                        </span>
                                                    </a>
                                                    <a href="epublications" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            e-Editions
                                                        </span>
                                                    </a>
                                        </div>
                                        <div class="brandbar__dropdown--column">
                                                    <a href="news24/community-newspaper/city-vision" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            City Vision
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/express-news" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            (Mangaung) Express
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/mthathaexpress" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Mthatha Express
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/pe-express" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            PE Express
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/peoples-post" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            People&#x27;s Post
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/kouga-express" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Kouga Express
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/komani-karoo" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Komani Karoo Express
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/ud-news" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            UD Express (Uitenhage)
                                                        </span>
                                                    </a>
                                        </div>
                                        <div class="brandbar__dropdown--column">
                                                    <a href="news24/community-newspaper/bloemnuus" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Bloemnuus
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/districtmail-helderberggazette" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            DistriksPos
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/eikestadnuus" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Eikestadnuus
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/noordkaapbulletin" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Noordkaap Bulletin
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/paarlpost" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Paarl Post
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/vista" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Vista
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/vrystaatkroon" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            VrystaatKroon
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/weslander" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Weslander
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/worcesterstandard" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Worcester Standard
                                                        </span>
                                                    </a>
                                                    <a href="news24/community-newspaper/weskusnuus" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Weskusnuus
                                                        </span>
                                                    </a>
                                        </div>
                                </div>
                            </li>
                            <li class="links--dropdown links__dropdown--partners">
                                <span>
                                    
                                    Partners
                                </span>
                                <div class="brandbar__dropdown" data-event-name="dropdown_view" data-event-container="brandbar">
                                        <div class="brandbar__dropdown--column">
                                                    <a href="https://partners.24.com/feed-mzansi/index.html" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Feed Mzansi
                                                        </span>
                                                    </a>
                                                    <a href="https://partners.24.com/sage-business-flow/index.html" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            Sage Business Flow
                                                        </span>
                                                    </a>
                                                    <a href="https://partners.24.com/the-coca-cola-journey/index.html" data-event-name="site_link" data-event-container="brandbar">
                                                        <span>
                                                            The Coca-Cola Journey
                                                        </span>
                                                    </a>
                                        </div>
                                </div>
                            </li>
            </ul>

            <div id="auth-section">
                <ul class="auth profile--container">
                    
                    
                        <li class="auth__subscribe">
                            <a id="subscribe-button" data-event-name="subscribe_link" data-event-container="brandbar" href="/subscription">
                                <span>Subscribe</span>
                            </a>
                        </li>
                    
                    
                        <li class="auth__login">
                            <a return-url data-event-name="login_link" data-event-container="brandbar" href="/auth/signin">
                                <span>Sign in</span>
                            </a>
                        </li>
                    
                    

                </ul>
            </div>
        </div>
    </div>


    

    <div data-ad="true" data-adname="transitional" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[10,10]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;06d5d12b-686f-4b99-8392-257941f91921&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;transitional&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="transitional" class="transitional-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="LB_sponsorship" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;06d5d12b-686f-4b99-8392-257941f91921&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;LB_sponsorship&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="LB_sponsorship" class="ad-expand adblock"></div>

    <div id="main-content" class="wrapper" role="main">
        


<!-- Header -->
<header class="header" role="banner">
    <div class="header-container">
        
            <a href="/" class="header__logo news24" aria-label="Logo Header Element"
               data-event-name="home_link" data-event-container="header">
                <img src="https://cdn.24.co.za/files/Cms/General/d/206/53e999e21fe8480688a9c0e7036b86cf.svg" alt="" class="tf-img" width="280" height="68" />
            </a>
        
        <div class="header-container--content">
            
                <form method="get" class="header__search" role="search" action="/news24/search">
                    <input type="text" name="query" class="tf-search-box" placeholder="Search" id="search" aria-label="Search" title="Please fill out this field." oninvalid="this.setCustomValidity('Please fill out this field.')" oninput="this.setCustomValidity('')" required />
                    <input type="submit" value="" id="searchBtn" aria-label="search button" role="button"
                           data-event-name="search_query" />

                </form>
            

            
                

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/news24" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_self" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/1961e92ebbdc4a5ca80d269f763f34e9.png" class="social-item-img" alt="Facebook" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/news24" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/ba54b9cad80845278b773715ed41ac7d.png" class="social-item-img" alt="Twitter" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/news24" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/66b0be1271e04c6283f6eab1f269df4e.png" class="social-item-img" alt="Instagram" width="31" height="31"/>
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            
            
                <!-- Weather Widget -->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/weather/index.min.css?v=yBWZYTCVB84wWWU0ZSfmI6_TyNkm4qKhGGkUP9OopfE" />
<a data-event-name="weather_link" href="/profile/weather">
    <div class="weather-widget weather-widget--locked">
        <div class="weather-widget__image">
        </div>
        <div class="weather-widget__data">
            <p class="weather-widget__data--date">Tuesday, 18 October</p>
            <span class="weather-widget__data--city">Add location</span>
        </div>
    </div>
</a>


            
        </div>
    </div>
    

<!-- Nav Header -->
        <nav class="header__nav" role="navigation">
            <ul>
                    <li class=" is-active has-children  ">
                        <a href="news24" aria-label="News" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24" data-url="news24" class="is-active nav-item" target="_self">News</a>
                                <ul class="sub-nav">
                                        <li class="has-children"> 
                                            <a href="news24/southafrica" aria-label="South Africa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica" target="_self">South Africa</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="news24/southafrica/crime-and-courts" aria-label="Crime and courts" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/crime-and-courts" target="_self">Crime and courts</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/southafrica/education" aria-label="Education" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/education" target="_self">Education</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/southafrica/service-delivery" aria-label="Service delivery" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/service-delivery" target="_self">Service delivery</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/features" aria-label="Features " data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/features" target="_self">Features </a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="" aria-label="Provincial news" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="" target="_blank" rel="noopener noreferrer">Provincial news</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="news24/tags/places/gauteng" aria-label="Gauteng" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/gauteng" target="_self">Gauteng</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/western%20cape" aria-label="Western Cape" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/western%20cape" target="_self">Western Cape</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/kwazulu-natal" aria-label="KwaZulu-Natal" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/kwazulu-natal" target="_self">KwaZulu-Natal</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/eastern%20cape" aria-label="Eastern Cape" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/eastern%20cape" target="_self">Eastern Cape</a>
                                                        </li>
                                                        <li>
                                                            <a href="tags/places/north%20west" aria-label="North West" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="tags/places/north%20west" target="_self">North West</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/limpopo" aria-label="Limpopo" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/limpopo" target="_self">Limpopo</a>
                                                        </li>
                                                        <li>
                                                            <a href="tags/places/northern%20cape" aria-label="Northern Cape" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="tags/places/northern%20cape" target="_self">Northern Cape</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/free%20state" aria-label="Free State" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/free%20state" target="_self">Free State</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/mpumalanga" aria-label="Mpumalanga" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/mpumalanga" target="_self">Mpumalanga</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/health" aria-label="Health" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/health" target="_self">Health</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/features" aria-label="Features" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/features" target="_self">Features</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/africa" aria-label="Africa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/africa" target="_self">Africa</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/world" aria-label="World" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/world" target="_self">World</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/southafrica/feel_good" aria-label="Good News" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/feel_good" target="_self">Good News</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="sponsored   sponsor ">
                        <a href="forsubscribers" aria-label="For Subscribers" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="forsubscribers" data-url="forsubscribers" class=" nav-item" target="_self">For Subscribers</a>
                    </li>
                    <li class="  has-children  ">
                        <a href="news24/investigations/" aria-label="Investigations" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/investigations/" data-url="news24/investigations/" class=" nav-item" target="_self">Investigations</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="https://specialprojects.news24.com/silenced/index.html" aria-label="SILENCED | Babita Deokaran" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://specialprojects.news24.com/silenced/index.html" target="_blank" rel="noopener noreferrer">SILENCED | Babita Deokaran</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/investigations/eskomfiles" aria-label="The Eskom Files" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/investigations/eskomfiles" target="_self">The Eskom Files</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/investigations/amabhungane" aria-label="amaBhungane" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/investigations/amabhungane" target="_self">amaBhungane</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.gupta-leaks.com/" aria-label="Gupta Leaks" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.gupta-leaks.com/" target="_blank" rel="noopener noreferrer">Gupta Leaks</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children  ">
                        <a href="news24/politics" aria-label="Politics" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/politics" data-url="news24/politics" class=" nav-item" target="_self">Politics</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="news24/politics/parliament" aria-label="Parliament" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/politics/parliament" target="_self">Parliament</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/politics/political-parties" aria-label="Political parties" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/politics/political-parties" target="_self">Political parties</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/politics/government" aria-label="Government" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/politics/government" target="_self">Government</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children  ">
                        <a href="fin24" aria-label="Business" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24" data-url="fin24" class=" nav-item" target="_self">Business</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="fin24/companies" aria-label="Companies" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/companies" target="_self">Companies</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/economy" aria-label="Economy" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/economy" target="_self">Economy</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/opinion" aria-label="Opinion" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/opinion" target="_self">Opinion</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/markets" aria-label="Markets" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/markets" target="_self">Markets</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/investing" aria-label="Investing" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/investing" target="_self">Investing</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/money" aria-label="Personal finance" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/money" target="_self">Personal finance</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/entrepreneurs" aria-label="Entrepreneur" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/entrepreneurs" target="_self">Entrepreneur</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.businessinsider.co.za/tech" aria-label="Technology" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/tech" target="_self">Technology</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.businessinsider.co.za/" aria-label="Business Insider" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/" target="_self">Business Insider</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children  ">
                        <a href="sport" aria-label="Sport" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="sport" data-url="sport" class=" nav-item" target="_self">Sport</a>
                                <ul class="sub-nav">
                                        <li class="has-children"> 
                                            <a href="sport/rugby" aria-label="Rugby" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby" target="_self">Rugby</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="sport/rugby/springboks" aria-label="Springboks" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/springboks" target="_self">Springboks</a>
                                                        </li>
                                                        <li>
                                                            <a href="sport/rugby/bulls" aria-label="Bulls" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/bulls" target="_self">Bulls</a>
                                                        </li>
                                                        <li>
                                                            <a href="sport/rugby/stormers" aria-label="Stormers" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/stormers" target="_self">Stormers</a>
                                                        </li>
                                                        <li>
                                                            <a href="sport/rugby/sharks" aria-label="Sharks" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/sharks" target="_self">Sharks</a>
                                                        </li>
                                                        <li>
                                                            <a href="sport/rugby/lions" aria-label="Lions" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/lions" target="_self">Lions</a>
                                                        </li>
                                                        <li>
                                                            <a href="sport/rugby/cheetahs" aria-label="Cheetahs" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/cheetahs" target="_self">Cheetahs</a>
                                                        </li>
                                                        <li>
                                                            <a href="sport/rugby/curriecup" aria-label="Currie Cup" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/curriecup" target="_self">Currie Cup</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="sport/cricket" aria-label="Cricket" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/cricket" target="_self">Cricket</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="sport/cricket/proteas" aria-label="Proteas" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/cricket/proteas" target="_self">Proteas</a>
                                                        </li>
                                                        <li>
                                                            <a href="sport/cricket/domestic" aria-label="Domestic" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/cricket/domestic" target="_self">Domestic</a>
                                                        </li>
                                                        <li>
                                                            <a href="sport/cricket/international" aria-label="International" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/cricket/international" target="_self">International</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="sport/soccer" aria-label="Soccer" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/soccer" target="_self">Soccer</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="sport/soccer/bafanabafana" aria-label="Bafana and Banyana" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/soccer/bafanabafana" target="_self">Bafana and Banyana</a>
                                                        </li>
                                                        <li>
                                                            <a href="sport/soccer/psl" aria-label="PSL" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/soccer/psl" target="_self">PSL</a>
                                                        </li>
                                                        <li>
                                                            <a href="sport/soccer/englishpremiership" aria-label="EPL" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/soccer/englishpremiership" target="_self">EPL</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/golf" aria-label="Golf" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/golf" target="_self">Golf</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/tennis" aria-label="Tennis" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/tennis" target="_self">Tennis</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/columnists" aria-label="Opinion" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/columnists" target="_self">Opinion</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/knockout" aria-label="Knockout" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/knockout" target="_self">Knockout</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/othersport/athletics" aria-label="Athletics" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/othersport/athletics" target="_self">Athletics</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/othersport/watersport" aria-label="Swimming" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/othersport/watersport" target="_self">Swimming</a>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="sport/motorsport" aria-label="Motorsport" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/motorsport" target="_self">Motorsport</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="sport/motorsport/formulaone" aria-label="Formula 1" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="sport/motorsport/formulaone" target="_self">Formula 1</a>
                                                        </li>
                                                </ul>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children  ">
                        <a href="life" aria-label="Life" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="life" data-url="life" class=" nav-item" target="_self">Life</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="channel/topstories" aria-label="Arts and entertainment" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="channel/topstories" target="_self">Arts and entertainment</a>
                                        </li>
                                        <li class=""> 
                                            <a href="life/books" aria-label="Books" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="life/books" target="_self">Books</a>
                                        </li>
                                        <li class=""> 
                                            <a href="w24" aria-label="Relationships" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="w24" target="_self">Relationships</a>
                                        </li>
                                        <li class=""> 
                                            <a href="life/wellness" aria-label="Wellness" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="life/wellness" target="_blank" rel="noopener noreferrer">Wellness</a>
                                        </li>
                                        <li class=""> 
                                            <a href="wheels" aria-label="Motoring" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="wheels" target="_self">Motoring</a>
                                        </li>
                                        <li class=""> 
                                            <a href="life/cycling" aria-label="Cycling" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="life/cycling" target="_blank" rel="noopener noreferrer">Cycling</a>
                                        </li>
                                        <li class=""> 
                                            <a href="life/food" aria-label="Food" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="life/food" target="_self">Food</a>
                                        </li>
                                        <li class=""> 
                                            <a href="life/wine" aria-label="Wine" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="life/wine" target="_self">Wine</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children  ">
                        <a href="news24/opinions" aria-label="Opinion" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/opinions" data-url="news24/opinions" class=" nav-item" target="_self">Opinion</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="news24/opinions/columnists" aria-label="Columnists" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/columnists" target="_self">Columnists</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/opinions/analysis" aria-label="Analysis" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/analysis" target="_self">Analysis</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/opinions/fridaybriefing/editions" aria-label="Friday Briefing" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/fridaybriefing/editions" target="_self">Friday Briefing</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/opinions/letters" aria-label="Letters" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/letters" target="_self">Letters</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/opinions/cartoons" aria-label="Cartoons by Carlos" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/cartoons" target="_self">Cartoons by Carlos</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/opinions/reader_hub" aria-label="Reader hub" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/reader_hub" target="_self">Reader hub</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.news24.com/news24/southafrica/news/contact-news24s-public-editor-with-reader-complaints-20180212" aria-label="Editorial feedback and complaints" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/southafrica/news/contact-news24s-public-editor-with-reader-complaints-20180212" target="_blank" rel="noopener noreferrer">Editorial feedback and complaints</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children  ">
                        <a href="fin24/climate_future" aria-label="Climate Future" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24/climate_future" data-url="fin24/climate_future" class=" nav-item" target="_self">Climate Future</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="fin24/climate_future/news" aria-label="News" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/climate_future/news" target="_self">News</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/climate_future/energy" aria-label="Energy" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/climate_future/energy" target="_self">Energy</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/climate_future/solutions" aria-label="Solutions" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/climate_future/solutions" target="_self">Solutions</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/climate_future/environment" aria-label="Environment" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/climate_future/environment" target="_self">Environment</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="    ">
                        <a href="news24/specialreports" aria-label="Special Projects" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/specialreports" data-url="news24/specialreports" class=" nav-item" target="_self">Special Projects</a>
                    </li>
            </ul>
        </nav>

    
</header>

<script type="module">
    import searchupdate from './js/modules/searchupdate.min.js?v=2.0.22284.4';
    new searchupdate('#search', '#searchBtn');
</script>

        <div data-ad="true" data-adname="LB1" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" style="height: 90px;width: 728px;" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;06d5d12b-686f-4b99-8392-257941f91921&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;LB1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="LB1" class="ad-expand adblock"></div>
        

        
        
        <div class="container">
            




<meta name="locked" content="false" />




    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news24.com/news24/world/news/donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018"
            },
            "headline": "Donald Trump aides blocked accurate Covid-19 information,  US probe reveals",
"image": { "@type": "ImageObject", "url": "https://cdn.24.co.za/files/Cms/General/d/3174/b988180053754603a74df57ba3c3b93c.jpg" },            "datePublished": "2022-10-18T08:29:45&#x2B;00:00",
            "dateModified": "2022-10-18T08:29:43&#x2B;00:00",
            "publisher": {
                "@type": "Organization",
                "name": "news24",
                "url": "https://www.news24.com",
                "sameAs": ["https://www.facebook.com/news24","https://twitter.com/News24","https://www.instagram.com/news24/"],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.24.co.za/files/Cms/General/d/206/53e999e21fe8480688a9c0e7036b86cf.svg"
                }
            },
            "copyrightHolder" : {
                "@id": "news24"
            },
            "copyrightYear": 2022,
            "thumbnailUrl": "https://cdn.24.co.za/files/Cms/General/d/3870/000ed768668a40498e1c1fd8eac449fa.jpg",
            "isAccessibleForFree": "True",
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": "True",
                "cssSelector": ".article-locked"
            }
        }
    </script>




<link rel="stylesheet" href="/css/tenants/news24/pages/articledefault/index.min.css?v=Qxt93M5HNB41UjhaTjHt7T07Qf5th0DQ-0I4PjhoxGY" />



<div class="article tf-lhs-col">
        
        <div class="article--top-bar">
            
                        
            
                <p class="article__date">1h ago</p>
            
            
                <div class="article--top-bar-right">
        
            
        
            <div class="bookmark">
        <a class="bookmark--add show" id="add-bookmark" data-event-name="bookmarks_add" data-event-breadcrumb="news24/World/News" data-event-container="bookmark" href="/profile/bookmarks?returnurl=https%3a%2f%2fwww.news24.com%2fnews24%2fworld%2fnews%2fdonald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018">
            <img src="https://cdn.24.co.za/files/Cms/General/d/8407/23a1b651dcf346928ef353e5c2eff539.svg" alt="add bookmark" />
        </a>
    </div>

    </div>

        </div>
        <h1 class="article__title">
            Donald Trump aides blocked accurate Covid-19 information,  US probe reveals
        </h1>
        <div class="article--top">
            <div class="article__details">
                
                                    
                    <div class="article__accreditation"><a class="category-thumbnail" data-event-breadcrumb="news24/world/news" data-event-name="site_link" href=""><img alt="accreditation" onerror="this.onerror=null;this.src=&#x27;https://cdn.24.co.za/files/cms/general/d/1/cb37867fb9344c36af17faaf59b4e1e7.jpg&#x27;;" src="https://cdn.24.co.za/files/cms/general/d/1/cb37867fb9344c36af17faaf59b4e1e7.jpg"></img></a></div>
                    
                
            </div>
            <div class="article__social-share">
                <span>Share</span>
                


    <section class="social-sharing">
        <div class="social-sharing-container">
            <ul class="social-control" id="social-legacy">
                    <li class="social-item facebook">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.news24.com%2Fnews24%2FWorld%2FNews%2Fdonald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018" rel="noopener noreferrer" data-share="facebook" title="facebook" aria-label="facebook Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/5690ba4019c4401987c3e8d0c26d4041.svg" class="social-item-img" alt="facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/intent/tweet?via=news24&amp;text=Donald&#x2B;Trump&#x2B;aides&#x2B;blocked&#x2B;accurate&#x2B;Covid-19&#x2B;information%2C&#x2B;&#x2B;US&#x2B;probe&#x2B;reveals&amp;url=https%3A%2F%2Fwww.news24.com%2Fnews24%2FWorld%2FNews%2Fdonald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018" rel="noopener noreferrer" data-share="twitter" title="twitter" aria-label="twitter Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/1e5d1bfb48cb4c40919790041ca5889a.svg" class="social-item-img" alt="twitter" />
                        </a>
                    </li>
                    <li class="social-item email">
                        <a href="mailto:?subject=Donald Trump aides blocked accurate Covid-19 information,  US probe reveals&amp;body=Donald Trump aides blocked accurate Covid-19 information,  US probe reveals%0A%0Ahttps://www.news24.com/news24/World/News/donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018" rel="noopener noreferrer" data-share="email" title="email" aria-label="email Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/162bc878db9b47d1bed7dca554e5574c.svg" class="social-item-img" alt="email" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            </div>
        </div>
        


        <div class="article-locked">
            
                


<a style="display:block" href="/auth/cta/audioarticle/true?returnurl=https%3a%2f%2fwww.news24.com%2fnews24%2fworld%2fnews%2fdonald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018">
    <div class="audio-article-container">
        <div id="audio-player" class="audio-player-locked">
            <div class="audio-player__controls">
                <div class="audio-player__controls-play"></div>
                <div class="audio-player__controls-range"></div>
                <div class="audio-player__controls-time">0:00</div>
            </div>
            <div class="audio-subscribe">
                <img src="https://cdn.24.co.za/files/Cms/General/d/9059/89ceaca0d975447aae27573f08c525f8.svg" alt="play article" />
                <div class="audio-subscribe-text">
                    Subscribers can listen to this article
                </div>
            </div>
        </div>
    </div>
</a>
            
            
<meta name="access" content="true" />

<div class="article__content">
    
    
    
    
    <div class="article__body NewsArticle">
        <p></p><div data-embed24="Oovvuu2" data-pos="middle" id="embed_833a3b71"><div><script type="text/javascript">!function(e,t,r){let n;if(e.getElementById(r))return;const a=e.getElementsByTagName("script")[0];n=e.createElement("script"),n.id=r,n.defer=!0,n.src="https://playback.oovvuu.media/player/v1.js",a.parentNode.insertBefore(n,a)}(document,0,"oovvuu-player-sdk");</script><div data-oovvuu-embed="833a3b71-6578-4013-b421-2c8676595ee9"><amp-iframe frameborder="0" height="4" layout="responsive" resizable="" sandbox="allow-scripts allow-same-origin" src="https://playback.oovvuu.media/frame/833a3b71-6578-4013-b421-2c8676595ee9" width="5"><div overflow="" placeholder=""></div></amp-iframe></div></div></div><ul><li><strong>Donald Trump's administration interfered with CDC reports on Covid-19, a congressional report revealed.</strong></li><li><strong>Trump officials altered, rebutted or delayed the release of reports.</strong></li><li><strong>Republicans dismissed the report as partisan.</strong></li></ul><p><div data-ad="true" data-adname="outstream" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[550,309],[632,115],[300,250],[336,280]]" style="" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;06d5d12b-686f-4b99-8392-257941f91921&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;outstream&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="outstream" class="adblock"></div><hr><p>Former US president Donald Trump's administration prevented health officials from providing accurate information about Covid-19 in a bid to back up his overly optimistic view of the outbreak, according to a congressional report released on Monday.</p><p>Senior staff at the US Centres for Disease Control and Prevention (CDC) told investigators Trump aides bullied staff and tried to rewrite their reports in a bid to align guidance with the president's public downplaying of the crisis.</p><div data-ad="true" data-adname="fluid" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[1,6],[632,115],[300,250],[336,280]]" style="" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;06d5d12b-686f-4b99-8392-257941f91921&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;fluid&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="fluid" class="adblock"></div><p><strong>READ |&nbsp;</strong><a href="https://www.news24.com/news24/world/news/biden-says-he-can-beat-former-us-president-donald-trump-again-20221012" target="_blank"><strong>Biden says he 'can beat' former US president Donald Trump again</strong></a></p><p>Officials took "unprecedented steps to insert political appointees into the publication process and rebut CDC's scientific reports, including drafting op-eds and other public messaging designed to directly counteract CDC's findings," the report said.</p><p>Investigators interviewed a dozen current and former CDC officials as well as senior administration figures for the 91-page document released by the House select subcommittee on the coronavirus crisis.</p><p>The panel describes how Trump appointees at the Department of Health and Human Services (HHS) tried to take over the CDC's weekly scientific journal, the Morbidity and Mortality Weekly Report (MMWR), editing or blocking articles they believed might prove harmful to Trump.</p><p>Trump appointees had sought to "alter the contents, rebut, or delay the release" of 18 MMWRs and a health alert, succeeding on at least five occasions.</p><div class="newsletter-signup--group newsletter-signup--active">
    <div class="newsletter-signup">
        <div class="newsletter-signup--title">Newsletter</div>
        <div class="newsletter-signup-items">
            
            <span class="newsletter-signup-items__freq">Daily</span>
        </div>
        <div class="newsletter-signup-item__title">Good Morning, SA</div>
        <div class="newsletter-signup-item__desc">Join the 1 million News24 readers who are signed up to receive the top, must-read stories of the day in their inbox. Join them and get premium news, every weekday at 6 am. </div>
        <a class="button" id="subscribe-button" data-event-name="newsletter_subscribe" href="/individualnewsletter/signup/3781?returnurl=https%3a%2f%2fwww.news24.com%2findividualnewsletter%2fsignup%2f3781%3freturnurl%3dhttps%253a%252f%252fwww.news24.com%252fnews24%252fworld%252fnews%252fdonald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018">
            <span>Sign up</span>
        </a>
    </div>
</div><p></p><p>The report quoted a CDC communications officer who complained that a Trump ally in HHS had used "bully-ish behaviour" that made CDC officials "feel threatened".</p><p>Jay Butler, the CDC's deputy director of infectious diseases, said he was "not really asked back to do telebriefings" after his statements were deemed "too alarming".</p><p>"The Select Subcommittee's investigation has shown that the previous administration engaged in an unprecedented campaign of political interference in the federal government's pandemic response, which undermined public health to benefit the former president's political goals," panel chair Jim Clyburn, a Democrat, said in a statement.</p><p>Clyburn added:</p><div contenteditable="false" data-embed24="Blockquote" data-pos="middle" id="embed_a75f2227"><div class="text">As today's report shows, President Trump and his top aides repeatedly attacked CDC scientists, compromised the agency's public health guidance, and suppressed scientific reports in an effort to downplay the seriousness of the coronavirus.</div></div><p><br></p><p>A previous report outlined the Trump administration's bid to block government health officials from speaking publicly about the pandemic.</p><p>And another described its pressure on the US Food and Drug Administration to reissue emergency authorisation for hydroxychloroquine, an anti-malaria drug Trump was promoting despite its ineffectiveness in treating Covid-19.</p><p>Republicans dismissed the latest report as partisan and have vowed to conduct their own inquiry if they win back the House or the Senate in November's midterm elections.</p><p></p><div data-embed24="Oovvuu2" data-pos="middle" id="embed_f47c03a6"><div><script type="text/javascript">!function(e,t,r){let n;if(e.getElementById(r))return;const a=e.getElementsByTagName("script")[0];n=e.createElement("script"),n.id=r,n.defer=!0,n.src="https://playback.oovvuu.media/player/v1.js",a.parentNode.insertBefore(n,a)}(document,0,"oovvuu-player-sdk");</script><div data-oovvuu-embed="f47c03a6-0698-4c31-a080-9083e82dc756"><amp-iframe frameborder="0" height="4" layout="responsive" resizable="" sandbox="allow-scripts allow-same-origin" src="https://playback.oovvuu.media/frame/f47c03a6-0698-4c31-a080-9083e82dc756" width="5"><div overflow="" placeholder=""></div></amp-iframe></div></div></div><p><br></p><p></p><div><p></p></div>
    </div>
    
    
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
    
    <div class="article-subs-footer">
        <div class="article-subs-footer__header">We live in a world where facts and fiction get blurred</div>
        <div class="article-subs-footer__desc">In times of uncertainty you need journalism you can trust. For 14 free days, you can have access to a world of in-depth analyses, investigative journalism, top opinions and a range of features. Journalism strengthens democracy. Invest in the future today. Thereafter you will be billed R75 per month. You can cancel anytime and if you cancel within 14 days you won't be billed. </div>
        <div class="article-subs-footer__button">
            <a id="continue-button" class="" href="https://www.news24.com/subscription?utm_source=24.com&amp;utm_medium=article_footer&amp;utm_campaign=subs"
               data-event-name=""
               data-event-container="">Subscribe to News24</a>
        </div>
    </div>

    
        <!--Related articles-->

    
</div>
<script type="module">
    import swiper from './js/modules/swiper.min.js?v=2.0.22284.4';
    new swiper('div[data-embed24="Images"]', 1, 1, 'horizontal', true, true);
</script>
            
                

    <div class="article--end"></div>
    <link href="/news24/world/news/haiti-gangs-and-backers-to-face-more-consequences-as-us-lawmakers-push-for-action-20221018" rel="preconnect" />
    <a href="/news24/world/news/haiti-gangs-and-backers-to-face-more-consequences-as-us-lawmakers-push-for-action-20221018" class="next-article next-article--url"
        data-event-container="nextarticle"
        data-event-name="article_link"
        data-event-articlestate="False"
        data-event-articleid="802f78de-b979-4262-90f1-ba94c3bbcd1d"
        data-event-breadcrumb="/news24/world/news"
        data-event-permatitle="haiti-gangs-and-backers-to-face-more-consequences-as-us-lawmakers-push-for-action-20221018">
        <div class="next-article__title">
            Next on <span>News24</span>
        </div>
        <div class="next-article__info">
            <div class="next-article__synopsis">
                <div class="next-article__blurb">
                    Haiti gangs and backers &#x27;to face more consequences&#x27; as US lawmakers push for action
                </div>
                <div class="next-article__date">
                    <p class="article-item__date">13m ago</p>
                </div>
            </div>
                <div class="next-article__image">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/6436/71a5706e97eb4de1bd4d0c92604930ac.jpg" alt="Haiti gangs and backers &#x27;to face more consequences&#x27; as US lawmakers push for action" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                </div>
        </div>
        <div id="closeBtn" class="close-btn"></div>
        <div class="next-article__next-url"></div>
    </a>
    <script type="module">
        import nextarticle from './js/modules/articles/nextarticle.min.js?v=2.0.22284.4';
        new nextarticle('.article--end', '.next-article');
    </script>

            
            
            
            
                

<!--Outbrain Widget-->
    <div class="outbrain-articles">
            <div class='OUTBRAIN' data-src="https://www.news24.com/news24/World/News/donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018" data-widget-id="AR_5"></div>
    </div>
    <link rel="preload" href="//widgets.outbrain.com/outbrain.js" as="script" />
    <script defer src="//widgets.outbrain.com/outbrain.js" type="text/javascript"></script>

            
            
        </div>
</div>


<div class="tf-rhs-col">
    

<!--RHS-->
<div class="tf-rhs-col--inner">
    


<!--Component Listing-->
    <encapsulate>

<!-- Live Scoring Ticker -->
<!--MostRead-->
<link rel="stylesheet" href="/css/tenants/news24/widgets/mostread/index.min.css?v=oyunjnUcBSsXZEC0O5plMiL7EvAZ0mfZMEwhTFRL5G8" />

<div class="most-read-widget">
        <input id="tab-0" type="radio" name='mostreadtabs' checked data-event-name="widget_tab" data-event-breadcrumb="news24/World/News" data-event-tab="Most Read" data-event-container="most-read-widget">
        <label for="tab-0">Most Read</label>
        <input id="tab-1" type="radio" name='mostreadtabs'  data-event-name="widget_tab" data-event-breadcrumb="news24/World/News" data-event-tab="For Subscribers" data-event-container="most-read-widget">
        <label for="tab-1">For Subscribers</label>

        <div id="content-tab-0" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/news24/southafrica/news/breaking-news-live-all-the-latest-news-alerts-from-across-south-africa-with-news24-20220601" class="most-read-widget__url" aria-label="BREAKING NEWS LIVE | KZN mayor, bodyguards granted bail in firearm related case" data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="2c4006a1-7b5f-4572-b55c-54d66f800452"
                        data-event-breadcrumb="/news24/southafrica/news"
                        data-event-permatitle="breaking-news-live-all-the-latest-news-alerts-from-across-south-africa-with-news24-20220601"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">BREAKING NEWS LIVE | KZN mayor, bodyguards granted bail in firearm related case</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/politics/political-parties/the-president-listened-ramaphosa-withdraws-new-perks-for-ministers-calls-for-review-20221017" class="most-read-widget__url" aria-label="&#x27;The president listened&#x27;: Ramaphosa withdraws new perks for ministers, calls for review " data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="cf52616b-6500-4270-8cd3-f1c563500dfc"
                        data-event-breadcrumb="/news24/politics/political-parties"
                        data-event-permatitle="the-president-listened-ramaphosa-withdraws-new-perks-for-ministers-calls-for-review-20221017"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">&#x27;The president listened&#x27;: Ramaphosa withdraws new perks for ministers, calls for review </span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/pics-im-no-gangster-mr-bheki-cele-says-man-whose-face-is-covered-with-tattoos-20221017" class="most-read-widget__url" aria-label="PICS | &#x27;I&#x27;m no gangster, Mr Bheki Cele,&#x27; says man whose face is covered with tattoos" data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="39868f3a-63d1-41e6-99e0-a64ef6653cdc"
                        data-event-breadcrumb="/news24/southafrica/news"
                        data-event-permatitle="pics-im-no-gangster-mr-bheki-cele-says-man-whose-face-is-covered-with-tattoos-20221017"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">PICS | &#x27;I&#x27;m no gangster, Mr Bheki Cele,&#x27; says man whose face is covered with tattoos</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/live-former-president-jazob-zuma-back-in-court-for-corruption-trial-as-appeal-looms-20221017" class="most-read-widget__url" aria-label="AS IT HAPPENED | Downer must &#x27;step aside&#x27; from prosecuting Zuma trial, his lawyers argue" data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="57bf94dc-cb16-4553-aee2-ab50559ec1c1"
                        data-event-breadcrumb="/news24/southafrica/news"
                        data-event-permatitle="live-former-president-jazob-zuma-back-in-court-for-corruption-trial-as-appeal-looms-20221017"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">AS IT HAPPENED | Downer must &#x27;step aside&#x27; from prosecuting Zuma trial, his lawyers argue</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/investigations/silenced-the-tembisa-tender-don-and-his-cosy-ties-to-ramaphosa-and-key-advisor-20221017" class="most-read-widget__url" aria-label="SILENCED | The Tembisa tender &#x27;don&#x27; and his ties to Ramaphosa&#x2019;s family, key advisor" data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="c2590e6a-329a-414a-84aa-c897e8950133"
                        data-event-breadcrumb="/news24/investigations"
                        data-event-permatitle="silenced-the-tembisa-tender-don-and-his-cosy-ties-to-ramaphosa-and-key-advisor-20221017"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">SILENCED | The Tembisa tender &#x27;don&#x27; and his ties to Ramaphosa&#x2019;s family, key advisor</span>
                        </a>
                    </li>
            </ul>
        </div>
        <div id="content-tab-1" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/fin24/companies/you-get-so-close-to-ak47s-jse-listed-developer-ditches-kzn-due-to-construction-mafia-20221018" class="most-read-widget__url" aria-label="&#x27;You get so close to AK47s&#x27;: JSE-listed developer ditches KZN due to construction mafia" data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="959daabc-3564-480b-b644-c31031cece27"
                        data-event-breadcrumb="/fin24/companies"
                        data-event-permatitle="you-get-so-close-to-ak47s-jse-listed-developer-ditches-kzn-due-to-construction-mafia-20221018"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">&#x27;You get so close to AK47s&#x27;: JSE-listed developer ditches KZN due to construction mafia</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/warning-over-mchunus-emergency-plan-to-urgently-give-gauteng-residents-running-water-20221018" class="most-read-widget__url" aria-label="Warning over Mchunu&#x2019;s emergency plan to urgently give Gauteng residents running water" data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="70ebc357-f499-4376-a7dc-ca83d42dca94"
                        data-event-breadcrumb="/news24/southafrica/news"
                        data-event-permatitle="warning-over-mchunus-emergency-plan-to-urgently-give-gauteng-residents-running-water-20221018"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Warning over Mchunu&#x2019;s emergency plan to urgently give Gauteng residents running water</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/zuma-says-downer-must-step-aside-due-to-private-prosecution-downer-argues-arms-deal-trial-should-go-ahead-20221018" class="most-read-widget__url" aria-label="Zuma says Downer must step aside due to private prosecution, Downer argues arms deal trial should go ahead" data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="a74e805f-7cb2-4678-96cd-2918ff2ddb59"
                        data-event-breadcrumb="/news24/southafrica/news"
                        data-event-permatitle="zuma-says-downer-must-step-aside-due-to-private-prosecution-downer-argues-arms-deal-trial-should-go-ahead-20221018"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Zuma says Downer must step aside due to private prosecution, Downer argues arms deal trial should go ahead</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/politics/political-parties/defamation-floor-crossing-and-investigations-how-the-da-actionsa-fight-comes-to-a-head-20221018" class="most-read-widget__url" aria-label="Defamation, floor crossing and investigations: How the DA, ActionSA fight comes to a head" data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="d85675dd-12fe-4f4f-97f8-f675e7890149"
                        data-event-breadcrumb="/news24/politics/political-parties"
                        data-event-permatitle="defamation-floor-crossing-and-investigations-how-the-da-actionsa-fight-comes-to-a-head-20221018"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Defamation, floor crossing and investigations: How the DA, ActionSA fight comes to a head</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/politics/parliament/dyanti-denies-mpofus-false-facts-claims-refuses-to-recuse-himself-as-public-protector-impeachment-chair-20221018" class="most-read-widget__url" aria-label="Dyanti denies Mpofu&#x27;s &#x27;false facts&#x27; claims, refuses to recuse himself as Public Protector impeachment chair" data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="7ffec65c-d018-4aa2-8a14-4cde47ecc5c6"
                        data-event-breadcrumb="/news24/politics/parliament"
                        data-event-permatitle="dyanti-denies-mpofus-false-facts-claims-refuses-to-recuse-himself-as-public-protector-impeachment-chair-20221018"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Dyanti denies Mpofu&#x27;s &#x27;false facts&#x27; claims, refuses to recuse himself as Public Protector impeachment chair</span>
                        </a>
                    </li>
            </ul>
        </div>
    <div data-ad="true" data-adname="mostread_widget" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[278,100],[300,50]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;06d5d12b-686f-4b99-8392-257941f91921&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mostread_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="mostread_widget" class="adblock"></div>
</div>
<!--Adslot : mrec1 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec1" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[300,600],[300,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;06d5d12b-686f-4b99-8392-257941f91921&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="mrec1" class="adblock"></div>


<!--Newsletter Subscription-->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/newslettersubscription/index.min.css?v=rpzpws3L1es0ntjKIWABYUakL0OiHXHvRRHP-CSoExs" />

<div class="newsletter-subscription">
    <div class="newsletter-subscription__heading">
        <div class="newsletter-subscription__heading-text">
            <div>Newsletters</div>
            <p>Climate Future Weekly</p>
        </div>
        
            <div class="newsletter-subscription__heading-logo">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/8616/1f700d5bbf6947d196c9f32ba253d73b.svg" alt="NewsletterSubscription" class="img-lazy" width="36" height="39" />
            </div>
        
    </div>

    
        <div class="newsletter-subscription__image-url">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/7332/5bf9209695d84cbcb305baa7430c7570.jpg" alt="NewsletterSubscription" class="img-lazy" width="300" height="214" />
        </div>
    

    
        <div class="newsletter-subscription__blurb">
            
            
                <p>
                    An overview of the challenges and opportunities of the climate crisis, as it changes the world we know.
                </p>
            
        </div>
    

    <a class="newsletter-subscription__btn" href="profile/newsletters" data-event-name="newsletters_link"
        data-event-articleid="99c06a03-57f2-48e9-8693-283143200f4c" data-event-breadcrumb="news24/World/News"
        data-event-container="newsletter-widget">
        Get the newsletter
    </a>
</div>
<!--Adslot : polar3 / Size: [[333,250]]-->
    <div data-ad="true" data-adname="polar3" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[333,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;06d5d12b-686f-4b99-8392-257941f91921&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;polar3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="polar3" class="adblock"></div>

<!--Lottery -->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/lotto/index.min.css?v=xJDFnmwGJrnAieHFtgImCHXTvmeGilDmE2dV2_FZzLM" />

<div class="lotto">
    <div class="lotto__info">
        <a href="news24/lottery/results" aria-label="Lottery" class="image-url" target="_self">
            <div class="image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/02b7ad0b29a24e679b19ba70ebbf12bd.png" alt="Lottery" class="img-lazy" width="66" height="84" />
            </div>
        </a>
        <div class="lotto__info--content">
            <a href="news24/lottery/results" aria-label="Lottery" class="title" target="_self">Get the latest numbers.</a>
        </div>
    </div>
    <div class="lotto__btn">
        <a class="btn" href="news24/lottery/results" target="_self">Full list of lottery results</a>
    </div>
    <div data-ad="true" data-adname="lotto_widget" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[300,50],[278,35]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;06d5d12b-686f-4b99-8392-257941f91921&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;lotto_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="lotto_widget" class="adblock"></div>
</div>
<!--Brand Metrics Survey-->

    <div id="brandmetrics-survey">
        <script>
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    <link rel="preload" href="https://cdn.brandmetrics.com/survey/script/84f52579ae2e47df97f1d1342470c5b6.js" as="script" />
    <script defer src="https://cdn.brandmetrics.com/survey/script/84f52579ae2e47df97f1d1342470c5b6.js"></script>



<!-- Vote Widget -->

    <link defer rel="stylesheet" href="/css/tenants/news24/widgets/vote/index.min.css?v=92xhcsI0xsU1DgN48AWj2fjYY0wDXRxlEn8F8xswoWA" />

    <div id="vote-widget-a289ae9a-8cab-484f-bb64-0da484b08352" class="vote-widget vote-widget--rhs tf-hidden">
        <div class="vote-widget__header">
            Voting Booth
        </div>

        <div class="vote-widget__question">
            What key issues should President Cyril Ramaphosa raise with King Charles III during his state visit to Buckingham Palace in November?
        </div>
        <span class="vote-widget--alert" id="error">Please select an option</span>
        <span class="vote-widget--alert" id="postError">Oops! Something went wrong, please try again later.</span>
        <div class="vote-widget__form tf-show" id="vote">
            <form role="form" id="form-a289ae9a-8cab-484f-bb64-0da484b08352">
                <input type="hidden" value="a289ae9a-8cab-484f-bb64-0da484b08352" name="articleId" id="articleId" />
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="04ef19d4-4ce9-4eee-b46d-1cac63fd4346" value="04ef19d4-4ce9-4eee-b46d-1cac63fd4346" class="vote-options" />
                        <label for="04ef19d4-4ce9-4eee-b46d-1cac63fd4346">How to strengthen travel and trade between the UK and RSA</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="544da756-d1b8-4760-914a-487ff1f2c9fb" value="544da756-d1b8-4760-914a-487ff1f2c9fb" class="vote-options" />
                        <label for="544da756-d1b8-4760-914a-487ff1f2c9fb">When Britain will pay reparations to Africa</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="61a9638a-74fe-4e21-9f98-9160bcac392d" value="61a9638a-74fe-4e21-9f98-9160bcac392d" class="vote-options" />
                        <label for="61a9638a-74fe-4e21-9f98-9160bcac392d">Building his relationship with UK PM Liz Truss</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="a2354c4a-61a6-4922-9963-a028ff5210e7" value="a2354c4a-61a6-4922-9963-a028ff5210e7" class="vote-options" />
                        <label for="a2354c4a-61a6-4922-9963-a028ff5210e7">He should just stay home &amp; sort out load shedding</label>
                    </div>
                <div id="voteActionsDiv" class="vote-widget__actions">
                    <input type="submit" class="vote-btn" value="Vote" id="vote-button" data-event-name="vote_submit" data-event-breadcrumb="news24/World/News" data-event-articleid="a289ae9a-8cab-484f-bb64-0da484b08352" data-event-container="vote-widget" data-event-optionid="" />
                    <buttton class="results-btn" id="showResults" data-event-name="results_link" data-event-breadcrumb="news24/World/News" data-event-articleid="a289ae9a-8cab-484f-bb64-0da484b08352" data-event-container="vote-widget">Results</buttton>
                </div>
            </form>
        </div>

        


<div class="vote-widget__results" id="results">
        <div class="result">
            <div class="result__title">How to strengthen travel and trade between the UK and RSA</div>
            <div class="result__data">
                17% - 2818 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 17%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">When Britain will pay reparations to Africa</div>
            <div class="result__data">
                42% - 6874 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 42%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">Building his relationship with UK PM Liz Truss</div>
            <div class="result__data">
                1% - 151 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 1%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">He should just stay home &amp; sort out load shedding</div>
            <div class="result__data">
                39% - 6349 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 39%'></div>
            </div>
        </div>

    
        <div id="voteResultsActionsDiv" class="vote-widget__actions">
            <buttton class="vote-btn" id="showVote">Vote</buttton>
        </div>
    
</div>

        <div class="vote-widget__more-links">
            <a href="/news24/vote" data-event-name="category_link" data-event-articleid="a289ae9a-8cab-484f-bb64-0da484b08352" data-event-breadcrumb="/news24/vote" data-event-container="vote-widget">Previous Results</a>
        </div>
    </div>

    <script type="module">
        import vote from './js/modules/vote.min.js?v=2.0.22284.4';
        var articleId = document.getElementById('articleId').value;
        new vote('#vote-widget-' + articleId, articleId, 'vote24_');
    </script>

<!--Adslot : mrec2 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec2" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[300,600],[300,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;06d5d12b-686f-4b99-8392-257941f91921&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec2&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="mrec2" class="adblock"></div>

<!-- Podcast Block -->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/podcast/index.min.css?v=7Bd_-Z6J2kQupn2PWK-QsazDQPcMhO_AG5gYNRyWrxY" />

<div class="podcasts-widget">
    <div class="podcasts-widget__header">
        Podcasts
    </div>
    <div class="podcasts-widget--slider-container">
        <div class="podcasts-widget--slider">
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="/news24/video/southafrica/news/podcast-the-story-media-freedom-in-the-dock-karyn-maughan-speaks-out-20221013" alt="PODCAST | The Story: Media freedom in the dock, Karyn Maughan speaks out" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="fdd62247-c749-4f3b-9d99-8ac2caa27e9a" data-event-breadcrumb="news24/World/News">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">PODCAST | The Story: Media freedom in the dock, Karyn Maughan speaks out</div>
                                    <div class="podcast__date"><p>14 Oct</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/7124/31237d24fd2543ef861abbfbdaf9a450.jpg" aria-label="image" alt="PODCAST | The Story: Media freedom in the dock, Karyn Maughan speaks out" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="/news24/video/southafrica/news/podcast-the-story-are-tourists-safe-concerns-escalate-following-fatal-shooting-of-german-tourist-20221008" alt="PODCAST | The Story: Are tourists safe? Concerns escalate following fatal shooting of German tourist" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="2c1da8eb-1480-42d8-8876-68c90d479720" data-event-breadcrumb="news24/World/News">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">PODCAST | The Story: Are tourists safe? Concerns escalate following fatal shooting of German tourist</div>
                                    <div class="podcast__date"><p>08 Oct</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/7354/2d037512cb10468694a73a0577bf0060.jpg" aria-label="image" alt="PODCAST | The Story: Are tourists safe? Concerns escalate following fatal shooting of German tourist" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="https://www.news24.com/news24/podcasts/series" alt="Podcast series: click here to find them all" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="c9b27211-185d-485d-8b2f-2b9595d9dc14" data-event-breadcrumb="news24/World/News">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">Podcast series: click here to find them all</div>
                                    <div class="podcast__date"><p>25 Jun 2021</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/11304/6b0df7a1a9c0445e8261df4e7e5dda43.jpg" aria-label="image" alt="Podcast series: click here to find them all" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="/news24/video/southafrica/news/podcast-the-story-plett-beaches-reopen-after-rare-deadly-shark-attack-20221001" alt="PODCAST | The Story: Plett beaches reopen after &#x27;rare&#x27; deadly shark attack" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="b94f2577-d218-451d-980d-478416ee25d2" data-event-breadcrumb="news24/World/News">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">PODCAST | The Story: Plett beaches reopen after 'rare' deadly shark attack</div>
                                    <div class="podcast__date"><p>01 Oct</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/7095/9bb166c41b2241d6907a98deaaebd791.jpg" aria-label="image" alt="PODCAST | The Story: Plett beaches reopen after &#x27;rare&#x27; deadly shark attack" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="/news24/opinions/reader_hub/listen-up-here-are-5-unmissable-podcasts-from-news24-20220927" alt="Listen up: Here are 5 unmissable podcasts from News24" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="6e2a99f2-2523-4bac-aa0c-4460b2e26ce1" data-event-breadcrumb="news24/World/News">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">Listen up: Here are 5 unmissable podcasts from News24</div>
                                    <div class="podcast__date"><p>27 Sep</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/5494/160c80f8ae0f460496a2388b840b59b9.jpg" aria-label="image" alt="Listen up: Here are 5 unmissable podcasts from News24" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="/news24/video/southafrica/news/podcast-the-story-inside-the-eskom-crisis-is-another-four-years-of-load-shedding-on-the-cards-20220924" alt="PODCAST | The Story: Inside the Eskom crisis, is another four years of load shedding on the cards? " data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="493b4921-7876-408e-818e-013452857c79" data-event-breadcrumb="news24/World/News">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">PODCAST | The Story: Inside the Eskom crisis, is another four years of load shedding on the cards? </div>
                                    <div class="podcast__date"><p>24 Sep</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/7235/808f83b7eb6b46589cfd13609b8fe1f8.jpg" aria-label="image" alt="PODCAST | The Story: Inside the Eskom crisis, is another four years of load shedding on the cards? " class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
        </div>
    </div>
    <div class="podcasts-widget__footer">
        <a href="/news24/podcasts" data-event-container="" data-event-name="category_link" data-event-breadcrumb="news24/podcasts">
            <span>Listen</span>
        </a>
    </div>
</div>
<script type="module">
    import swiper from './js/modules/swiper.min.js?v=2.0.22284.4';
    new swiper('.podcasts-widget--slider', 1, 1, 'horizontal', true);
</script>
<!--Adslot : mrec3 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec3" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[300,600],[300,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;06d5d12b-686f-4b99-8392-257941f91921&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="mrec3" class="adblock"></div>

<!--Financial Indicators -->
<link rel="stylesheet" href="/css/tenants/news24/widgets/finindicator/index.min.css?v=l_ZkIuyX_QpZ1Fxo_KP-Mg1n1mK2OH40RSZPbdZzGbk" />

<div class="fin-indicators">
    <div class="fin-indicators__tabs">
        <input id="fin-tab-0" type="radio" name="fintabs" checked="" data-event-name="widget_tab" data-event-breadcrumb="news24/World/News" data-event-tab="Currencies" data-event-container="financial-indicator-widget">
        <label for="fin-tab-0">Currencies</label>
        <input id="fin-tab-1" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="news24/World/News" data-event-tab="Commodities" data-event-container="financial-indicator-widget">
        <label for="fin-tab-1">Commodities</label>
        <input id="fin-tab-2" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="news24/World/News" data-event-tab="Jse Indexes" data-event-container="financial-indicator-widget">
        <label for="fin-tab-2">Jse Indexes</label>

        <div id="fin-content-0" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Rand - Dollar</div>
            <div class="price">18.08</div>
            <div class='change--1'>
                -0.1%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Pound</div>
            <div class="price">20.48</div>
            <div class='change-1'>
                &#x2B;0.2%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Euro</div>
            <div class="price">17.81</div>
            <div class='change--1'>
                -0.1%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Aus dollar</div>
            <div class="price">11.38</div>
            <div class='change--1'>
                -0.1%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Yen</div>
            <div class="price">0.12</div>
            <div class='change--1'>
                -0.1%
            </div>
        </div>

        </div>
        <div id="fin-content-1" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Gold</div>
            <div class="price">1,651.00</div>
            <div class='change-1'>
                &#x2B;0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Silver</div>
            <div class="price">18.70</div>
            <div class='change-1'>
                &#x2B;0.2%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Palladium</div>
            <div class="price">2,013.51</div>
            <div class='change-1'>
                &#x2B;0.8%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Platinum</div>
            <div class="price">917.43</div>
            <div class='change--1'>
                -0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Brent Crude</div>
            <div class="price">91.62</div>
            <div class='change--1'>
                -0.0%
            </div>
        </div>

        </div>
        <div id="fin-content-2" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Top 40</div>
            <div class="price">59,750</div>
            <div class='change-1'>
                &#x2B;0.2%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">All Share</div>
            <div class="price">66,271</div>
            <div class='change-1'>
                &#x2B;0.1%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Resource 10</div>
            <div class="price">61,549</div>
            <div class='change--1'>
                -0.6%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Industrial 25</div>
            <div class="price">80,657</div>
            <div class='change-1'>
                &#x2B;0.7%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Financial 15</div>
            <div class="price">14,660</div>
            <div class='change--1'>
                -0.2%
            </div>
        </div>

        </div>
        <div class="fin-indicators__sponsor">
            <span>
                All JSE data delayed by at least 15 minutes
            </span>
            <img src="/images/icons/Iress-logo.svg" alt="Iress logo" width="59" height="22" class="img-lazy" />
        </div>
    </div>
    <div data-ad="true" data-adname="financial_widget" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[300,87],[300,50]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;06d5d12b-686f-4b99-8392-257941f91921&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;financial_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="financial_widget" class="adblock"></div>
</div>
<script type="module">
    import financialindicators from './js/modules/financialindicators.min.js?v=2.0.22284.4';
    new financialindicators("#fin-tab-0","#fin-tab-1","#fin-tab-2","#fin-content-0", "#fin-content-1", "#fin-content-2",[{"description":"Rand - Dollar","movement":-1,"movementDescription":"-0.1","type":"Currency","ticker":"Currency","price":"18.08"},{"description":"Rand - Pound","movement":1,"movementDescription":"\u002B0.2","type":"Currency","ticker":"Currency","price":"20.48"},{"description":"Rand - Euro","movement":-1,"movementDescription":"-0.1","type":"Currency","ticker":"Currency","price":"17.81"},{"description":"Rand - Aus dollar","movement":-1,"movementDescription":"-0.1","type":"Currency","ticker":"Currency","price":"11.38"},{"description":"Rand - Yen","movement":-1,"movementDescription":"-0.1","type":"Currency","ticker":"Currency","price":"0.12"}],[{"description":"Gold","movement":1,"movementDescription":"\u002B0.0","type":"Commodity","ticker":"Commodity","price":"1,651.00"},{"description":"Silver","movement":1,"movementDescription":"\u002B0.2","type":"Commodity","ticker":"Commodity","price":"18.70"},{"description":"Palladium","movement":1,"movementDescription":"\u002B0.8","type":"Commodity","ticker":"Commodity","price":"2,013.51"},{"description":"Platinum","movement":-1,"movementDescription":"-0.0","type":"Commodity","ticker":"Commodity","price":"917.43"},{"description":"Brent Crude","movement":-1,"movementDescription":"-0.0","type":"Commodity","ticker":"Commodity","price":"91.62"}], [{"description":"Top 40","movement":1,"movementDescription":"\u002B0.2","type":"Index","ticker":"J200","price":"59,750"},{"description":"All Share","movement":1,"movementDescription":"\u002B0.1","type":"Index","ticker":"J203","price":"66,271"},{"description":"Resource 10","movement":-1,"movementDescription":"-0.6","type":"Index","ticker":"J210","price":"61,549"},{"description":"Industrial 25","movement":1,"movementDescription":"\u002B0.7","type":"Index","ticker":"J211","price":"80,657"},{"description":"Financial 15","movement":-1,"movementDescription":"-0.2","type":"Index","ticker":"J212","price":"14,660"}]);
</script>

    <!-- Featured Category-->
    <link rel="stylesheet" href="/css/tenants/news24/widgets/featuredcategory/index.min.css?v=mQ5s98c-1GmIpK49ogawM2AdO9VXokqO9kmGERTuaE0" />
    <div class="featured-category">
        <div class="featured-category__header">            
            
                <a href="news24/southafrica/feel_good" aria-label="More Good News stories"
                    data-event-container="Good News"
                    data-event-name="category_link"
                    data-event-breadcrumb="news24/southafrica/feel_good">
                    <span>Good News</span>
                </a>
            
            
        </div>
        <div class="featured-category--slider-container">
            <div id="slider-77764966-641f-48fa-bac1-3f98031f7162" class="featured-category--slider featured-category--slider-3">
                    <a href="https://specialprojects.news24.com/goodnews" class="featured-category--url slide" aria-label="Good News: Shining a light on the bold, brave, glass-half-full people keeping SA going"
                        data-event-container="Good News"
                        data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="55e22e95-fdfc-4e7e-90af-ca1cd3946b0d"
                        data-event-permatitle=""
                        data-event-breadcrumb="news24/World/News">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                
                                
                                <div class="featured-category__title">
                                    <span>Good News: Shining a light on the bold, brave, glass-half-full people keeping SA...</span>
                                </div>

                                <p class="featured-category__date">23 Sep</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/7224/925a7d0d82fc4d35995151e3c701895c.jpg" alt="Good News: Shining a light on the bold, brave, glass-half-full people keeping SA going" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
                    <a href="/news24/community-newspaper/peoples-post/ex-professional-soccer-player-empowers-youth-with-skills-20221018" class="featured-category--url slide" aria-label="Ex-professional soccer player empowers youth with skills"
                        data-event-container="Good News"
                        data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="a7ef3834-88af-4b78-8d76-a7149ef9f1ae"
                        data-event-permatitle="ex-professional-soccer-player-empowers-youth-with-skills-20221018"
                        data-event-breadcrumb="news24/World/News">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                
                                
                                <div class="featured-category__title">
                                    <span>Ex-professional soccer player empowers youth with skills</span>
                                </div>

                                <p class="featured-category__date">5h ago</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/7435/ebdaf062ed3d4245a3e44d20731a83a2.jpg" alt="Ex-professional soccer player empowers youth with skills" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
                    <a href="/you/news/local/meet-the-eastern-cape-man-who-overcame-abject-poverty-to-become-a-neurosurgeon-20221014-3" class="featured-category--url slide" aria-label="Meet the Eastern Cape man who overcame abject poverty to become a neurosurgeon"
                        data-event-container="Good News"
                        data-event-name="article_link"
                        data-event-articlestate="True"
                        data-event-articleid="bb4ec2b7-d841-4698-8ac3-526580379104"
                        data-event-permatitle="meet-the-eastern-cape-man-who-overcame-abject-poverty-to-become-a-neurosurgeon-20221014-3"
                        data-event-breadcrumb="news24/World/News">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                <div class="featured-category__prime"></div>
                                
                                <div class="featured-category__title">
                                    <span>Meet the Eastern Cape man who overcame abject poverty to become a neurosurgeon</span>
                                </div>

                                <p class="featured-category__date">6h ago</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/7413/004d8d6a849a408d914c2293c3f1e851.jpg" alt="Meet the Eastern Cape man who overcame abject poverty to become a neurosurgeon" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
                    <a href="/news24/opinions/reader_hub/phambili-south-africa-meet-some-of-the-good-people-who-keep-this-country-going-20220922" class="featured-category--url slide" aria-label="Phambili, South Africa: Meet some of the good people who keep this country going"
                        data-event-container="Good News"
                        data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="6115d721-9c6b-4002-b9cc-40fab53e433c"
                        data-event-permatitle="phambili-south-africa-meet-some-of-the-good-people-who-keep-this-country-going-20220922"
                        data-event-breadcrumb="news24/World/News">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                
                                
                                <div class="featured-category__title">
                                    <span>Phambili, South Africa: Meet some of the good people who keep this country going</span>
                                </div>

                                <p class="featured-category__date">23 Sep</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/7226/ec380d4cca1c4da0aefcd70090dc819d.jpg" alt="Phambili, South Africa: Meet some of the good people who keep this country going" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
            </div>
        </div>
        
            <a href="news24/southafrica/feel_good" class="featured-category__read-more" aria-label="More Good News stories"
                data-event-container="Good News"
                data-event-name="category_link"
                data-event-breadcrumb="news24/southafrica/feel_good">
                <span>More Good News stories</span>
            </a>
        
    </div>
    <script type="module">
        import swiper from './js/modules/swiper.min.js?v=2.0.22284.4';
        new swiper('#slider-77764966-641f-48fa-bac1-3f98031f7162', 3, 1, 'vertical', false);
    </script>
<!-- Traffic RHS -->
<link rel="stylesheet" href="/css/tenants/news24/widgets/traffic/index.min.css?v=NMtrhmiA9o8EiFr1tuT3xJ9PooqIU0M7_LG-NWVikNg" />
<div class="traffic-widget">
    <div class="traffic-widget__title">Editorial feedback and complaints</div>
    <p class="traffic-widget__blurb">Contact the public editor with feedback for our journalists, complaints, queries or suggestions about articles on News24.</p>
    <a class="traffic-widget__btn" href="https://www.news24.com/news24/southafrica/news/contact-news24s-public-editor-with-reader-complaints-20180212" target="_blank" data-event-name="traffic_link" data-event-breadcrumb="news24/World/News" data-event-container="traffic-widget" rel="noopener noreferrer">LEARN MORE</a>
    <div data-ad="true" data-adname="traffic_widget" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[278,35],[300,50]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;06d5d12b-686f-4b99-8392-257941f91921&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;traffic_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="traffic_widget" class="adblock"></div>
</div>

    <!-- Featured Category-->
    <link rel="stylesheet" href="/css/tenants/news24/widgets/featuredcategory/index.min.css?v=mQ5s98c-1GmIpK49ogawM2AdO9VXokqO9kmGERTuaE0" />
    <div class="featured-category">
        <div class="featured-category__header">            
            
                <a href="news24/brandstudio" aria-label="Find More"
                    data-event-container="Partner Content"
                    data-event-name="category_link"
                    data-event-breadcrumb="news24/brandstudio">
                    <span>Partner Content</span>
                </a>
            
            
        </div>
        <div class="featured-category--slider-container">
            <div id="slider-b981683a-3775-434f-837f-f8d71ac398ac" class="featured-category--slider featured-category--slider-3">
                    <a href="https://partners.24.com/feed-mzansi/chef-jason-shows-kindness-through-the-gift-of-food-with-little-brinks-in-cape-town/index.html" class="featured-category--url slide" aria-label="Feed Mzansi: Chef Jason shows kindness through the gift of food in Cape Town"
                        data-event-container="Partner Content"
                        data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="868ec8ed-b31f-4f45-867f-3f820cad0dbb"
                        data-event-permatitle=""
                        data-event-breadcrumb="news24/World/News">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                
                                
                                <div class="featured-category__title">
                                    <span>Feed Mzansi: Chef Jason shows kindness through the gift of food in Cape Town</span>
                                </div>

                                <p class="featured-category__date">13 Oct</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/3845/671e8746c4274571ab6cc4c10c1358a4.png" alt="Feed Mzansi: Chef Jason shows kindness through the gift of food in Cape Town" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
                    <a href="https://www.news24.com/news24/PartnerContent/australia-is-a-melting-pot-of-wild-shocking-and-crazy-things-heres-how-to-survive-your-trip-down-under-20221004" class="featured-category--url slide" aria-label="Australia is a melting pot of wild, shocking, and crazy things &#x2013; here&#x2019;s how to survive your trip Down Under"
                        data-event-container="Partner Content"
                        data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="c2ee76cc-b3a0-4b52-a87a-53b52d48971a"
                        data-event-permatitle=""
                        data-event-breadcrumb="news24/World/News">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                
                                
                                <div class="featured-category__title">
                                    <span>Australia is a melting pot of wild, shocking, and crazy things – here’s how to...</span>
                                </div>

                                <p class="featured-category__date">10 Oct</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/7320/d16bb2a33d3b45898fbf0c87ff357337.jpg" alt="Australia is a melting pot of wild, shocking, and crazy things &#x2013; here&#x2019;s how to survive your trip Down Under" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
                    <a href="https://www.news24.com/w24/Partner-content/what-bbc-brit-primetime-persona-are-you-20221005" class="featured-category--url slide" aria-label="What BBC Brit primetime persona are you?"
                        data-event-container="Partner Content"
                        data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="3219beb7-364a-4957-8449-cdc0fd0d2f79"
                        data-event-permatitle=""
                        data-event-breadcrumb="news24/World/News">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                
                                
                                <div class="featured-category__title">
                                    <span>What BBC Brit primetime persona are you?</span>
                                </div>

                                <p class="featured-category__date">06 Oct</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/7332/40c7cb84fb2d4bba860102ca6e93022e.jpg" alt="What BBC Brit primetime persona are you?" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
                    <a href="https://partners.24.com/sage-business-flow/taking-account-of-your-business-processes-during-a-pandemic/index.html" class="featured-category--url slide" aria-label="Sage Business Flow: Taking account of your business processes during a pandemic"
                        data-event-container="Partner Content"
                        data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="11ea2411-35c7-4f57-96de-18a3bfa45e07"
                        data-event-permatitle=""
                        data-event-breadcrumb="news24/World/News">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                
                                
                                <div class="featured-category__title">
                                    <span>Sage Business Flow: Taking account of your business processes during a pandemic</span>
                                </div>

                                <p class="featured-category__date">11 Aug</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/3836/5da6913b8e4749c7b09e86dbf87b3114.jpg" alt="Sage Business Flow: Taking account of your business processes during a pandemic" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
            </div>
        </div>
        
            <a href="news24/brandstudio" class="featured-category__read-more" aria-label="Find More"
                data-event-container="Partner Content"
                data-event-name="category_link"
                data-event-breadcrumb="news24/brandstudio">
                <span>Find More</span>
            </a>
        
    </div>
    <script type="module">
        import swiper from './js/modules/swiper.min.js?v=2.0.22284.4';
        new swiper('#slider-b981683a-3775-434f-837f-f8d71ac398ac', 3, 1, 'vertical', false);
    </script>

<!--Adslot : mrec1 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec1" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[300,600],[300,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;06d5d12b-686f-4b99-8392-257941f91921&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/donald-trump-aides-blocked-accurate-covid-19-information-us-probe-reveals-20221018&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" data-isrefreshenabled="false" id="mrec1" class="adblock"></div>
    </encapsulate>

    

<!-- RHS Footer-->
<div class="footer footer--rhs">
    <div class="footer__app-links">
                <a href="https://apps.apple.com/za/app/id310970460" target="_blank" data-event-container="rhs_footer" data-event-name="external_link" rel="noopener noreferrer">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/2306/2bf278576e54453f8400382ac5a3abbe.svg" alt="" class="img-lazy" width="150" height="45"/>
                </a>
                <a href="https://play.google.com/store/apps/details?id=com.news24.ui.core&amp;hl=en_za" target="_blank" data-event-container="rhs_footer" data-event-name="external_link" rel="noopener noreferrer">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/2306/4fa1fc66a5c14f139ece2195a3327de3.svg" alt="" class="img-lazy" width="150" height="45"/>
                </a>
                <a href="https://appgallery.huawei.com/#/app/C100385467" target="_blank" data-event-container="rhs_footer" data-event-name="external_link" rel="noopener noreferrer">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/2306/cc92cb612ec944e88c58522c67e2453a.svg" alt="" class="img-lazy" width="150" height="45"/>
                </a>
    </div>
        <nav class="footer__nav" role="navigation">
            <ul>
                    <li class="">
                        <a href="mailto: george.claassen@media24.com" aria-label="Editorial Complaints" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Editorial Complaints</a>
                    </li>
                    <li class="">
                        <a href="mailto: tips@news24.com" aria-label="Tip-Offs" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Tip-Offs</a>
                    </li>
                    <li class="">
                        <a href="./about/press-code-20180917" aria-label="Press Code" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Press Code</a>
                    </li>
                    <li class="">
                        <a href="https://www.thespacestation.co.za/#portfolio" aria-label="Advertise on News" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Advertise on News</a>
                    </li>
                    <li class="">
                        <a href="https://media24.simplify.hr/" aria-label="Jobs at 24.com" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Jobs at 24.com</a>
                    </li>
                    <li class="">
                        <a href="news24/about/about-us-20200520-8" aria-label="About us" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">About us</a>
                    </li>
                    <li class="">
                        <a href="https://www.news24.com/news24/about/frequently-asked-questions-20200121-5" aria-label="FAQs" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">FAQs</a>
                    </li>
                    <li class="">
                        <a href="https://www.careers24.com/" aria-label="Careers24" target="_self" data-event-container="rhs_footer" data-event-name="article_link">Careers24</a>
                    </li>
                    <li class="">
                        <a href="https://www.property24.com/?utm_source=news24.com&amp;utm_medium=referral&amp;utm_campaign=news24-link" aria-label="Property24" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Property24</a>
                    </li>
                    <li class="">
                        <a href="https://www.autotrader.co.za/" aria-label="Autotrader" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Autotrader</a>
                    </li>
                    <li class="">
                        <a href="https://superbalist.com/" aria-label="Superbalist" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Superbalist</a>
                    </li>
            </ul>
        </nav>
<div class="footer__copyright">
    &copy; 2022 (2.0.22284.4) 24.com. All rights reserved.
    <div class="popia">
                <a href="https://www.24.com/static/privacypolicy.htm" data-event-container="rhs_footer" data-event-name="terms_link" class="footer__btn" target="_blank" rel="noopener noreferrer">
                    Terms and Conditions
                </a>
                <a href="https://www.media24.com/privacy-policy/" data-event-container="rhs_footer" data-event-name="privacy_link" class="footer__btn" target="_blank" rel="noopener noreferrer">
                    Media24 Privacy Policy
                </a>
                <a href="https://www.media24.com/vulnerability-disclosure" data-event-container="rhs_footer" data-event-name="disclosure_link" class="footer__btn" target="_blank" rel="noopener noreferrer">
                    Vulnerability Disclosure
                </a>
        <br />
    </div>
            <a href="mailto:feedback@news24.com?News24 Desktop Site Feedback" data-event-container="rhs_footer" data-event-name="contact_us_link" class="footer__contact" target="_blank" rel="noopener noreferrer">
                Contact us
            </a>
</div>
    

    <div class="footer__social">
        <div class="footer__social-title">Follow:</div>
        

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/news24" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10123/4ef62a2b5a024be99a5dd2c2b72db884.png" class="social-item-img" alt="Facebook" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/news24" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10123/9bd746ca6d4d4af58f3cb7ab02834522.png" class="social-item-img" alt="Twitter" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/news24/" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/c37d4df5b0e0496abce7c54f2c9cf2a3.png" class="social-item-img" alt="Instagram" width="31" height="31"/>
                        </a>
                    </li>
            </ul>
        </div>
    </section>

    </div>

        <a href="https://www.iabsa.net/" data-event-container="rhs_footer" data-event-name="external_link" target="_blank" rel="noopener noreferrer">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/1cc353a874b94ae084ddce852e0894ca.png" alt="Iab Logo" class="footer__third-party img-lazy" width="65" height="35"/>
        </a>
</div>
</div>
<div class="tf-rhs-col--end"></div>

<script type="module">
    import stickyrhs from './js/modules/stickyrhs.min.js?v=2.0.22284.4';
    new stickyrhs('.tf-lhs-col', '.tf-rhs-col--inner', '.tf-rhs-col--end');
</script>


</div>
        </div>
    </div>

    

    
        <script src="/js/modules/pwa.min.js?v=zo1W8_Fk1Pavtplp3terErYH6huEiwVFdTt03CL341M" type="module"></script>        
        <script src="/js/modules/lazy.min.js?v=7vTR8RloBjLEYENOQ_nzHkF7wMiIP0mUVRsplWHn4U0" type="module"></script>
        <script defer src="/js/modules/naas.min.js?v=kjM4nCp6VjPNc2IpSQ21Jqh4x6XDLaZ44BCcqTCEzxE" type="module"></script>
        <script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"></script>
        <!--Scripts: Footer-->

    

    

	<script nws-csp-add-nonce='true'>'serviceWorker'in navigator&&navigator.serviceWorker.register('/serviceworker', { scope: '/' })</script></body>

</html>