<!DOCTYPE html>
<html xml:lang="en-US" lang="en-US" role="document">

<head>    
    <base href="/news24" />
    <link rel="stylesheet" href="/css/tenants/news24/style.min.css?v=kYnaf3vhyfa8pN775NilzXk4JobJPg5Qw3kFRQcZMxE" />
    
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="mobile-web-app-capable" content="yes">

<meta name="apple-mobile-web-app-title" content="News24">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">

<meta name="msapplication-navbutton-color" content="red">
<meta name="msapplication-TileColor" content="red">
<meta name="msapplication-TileImage" content="~/images/pwa/news24/mstile-150x150.png">

<!-- Pinned Sites  -->
<meta name="application-name" content="News24">
<meta name="msapplication-tooltip" content="News24. Breaking News First">
<meta name="msapplication-starturl" content="/">
<!-- Tap highlighting  -->
<meta name="msapplication-tap-highlight" content="no">

<!-- iOS  -->
<link rel="apple-touch-icon" sizes="120x120" href="/images/pwa/news24/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/pwa/news24/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/images/pwa/news24/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/pwa/news24/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" href="/images/pwa/news24/apple-touch-icon-180x180.png">

<link rel="apple-touch-startup-image" href="/images/pwa/news24/640x1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1125x2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1536x2048.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1668x2224.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/2048x2732.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">


<meta name="theme-color" content="#ffffff" />
<link rel="manifest" href="/manifests/news24.json?v=sLVtVKe6d0xbpIxFKa4wP3rwogC9jxboKabQUjJtaRY" />
    

<!--SEO Meta-->
<title>Iceland government poised to win majority, but future uncertain | News24</title>
<meta name="articleid" content="706fb0fc-bbd2-4f9d-b3c7-7d6f152059c1" />
    <meta name="ad:name" content="/8900/24.com/web/" />
    <meta name="ad:zone" content="world/news" />
    <meta name="description" content="Iceland&#x27;s government was poised to win a clear majority in Saturday&#x27;s election, partial results showed, though it remained to be seen if Prime Minister Katrin Jakobsdottir&#x27;s left-right coalition would agree to continue in power together." />
    <meta name="keywords" content="" />
    <meta name="accreditation" content="AFP" />
    <meta name="author" content="" />
    <meta name="articletitle" content="Iceland government poised to win majority, but future uncertain" />
    <meta name="permatitle" content="iceland-government-poised-to-win-majority-but-future-uncertain-20210926" />
    <meta name="sophiaccess" content="free access" />
    <meta name="creditline" content="AFP" />
    <meta name="byline" content="" />
    <meta name="ad:keyword:artid" content="706fb0fc-bbd2-4f9d-b3c7-7d6f152059c1" />
    <meta name="ad:keyword:People" content="katr&#xED;n jakobsdottir" />
    <meta name="ad:keyword:Places" content="iceland" />
    <meta name="ad:keyword:accreditation" content="afp" />
    <meta name="publisheddate" content="2021-09-26T11:46:39.583Z" />
    <meta name="datemodified" content="2021-09-26T11:46:38.433Z" />
    <meta name="breadcrumb" content="news24/World/News" />
    <meta name="pageviewtype" content="article_view" />
    <meta name="pagetype" content="article" />
    <meta name="visitortype" content="Anonymous" />
    <meta name="usertype" content="Anonymous" />
    <meta name="isloggedin" content="false" />
    <meta name="sitename" content="News24" />
    <meta name="version" content="1.1.21265.9" />
    <meta name="env" content="prod" />
    <meta property="og:site_name" content="News24" />
    <meta property="og:type" content="article" />
    <meta property="og:article:section" content="News24" />
    <meta property="og:image" content="https://cdn.24.co.za/files/Cms/General/d/4374/7e60c3b518e64409bf41544f76f08e12.jpg" />
    <meta property="og:image:secure_url" content="https://cdn.24.co.za/files/Cms/General/d/4374/7e60c3b518e64409bf41544f76f08e12.jpg" />
    <meta property="og:image:height" content="577" />
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:alt" content="Icelands Prime minister Katr&#xED;n Jakobsdottir and top candidate of the Left Green Movement speaks to the media at a polling station in Icelands capital Reykjavik on 25 September 2021." />
    <meta property="og:title" content="Iceland government poised to win majority, but future uncertain | News24" />
    <meta property="og:description" content="Iceland&#x27;s government was poised to win a clear majority in Saturday&#x27;s election, partial results showed, though it remained to be seen if Prime Minister Katrin Jakobsdottir&#x27;s left-right coalition would agree to continue in power together." />
    <meta property="fb:app_id" content="2363277980" />
    <meta property="fb:page_id" content="10227041841" />

<link rel="canonical" href="https://www.news24.com/news24/World/News/iceland-government-poised-to-win-majority-but-future-uncertain-20210926" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="news24">
<meta name="commit" content="2f34c7ec0f98eee88b9b186001eef43495c5cfc7">
<meta name="platform" content="web">

<script type="text/javascript">
    za24_AdSite = '/8900/24.com/web/';
    za24_AdZone = 'world/news';
</script>

    
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=5">


        <link rel="preload" as="font" href="/fonts/regular/proximanova-regular-webfont.woff2" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="/fonts/bold/proximanova-bold-webfont.woff2" type="font/woff2" crossorigin="anonymous" />


        <link rel="preconnect" href="https://log.outbrainimg.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.cdn.sophi.io" crossorigin="anonymous" />
        <link rel="preconnect" href="https://collector.brandmetrics.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://t.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://collector.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://za-ssl.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://adservice.google.co.za" crossorigin="anonymous" />
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.google-analytics.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://csi.gstatic.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagservices.com" crossorigin="anonymous" />

        <link rel="icon" type="image/png" href="/images/tenants/news24/favicon-bg.png">
    

    
        <script>
            // attach it to the window
            firebaseConfig = {
                apiKey: 'AIzaSyBuB7xqx1gX4RZX45kGgGwybifCgKzYa0A',
                authDomain: 'auth.news24.com',
                projectId: 'twentyfour-english-live'
            };
        </script>
        <!--Scripts: Head-->
        <!--Scripts: Narratiive-->
<!-- BEGIN NARRATIIVE CODE --> <!-- COPYRIGHT NARRATIIVE --> <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM --> <script type="text/javascript">    (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){      (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;      n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);      o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)    })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <!-- END NARRATIIVE CODE -->  <script type="text/javascript">     (function () {         var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;         em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);     })(); </script>         <!--Scripts: Polar-->
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
    
    <!-- Google Tag Manager -->  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);  })(window,document,'script','dataLayer','GTM-5FF4NNT');</script>  <!-- End Google Tag Manager -->
    

    



    
    
        <link rel="amphtml" href="/amp/news24/world/news/iceland-government-poised-to-win-majority-but-future-uncertain-20210926">
    



    
</head>

<body>
    <div data-ad="true" data-adname="retailbar" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[200,400]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;katr&#xED;n jakobsdottir&quot;,&quot;Places&quot;:&quot;iceland&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;706fb0fc-bbd2-4f9d-b3c7-7d6f152059c1&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;retailbar&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;lotame&quot;:&quot;all&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/iceland-government-poised-to-win-majority-but-future-uncertain-20210926&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="retailbar" class="retail-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="wallpaper" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[2,1]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;katr&#xED;n jakobsdottir&quot;,&quot;Places&quot;:&quot;iceland&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;706fb0fc-bbd2-4f9d-b3c7-7d6f152059c1&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;wallpaper&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;lotame&quot;:&quot;all&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/iceland-government-poised-to-win-majority-but-future-uncertain-20210926&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="wallpaper" class="pos-fixed adblock"></div>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FF4NNT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
        <!--Scripts: Body-->

        


    <div class="brandbar">
        <div class="wrapper">
            <ul class="brandbar__links">
                            <li>
                                <a data-event-name="site_link" data-event-container="banner" href="news24" target="_self">
                                    <span>News24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.careers24.com" target="_blank" rel="noopener noreferrer">
                                    <span>Careers24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.property24.com/?utm_source=news24.com&amp;amp;utm_medium=referral&amp;amp;utm_campaign=news24-link" target="_blank" rel="noopener noreferrer">
                                    <span>Property24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.autotrader.co.za/" target="_blank" rel="noopener noreferrer">
                                    <span>Autotrader</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://superbalist.com" target="_blank" rel="noopener noreferrer">
                                    <span>Superbalist</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="banner" href="https://www.olx.co.za?invite= news24-za_news24-footer&amp;amp;utm_source=news24-za&amp;amp;utm_ medium=free&amp;amp;utm_content= news24_footer&amp;amp;utm_ campaign=news24-footer" target="_blank" rel="noopener noreferrer">
                                    <span>OLX</span>
                                </a>
                            </li>
            </ul>

            <div id="auth-section">
                <ul class="auth profile--container">
                    
                    
                        <li class="auth__subscribe">
                            <a id="subscribe-button" data-event-name="subscribe_link" data-event-container="banner" href="/subscription">
                                <span>Subscribe</span>
                            </a>
                        </li>
                    
                    
                        <li class="auth__login">
                            <a return-url data-event-name="login_link" data-event-container="banner" href="/auth/signin">
                                <span>Sign in</span>
                            </a>
                        </li>
                    
                    
                </ul>
            </div>
        </div>
    </div>


    

    <div data-ad="true" data-adname="transitional" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[10,10]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;katr&#xED;n jakobsdottir&quot;,&quot;Places&quot;:&quot;iceland&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;706fb0fc-bbd2-4f9d-b3c7-7d6f152059c1&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;transitional&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;lotame&quot;:&quot;all&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/iceland-government-poised-to-win-majority-but-future-uncertain-20210926&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="transitional" class="transitional-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="LB_sponsorship" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;katr&#xED;n jakobsdottir&quot;,&quot;Places&quot;:&quot;iceland&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;706fb0fc-bbd2-4f9d-b3c7-7d6f152059c1&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;LB_sponsorship&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;lotame&quot;:&quot;all&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/iceland-government-poised-to-win-majority-but-future-uncertain-20210926&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="LB_sponsorship" class="ad-expand adblock"></div>

    <div id="main-content" class="wrapper" role="main">
        


<!-- Header -->
<header class="header" role="banner">
    <div class="header-container">
        
            <a href="/" class="header__logo news24" aria-label="Logo Header Element"
                data-event-name="home_link" data-event-container="header">
                <img src="https://cdn.24.co.za/files/Cms/General/d/10120/e8f2f913b6dc4f5fa2d425bc2dc7a412.svg" alt="" class="tf-img" width="280" height="68" />
            </a>
        
        <div class="header-container--content">
            
                <form method="get" class="header__search" role="search" action="/news24/search">
                    <input type="text" name="query" class="tf-search-box" placeholder="Search" id="search"
                        aria-label="Search" required />
                    
                    <input type="submit" value="" id="searchBtn" aria-label="search button" role="button"
                        data-event-name="search_query" />

                </form>
            
            
                

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/news24" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_self" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/1961e92ebbdc4a5ca80d269f763f34e9.png" class="social-item-img" alt="Facebook" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/news24" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/ba54b9cad80845278b773715ed41ac7d.png" class="social-item-img" alt="Twitter" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/news24" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/66b0be1271e04c6283f6eab1f269df4e.png" class="social-item-img" alt="Instagram" width="31" height="31"/>
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            
            
                <!-- Weather Widget -->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/weather/index.min.css?v=aTbzseFcPya5yLx4SZZc-FibiVkGpOkum81kj0F0xKQ" />
<a data-event-name="weather_link" href="/profile/weather">
    <div class="weather-widget weather-widget--locked">
        <div class="weather-widget__image">
        </div>
        <div class="weather-widget__data">
            <p class="weather-widget__data--date">Sunday, 26 September</p>
            <span class="weather-widget__data--city">Add location</span>
        </div>
    </div>
</a>


            
        </div>
    </div>
    

<!-- Nav Header -->
        <nav class="header__nav" role="navigation">
            <ul>
                    <li class=" is-active has-children ">                        
                        <a href="news24" aria-label="News" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24" data-url="news24" class="is-active nav-item" target="_self">News</a>
                                <ul class="sub-nav">
                                        <li class="has-children"> 
                                            <a href="news24/southafrica" aria-label="South Africa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica" target="_self">South Africa</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="/news24/tags/places/gauteng" aria-label="Gauteng" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/gauteng" target="_blank" rel="noopener noreferrer">Gauteng</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/western%20cape" aria-label="Western Cape" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/western%20cape" target="_blank" rel="noopener noreferrer">Western Cape</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/kwazulu-natal" aria-label="KwaZulu-Natal" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/kwazulu-natal" target="_blank" rel="noopener noreferrer">KwaZulu-Natal</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/eastern%20cape" aria-label="Eastern Cape" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/eastern%20cape" target="_blank" rel="noopener noreferrer">Eastern Cape</a>
                                                        </li>
                                                        <li>
                                                            <a href="tags/places/north%20west" aria-label="North West" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="tags/places/north%20west" target="_blank" rel="noopener noreferrer">North West</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/limpopo" aria-label="Limpopo" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/limpopo" target="_blank" rel="noopener noreferrer">Limpopo</a>
                                                        </li>
                                                        <li>
                                                            <a href="tags/places/northern%20cape" aria-label="Northern Cape" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="tags/places/northern%20cape" target="_blank" rel="noopener noreferrer">Northern Cape</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/free%20state" aria-label="Free State" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/free%20state" target="_blank" rel="noopener noreferrer">Free State</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/mpumalanga" aria-label="Mpumalanga" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/mpumalanga" target="_blank" rel="noopener noreferrer">Mpumalanga</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/elections" aria-label="Elections 2021" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/elections" target="_self">Elections 2021</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/world" aria-label="World" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/world" target="_self">World</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/africa" aria-label="Africa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/africa" target="_self">Africa</a>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="news24/southafrica/investigations" aria-label="Investigations" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/investigations" target="_self">Investigations</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="news24/southafrica/investigations/eskomfiles" aria-label="The Eskom Files" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/investigations/eskomfiles" target="_blank" rel="noopener noreferrer">The Eskom Files</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="news24/southafrica/coronavirus" aria-label="Covid-19 News" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/coronavirus" target="_self">Covid-19 News</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="https://covid-19dashboard.news24.com/" aria-label="Covid-19 Dashboard" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="https://covid-19dashboard.news24.com/" target="_blank" rel="noopener noreferrer">Covid-19 Dashboard</a>
                                                        </li>
                                                        <li>
                                                            <a href="https://specialprojects.news24.com/covid-19-victims-sa/index.html" aria-label="We Remember" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="https://specialprojects.news24.com/covid-19-victims-sa/index.html" target="_blank" rel="noopener noreferrer">We Remember</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/specialreports" aria-label="Special Reports" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/specialreports" target="_self">Special Reports</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/southafrica/feel_good" aria-label="Feel Good" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/feel_good" target="_self">Feel Good</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="sponsored   sponsor">                        
                        <a href="forsubscribers" aria-label="For Subscribers" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="forsubscribers" data-url="forsubscribers" class=" nav-item" target="_self">For Subscribers</a>
                    </li>
                    <li class="  has-children ">                        
                        <a href="fin24" aria-label="Business" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24" data-url="fin24" class=" nav-item" target="_self">Business</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="fin24/opinion" aria-label="Opinion" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/opinion" target="_self">Opinion</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/companies" aria-label="Companies" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/companies" target="_self">Companies</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/economy" aria-label="Economy" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/economy" target="_self">Economy</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/markets" aria-label="Markets" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/markets" target="_self">Markets</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/money" aria-label="Money" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/money" target="_self">Money</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.businessinsider.co.za/tech" aria-label="Tech" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/tech" target="_self">Tech</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/finweek" aria-label="Finweek" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/finweek" target="_self">Finweek</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.businessinsider.co.za/" aria-label="Business Insider" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/" target="_self">Business Insider</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="sport" aria-label="Sport" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="sport" data-url="sport" class=" nav-item" target="_self">Sport</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="sport/rugby" aria-label="Rugby" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby" target="_self">Rugby</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/cricket" aria-label="Cricket" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/cricket" target="_self">Cricket</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/soccer" aria-label="Soccer" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/soccer" target="_self">Soccer</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/golf" aria-label="Golf" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/golf" target="_self">Golf</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/tennis" aria-label="Tennis" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/tennis" target="_self">Tennis</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/columnists" aria-label="Opinion" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/columnists" target="_self">Opinion</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="news24/lifestyle/featured" aria-label="Lifestyle" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/lifestyle/featured" data-url="news24/lifestyle/featured" class=" nav-item" target="_self">Lifestyle</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="channel" aria-label="Entertainment" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="channel" target="_self">Entertainment</a>
                                        </li>
                                        <li class=""> 
                                            <a href="arts" aria-label="Arts24" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="arts" target="_self">Arts24</a>
                                        </li>
                                        <li class=""> 
                                            <a href="health24" aria-label="Health" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="health24" target="_self">Health</a>
                                        </li>
                                        <li class=""> 
                                            <a href="w24" aria-label="W24" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="w24" target="_self">W24</a>
                                        </li>
                                        <li class=""> 
                                            <a href="wheels" aria-label="Motoring" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="wheels" target="_self">Motoring</a>
                                        </li>
                                        <li class=""> 
                                            <a href="ride24" aria-label="Ride24" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="ride24" target="_blank" rel="noopener noreferrer">Ride24</a>
                                        </li>
                                        <li class=""> 
                                            <a href="parent" aria-label="Parenting" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="parent" target="_self">Parenting</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.food24.com/" aria-label="Food" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.food24.com/" target="_self">Food</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="news24/opinions" aria-label="Opinion" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/opinions" data-url="news24/opinions" class=" nav-item" target="_self">Opinion</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="news24/columnists" aria-label="Columnists" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/columnists" target="_self">Columnists</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/analysis" aria-label="Analysis" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/analysis" target="_self">Analysis</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/opinions/letters" aria-label="Letters" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/letters" target="_self">Letters</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://specialprojects.news24.com/landisa/" aria-label="Landisa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://specialprojects.news24.com/landisa/" target="_self">Landisa</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/opinions/reader_hub" aria-label="Reader hub" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/reader_hub" target="_self">Reader hub</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.news24.com/news24/southafrica/news/contact-news24s-public-editor-with-reader-complaints-20180212" aria-label="Editorial feedback and complaints" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/southafrica/news/contact-news24s-public-editor-with-reader-complaints-20180212" target="_blank" rel="noopener noreferrer">Editorial feedback and complaints</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="news24/video" aria-label="Multimedia" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/video" data-url="news24/video" class=" nav-item" target="_self">Multimedia</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="news24/video" aria-label="All Video" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/video" target="_self">All Video</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/video/documentaries" aria-label="Documentaries" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/video/documentaries" target="_self">Documentaries</a>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="news24/podcasts" aria-label="Podcasts" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/podcasts" target="_self">Podcasts</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="https://www.news24.com/news24/podcasts/series" aria-label="Series" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/podcasts/series" target="_blank" rel="noopener noreferrer">Series</a>
                                                        </li>
                                                        <li>
                                                            <a href="https://www.news24.com/news24/podcasts/true-crime-podcasts" aria-label="True Crime Podcasts" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/podcasts/true-crime-podcasts" target="_blank" rel="noopener noreferrer">True Crime Podcasts</a>
                                                        </li>
                                                </ul>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="" aria-label="Magazines" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="" data-url="" class=" nav-item" target="_self">Magazines</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="you" aria-label="YOU" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="you" target="_self">YOU</a>
                                        </li>
                                        <li class=""> 
                                            <a href="drum" aria-label="Drum" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="drum" target="_self">Drum</a>
                                        </li>
                                        <li class=""> 
                                            <a href="truelove" aria-label="TrueLove" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="truelove" target="_self">TrueLove</a>
                                        </li>
                                        <li class=""> 
                                            <a href="home" aria-label="Home" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="home" target="_self">Home</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/go" aria-label="go!" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/go" target="_self">go!</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/fairlady" aria-label="Fairlady" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/fairlady" target="_self">Fairlady</a>
                                        </li>
                                        <li class=""> 
                                            <a href="digitalpublications" aria-label="e-Editions" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="digitalpublications" target="_blank" rel="noopener noreferrer">e-Editions</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="citypress" aria-label="Newspapers" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="citypress" data-url="citypress" class=" nav-item" target="_self">Newspapers</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="citypress" aria-label="City Press" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="citypress" target="_blank" rel="noopener noreferrer">City Press</a>
                                        </li>
                                        <li class=""> 
                                            <a href="witness" aria-label="Witness" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="witness" target="_blank" rel="noopener noreferrer">Witness</a>
                                        </li>
                                        <li class=""> 
                                            <a href="digitalpublications" aria-label="e-Editions" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="digitalpublications" target="_blank" rel="noopener noreferrer">e-Editions</a>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="news24/southafrica/local" aria-label="Local Newspapers" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local" target="_self">Local Newspapers</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="news24/southafrica/local/city-vision" aria-label="City Vision" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local/city-vision" target="_blank" rel="noopener noreferrer">City Vision</a>
                                                        </li>
                                                        <li>
                                                            <a href="southafrica/local/express-news" aria-label="(Mangaung) Express" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="southafrica/local/express-news" target="_self">(Mangaung) Express</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/southafrica/local/greytown-gazette" aria-label="Greytown Gazette" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local/greytown-gazette" target="_blank" rel="noopener noreferrer">Greytown Gazette</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/southafrica/local/mthathaexpress" aria-label="Mthatha Express" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local/mthathaexpress" target="_blank" rel="noopener noreferrer">Mthatha Express</a>
                                                        </li>
                                                        <li>
                                                            <a href="/news24/southafrica/local/pe-express" aria-label="PE Express" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local/pe-express" target="_self">PE Express</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/southafrica/local/peoples-post" aria-label="People&#x27;s Post" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local/peoples-post" target="_blank" rel="noopener noreferrer">People&#x27;s Post</a>
                                                        </li>
                                                        <li>
                                                            <a href="southafrica/local/maritzburg-fever" aria-label="Maritzburg Echo" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="southafrica/local/maritzburg-fever" target="_self">Maritzburg Echo</a>
                                                        </li>
                                                        <li>
                                                            <a href="https://www.news24.com/news24/southafrica/local/komani-karoo" aria-label="Komani Karoo Express" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/southafrica/local/komani-karoo" target="_blank" rel="noopener noreferrer">Komani Karoo Express</a>
                                                        </li>
                                                        <li>
                                                            <a href="https://localnews.netwerk24.com/" aria-label="Local Newspapers E-Edition" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="https://localnews.netwerk24.com/" target="_blank" rel="noopener noreferrer">Local Newspapers E-Edition</a>
                                                        </li>
                                                </ul>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="https://www.news24.com/news24/brandstudio" aria-label="Partners" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/brandstudio" data-url="https://www.news24.com/news24/brandstudio" class=" nav-item" target="_blank" rel="noopener noreferrer">Partners</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5749229665&amp;iu=/8900" aria-label="Behind the Business Headlines" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="http://pubads.g.doubleclick.net/gampad/clk?id=5749229665&amp;iu=/8900" target="_blank" rel="noopener noreferrer">Behind the Business Headlines</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://partners.24.com/never-stop-discovering/index.html" aria-label="Never Stop Discovering" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://partners.24.com/never-stop-discovering/index.html" target="_blank" rel="noopener noreferrer">Never Stop Discovering</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://partners.24.com/BeBraveMzansi/index.html" aria-label="Be Brave, Mzansi" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://partners.24.com/BeBraveMzansi/index.html" target="_blank" rel="noopener noreferrer">Be Brave, Mzansi</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/PartnerContent/Naspers" aria-label="Backing tech potential" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/PartnerContent/Naspers" target="_blank" rel="noopener noreferrer">Backing tech potential</a>
                                        </li>
                                        <li class=""> 
                                            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5772255077&amp;amp;iu=/8900" aria-label="KZN has it all" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="http://pubads.g.doubleclick.net/gampad/clk?id=5772255077&amp;iu=/8900" target="_self">KZN has it all</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://partners.24.com/home-cook-heroes/index.html" aria-label="Home Cook Heroes" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://partners.24.com/home-cook-heroes/index.html" target="_blank" rel="noopener noreferrer">Home Cook Heroes</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://partners.24.com/own-it/" aria-label="Own It" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://partners.24.com/own-it/" target="_self">Own It</a>
                                        </li>
                                </ul>
                    </li>
            </ul>
        </nav>

</header>

<script type="module">
    import searchupdate from './js/modules/searchupdate.min.js?v=1.1.21265.9';
    new searchupdate('#search', '#searchBtn');
</script>

        <div data-ad="true" data-adname="LB1" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;katr&#xED;n jakobsdottir&quot;,&quot;Places&quot;:&quot;iceland&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;706fb0fc-bbd2-4f9d-b3c7-7d6f152059c1&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;LB1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;lotame&quot;:&quot;all&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/iceland-government-poised-to-win-majority-but-future-uncertain-20210926&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="LB1" class="ad-expand adblock"></div>
        

        
        <div class="container">
            




<meta name="locked" content="false" />




    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news24.com/news24/world/news/iceland-government-poised-to-win-majority-but-future-uncertain-20210926"
            },
            "headline": "Iceland government poised to win majority, but future uncertain",
"image": { "@type": "ImageObject", "url": "https://cdn.24.co.za/files/Cms/General/d/4374/7e60c3b518e64409bf41544f76f08e12.jpg" },            "datePublished": "2021-09-26T11:46:39&#x2B;00:00",
            "dateModified": "2021-09-26T11:46:38&#x2B;00:00",
            "publisher": {
                "@type": "Organization",
                "name": "news24",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.24.co.za/files/Cms/General/d/10120/e8f2f913b6dc4f5fa2d425bc2dc7a412.svg"
                }
            },
            "copyrightHolder" : {
                "@id": "news24"
            },
            "copyrightYear": 2021,
            "author": {"@type": "Organization", "name": "news24" },
            "thumbnailUrl": "https://cdn.24.co.za/files/Cms/General/d/4374/241ca626c01046968d01c5d595b83ddb.jpg",
            "isAccessibleForFree": "True",
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": "True",
                "cssSelector": ".article-locked"
            }
        }
    </script>




<link rel="stylesheet" href="/css/tenants/news24/pages/articledefault/index.min.css?v=J9t0iKvfcUquLfeHlFJW-LG2Dacbv_Xwk6ZVKlKmA_Y" />




<div class="article tf-lhs-col">
        <div class="article--top-bar">
            
            
            <p class="article__date">48m ago</p>
            
            <div class="article--top-bar-right">
    
            
    
        <div class="bookmark">
        <a class="bookmark--add show" id="add-bookmark" data-event-name="bookmarks_add" data-event-breadcrumb="news24/World/News" data-event-container="bookmark" href="/profile/bookmarks?returnurl=https%3a%2f%2fwww.news24.com%2fnews24%2fworld%2fnews%2ficeland-government-poised-to-win-majority-but-future-uncertain-20210926">
            <img src="https://cdn.24.co.za/files/Cms/General/d/8407/23a1b651dcf346928ef353e5c2eff539.svg" alt="add bookmark" />
        </a>
    </div>

</div>

        </div>
        <h1 class="article__title">
            Iceland government poised to win majority, but future uncertain
        </h1>
        <div class="article--top">
            <div class="article__details">

                
                                    
                    <div class="article__accreditation"><a href='' class='category-thumbnail' data-event-name='site_link' data-event-breadcrumb='news24/world/news'><img src='https://cdn.24.co.za/files/cms/general/d/1/cb37867fb9344c36af17faaf59b4e1e7.jpg' alt='accreditation'/></a></div>
                    <div class="article__author">
                        
                    </div>
                
                


            </div>
            <div class="article__social-share">
                <span>Share</span>
                


    <section class="social-sharing">
        <div class="social-sharing-container">
            <ul class="social-control" id="social-legacy">
                    <li class="social-item facebook">
                        <a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.news24.com%2fnews24%2fworld%2fnews%2ficeland-government-poised-to-win-majority-but-future-uncertain-20210926" rel="noopener noreferrer" data-share="facebook" title="facebook" aria-label="facebook Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/5690ba4019c4401987c3e8d0c26d4041.svg" class="social-item-img" alt="facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/intent/tweet?via=news24&amp;amp;text=iceland&amp;#x2b;government&amp;#x2b;poised&amp;#x2b;to&amp;#x2b;win&amp;#x2b;majority%2c&amp;#x2b;but&amp;#x2b;future&amp;#x2b;uncertain&amp;amp;url=https%3a%2f%2fwww.news24.com%2fnews24%2fworld%2fnews%2ficeland-government-poised-to-win-majority-but-future-uncertain-20210926" rel="noopener noreferrer" data-share="twitter" title="twitter" aria-label="twitter Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/1e5d1bfb48cb4c40919790041ca5889a.svg" class="social-item-img" alt="twitter" />
                        </a>
                    </li>
                    <li class="social-item email">
                        <a href="mailto:?subject=iceland government poised to win majority, but future uncertain&amp;amp;body=iceland government poised to win majority, but future uncertain%0a%0ahttps://www.news24.com/news24/world/news/iceland-government-poised-to-win-majority-but-future-uncertain-20210926" rel="noopener noreferrer" data-share="email" title="email" aria-label="email Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/162bc878db9b47d1bed7dca554e5574c.svg" class="social-item-img" alt="email" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            </div>
        </div>
        



        <div class="article-locked">
            


<a style="display:block" href="/auth/cta/audioarticle/true?returnurl=https%3a%2f%2fwww.news24.com%2fnews24%2fworld%2fnews%2ficeland-government-poised-to-win-majority-but-future-uncertain-20210926">
    <div class="audio-article-container">
        <div id="audio-player" class="audio-player-locked">
            <div class="audio-player__controls">
                <div class="audio-player__controls-play"></div>
                <div class="audio-player__controls-range"></div>
                <div class="audio-player__controls-time">0:00</div>
            </div>
            <div class="audio-subscribe">
                <img src="https://cdn.24.co.za/files/Cms/General/d/9059/89ceaca0d975447aae27573f08c525f8.svg" alt="play article" />
                <div class="audio-subscribe-text">
                    Subscribers can listen to this article
                </div>
            </div>
        </div>
    </div>
</a>
            
<meta name="access" content="true" />

<div class="article__content">
    
        <div class="article__featured-image NewsArticle">
            <img src="https://cdn.24.co.za/files/Cms/General/d/4374/7e60c3b518e64409bf41544f76f08e12.jpg" alt="Icelands Prime minister Katr&#xED;n Jakobsdottir and top candidate of the Left Green Movement speaks to the media at a polling station in Icelands capital Reykjavik on 25 September 2021." height="577" width="1024" class="img-lazy" />
            
                <div class="caption">
                    Icelands Prime minister Katr&#xED;n Jakobsdottir and top candidate of the Left Green Movement speaks to the media at a polling station in Icelands capital Reykjavik on 25 September 2021.
                </div>
            
            <div class="article__photographer">
                <div class="photographer">Icelands Prime minister Katr&#xED;n Jakobsdottir</div>
            </div>
        </div>
    
            <!--Oovvuu Header: Header-->
        <div id="head-video"></div>

    
    
    
    <div class="article__body NewsArticle">
        <ul><li><strong>In this year's elections, prime minister Katr&iacute;n Jakobsdottir is a top candidate for the Left Green Movement in Iceland.</strong></li><li><strong>Prime Minister Jakobsdottir's party is poised to win a clear majority of the elections, as partial results showed earlier.</strong></li><li><strong>The citizens of Iceland took to the polls this weekend to elect members of the Althing.</strong></li></ul><hr><p>Iceland's government was poised to win a clear majority in Saturday's election, partial results showed, though it remained to be seen if Prime Minister Katrin Jakobsdottir's left-right coalition would agree to continue in power together.<br></p><p>The three-party coalition has brought Iceland four years of stability after a decade of crises.</p><div data-ad="true" data-adname="outstream" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[550,309],[632,115],[300,250],[336,280]]" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;katr&#xED;n jakobsdottir&quot;,&quot;Places&quot;:&quot;iceland&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;706fb0fc-bbd2-4f9d-b3c7-7d6f152059c1&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;outstream&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;lotame&quot;:&quot;all&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/iceland-government-poised-to-win-majority-but-future-uncertain-20210926&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="outstream" class="adblock"></div><p>With more than a third of votes counted, Jakobsdottir's Left-Green Movement, the conservative Independence Party and the centre-right Progressive Party were together credited with 41 of 63 seats in parliament, up from the 33 seats they held previously.</p><p>But the Left-Green Movement was seen losing ground to its right-wing partners, putting Jakobsdottir's future as prime minister - and the coalition itself - in doubt.</p><div data-ad="true" data-adname="fluid" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[1,6],[632,115],[300,250],[336,280]]" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;katr&#xED;n jakobsdottir&quot;,&quot;Places&quot;:&quot;iceland&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;706fb0fc-bbd2-4f9d-b3c7-7d6f152059c1&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;fluid&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;lotame&quot;:&quot;all&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/iceland-government-poised-to-win-majority-but-future-uncertain-20210926&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="fluid" class="adblock"></div><p>Jakobsdottir told AFP:</p><div contenteditable="false" data-embed24="Blockquote" data-pos="middle" id="embed_1970b500"><div class="text">We will have to see how the governmental parties are doing together and how we are doing.</div><div class="citation">- This as the partial results showed her party losing one seat in parliament from the 11 it won in 2017.</div></div><p>A clear picture of the political landscape was however only expected to emerge later Sunday when all votes had been counted.</p><p>A total of eight parties are expected to win seats in the Althing, Iceland's almost 1 100-year-old parliament.</p><p>The splintered political landscape makes it tricky to predict which parties could ultimately end up forming a coalition. </p><p>"I know that the results will be complicated, it will be complicated to form a new government," Jakobsdottir said.</p><p><strong>WATCH | <a href="https://www.news24.com/news24/video/southafrica/news/watch-live-join-us-for-a-webinar-on-social-media-and-its-impact-on-the-electoral-process-20210923" target="_blank">Webinar on social media and its impact on the electoral process</a></strong></p><div id='fourth-par-video'></div><p>The largest party looked set to remain the Independence Party, whose leader Bjarni Benediktsson - the current finance minister and a former prime minister - is eyeing Jakobsdottir's job.</p><p>It was seen gaining two seats, to 18.</p><p>"These numbers are good, (it's a) good start to the evening," he told public broadcaster RUV.</p><p>But the election's big winner appeared to be the centre-right Progressive Party, which was seen gaining five seats, to 13. </p><p><strong>Coalition to hold talks</strong></p><p>If the partial results are confirmed, the Progressives would become Iceland's second-biggest party, elbowing out the Left-Green Movement. </p><p>Party leader Sigurdur Ingi Johannsson declined to say whether he would consider building a minority two-party coalition government with the Independence Party.</p><p>"I will wait to comment on any possible government cooperation until we have clearer results," he told public broadcaster RUV.</p><p>Eva Onnudottir, a political scientist at the University of Iceland, told AFP there was "a possibility" the current tripartite government would decide to carry on together.</p><p>Onnudottir added:&nbsp;</p><div contenteditable="false" data-embed24="Blockquote" data-pos="middle" id="embed_178c08c6"><div class="text">All the leaders of the three government parties have said they would naturally speak to each other if they would hold onto the majority after the election.</div></div><p>However, the only reason the three look set to keep their majority is because of the strong showing on the right, while the left has lost support.</p><p>"What will the Left-Greens do with that? We will see," she said.</p><p>With eight parties set to be represented in parliament, there are numerous coalition options for the parties to seek out.</p><p><strong>'Huge challenges' ahead</strong></p><p>During her four-year term, Jakobsdottir has introduced a progressive income tax system, increased the social housing budget and extended parental leave for both parents. </p><p>Broadly popular, she has also been hailed for her handling of the Covid-19 crisis, with just 33 deaths in the country of 370 000.</p><p><strong>EXPLAINER | <a href="https://www.news24.com/news24/world/news/how-germanys-complex-electoral-system-works-20210923" target="_blank">How Germany's complex electoral system works</a></strong></p><p>But she has also had to make concessions to keep the peace in her coalition, which may have cost her at the polls.</p><p>She said Saturday that if returned to power, her party would focus on the "huge challenges we face to build the economy in a more green and sustainable way," as well addressing the climate crisis where "we need to do radical things".</p><p>This is only the second time since 2008 that a government has made it to the end of its four-year mandate on the sprawling island, and the first time since 2003 that a government has retained its majority.</p><div id='foot-video'></div><p>Deep public distrust of politicians amid repeated scandals sent Icelanders to the polls five times from 2007 to 2017.</p><hr><p><em>Did you know you can listen to articles?&nbsp;</em><a href="https://www.news24.com/subscription" target="_blank"><strong>Subscribe to News24</strong></a><em>&nbsp;for access to this exciting feature and more.</em></p>
        

    </div>
    
    
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
    
    <div class="article-subs-footer">
        <div class="article-subs-footer__header">We live in a world where facts and fiction get blurred</div>
        <div class="article-subs-footer__desc">In times of uncertainty you need journalism you can
trust. For only <strong>R75 per month</strong>, you have access to
a world of in-depth analyses, investigative journalism,
top opinions and a range of features. Journalism
strengthens democracy. Invest in the future today.</div>
        <div class="article-subs-footer__button">
            <a id="continue-button" class="" href="https://www.news24.com/subscription?utm_source=24.com&amp;utm_medium=article_footer&amp;utm_campaign=subs"
               data-event-name=""
               data-event-container="">Subscribe to News24</a>
        </div>
    </div>

    
        <!--Related articles-->

    
</div>
<script type="module">
    import tinyslider from './js/modules/tinyslider.min.js?v=1.1.21265.9';
    new tinyslider('div[data-embed24="Images"]', 1, 1, 'horizontal', true);
</script>
            
                

    <div class="article--end"></div>
    <link href="/news24/world/news/injuries-reported-after-us-train-derailment-rail-operator-20210926" rel="preconnect" />
    <a href="/news24/world/news/injuries-reported-after-us-train-derailment-rail-operator-20210926" class="next-article next-article--url" data-event-container="nextarticle" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="d3ebdd3d-ac07-4610-8ac3-4f04c9d54345" data-event-breadcrumb="news24/World/News">
        <div class="next-article__title">
            Next on <span>News24</span>
        </div>
        <div class="next-article__info">
            <div class="next-article__synopsis">
                <div class="next-article__blurb">
                    &#x27;Injuries reported&#x27; after US train derailment: rail operator
                </div>
                <div class="next-article__date">
                    <p class="article-item__date">3h ago</p>
                </div>
            </div>
                <div class="next-article__image">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/4373/4d5b0069fcd043a3bb7fd8b31a86bfca.jpg" alt="&#x27;Injuries reported&#x27; after US train derailment: rail operator" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                </div>
        </div>
        <div id="closeBtn" class="close-btn"></div>
        <div class="next-article__next-url"></div>
    </a>
    <script type="module">
        import nextarticle from './js/modules/articles/nextarticle.min.js?v=1.1.21265.9';
        new nextarticle('.article--end', '.next-article');
    </script>

            
            <div class="related-tags"><div class='related-tags__header'>Read more on:</div><a href='/Tags/People/katr%C3%ADn%20jakobsdottir' data-event-name='tag_link' data-event-breadcrumb='/Tags/People/katr%C3%ADn%20jakobsdottir' data-event-container='tags' data-tag='katr%C3%ADn%20jakobsdottir'>katrín jakobsdottir</a><a href='/Tags/Places/iceland' data-event-name='tag_link' data-event-breadcrumb='/Tags/Places/iceland' data-event-container='tags' data-tag='iceland'>iceland</a></div>
            
            
                

<!--Outbrain Widget-->
    <div class="outbrain-articles">
            <div class='OUTBRAIN' data-src="https://www.news24.com/news24/World/News/iceland-government-poised-to-win-majority-but-future-uncertain-20210926" data-widget-id="AR_5"></div>
    </div>
    <link rel="preload" href="//widgets.outbrain.com/outbrain.js" as="script" />
    <script defer src="//widgets.outbrain.com/outbrain.js" type="text/javascript"></script>

            
        </div>
</div>


<div class="tf-rhs-col">
    

<!--RHS-->
<div class="tf-rhs-col--inner">
    

<!--Component Listing-->

<!-- Live Scoring Ticker -->
<!--MostRead-->
<link rel="stylesheet" href="/css/tenants/news24/widgets/mostread/index.min.css?v=k-A6asDBj2tWmf-219MJ4KlUlk0XnN5bqGommkgDRP0" />

<div class="most-read-widget">
        <input id="tab-0" type="radio" name='mostreadtabs' checked data-event-name="widget_tab" data-event-breadcrumb="news24/World/News" data-event-tab="Most Read" data-event-container="most-read-widget">
        <label for="tab-0">Most Read</label>
        <input id="tab-1" type="radio" name='mostreadtabs'  data-event-name="widget_tab" data-event-breadcrumb="news24/World/News" data-event-tab="For Subscribers" data-event-container="most-read-widget">
        <label for="tab-1">For Subscribers</label>

        <div id="content-tab-0" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/news24/southafrica/news/another-govt-official-dies-in-a-car-crash-20210925" class="most-read-widget__url" aria-label="Another govt official dies in a car crash" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="06705239-a399-4c04-8609-f7746c9f6784" data-event-breadcrumb="news24/World/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Another govt official dies in a car crash</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/mkhize-had-boundless-energy-and-a-cheerful-spirit-even-when-she-was-not-well-ramaphosa-20210925" class="most-read-widget__url" aria-label="Mkhize had boundless energy and a cheerful spirit, even when she was not well - Ramaphosa" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="7dae7994-fe2c-4514-bbfa-b989b431d77c" data-event-breadcrumb="news24/World/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Mkhize had boundless energy and a cheerful spirit, even when she was not well - Ramaphosa</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/audacity-four-years-into-life-sentence-carl-schoombies-killer-applies-for-medical-parole-20210925" class="most-read-widget__url" aria-label="&#x27;Audacity&#x27;: Four years into life sentence, Carl Schoombie&#x27;s killer applies for medical parole" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="b14dd0b8-6c4b-454d-a7e8-603ca5c47b5c" data-event-breadcrumb="news24/World/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">&#x27;Audacity&#x27;: Four years into life sentence, Carl Schoombie&#x27;s killer applies for medical parole</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/free-state-woman-and-husband-arrested-for-murder-of-her-grandfather-and-mother-20210926" class="most-read-widget__url" aria-label="Free State woman and husband arrested for murder of her grandfather and mother" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="10262128-ab39-484a-8cc2-c137d16a78c4" data-event-breadcrumb="news24/World/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Free State woman and husband arrested for murder of her grandfather and mother</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/three-people-two-cows-killed-in-separate-fatal-crashes-in-gauteng-20210925" class="most-read-widget__url" aria-label="Three people, two cows killed in separate fatal crashes in Gauteng" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="42218b44-c38e-4c45-aa5b-f1483db3a265" data-event-breadcrumb="news24/World/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Three people, two cows killed in separate fatal crashes in Gauteng</span>
                        </a>
                    </li>
            </ul>
        </div>
        <div id="content-tab-1" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/citypress/politics/election-battle-hits-high-gear-20210926" class="most-read-widget__url" aria-label="Election battle hits high gear" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="5d7a1942-0a82-450a-b590-7b50078a69f0" data-event-breadcrumb="news24/World/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Election battle hits high gear</span>
                        </a>
                    </li>
                    <li>
                        <a href="/citypress/news/three-quarters-of-young-voters-disappear-20210925" class="most-read-widget__url" aria-label="Three-quarters of young voters &#x2018;disappear&#x2019;" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="20594703-2997-4d9a-86a8-a649ea99dc9e" data-event-breadcrumb="news24/World/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Three-quarters of young voters &#x2018;disappear&#x2019;</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/elections-2021-da-manifesto-speak-to-heart-and-head-zille-20210926" class="most-read-widget__url" aria-label="Elections 2021: DA manifesto speak to &#x27;heart and head&#x27; - Zille" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="d218e5b1-c688-47dd-bfec-95b7c2af943d" data-event-breadcrumb="news24/World/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Elections 2021: DA manifesto speak to &#x27;heart and head&#x27; - Zille</span>
                        </a>
                    </li>
                    <li>
                        <a href="/citypress/news/prosecution-imminent-in-corrupt-r3bn-giyani-water-project-20210926" class="most-read-widget__url" aria-label="Prosecution imminent in corrupt R3bn  Giyani water project" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="1a4cbb99-9b58-48fb-ae04-edfabee8bbd5" data-event-breadcrumb="news24/World/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Prosecution imminent in corrupt R3bn  Giyani water project</span>
                        </a>
                    </li>
                    <li>
                        <a href="/fin24/companies/industrial/interview-toyota-equipment-boss-unpacks-how-group-stayed-fit-in-a-pandemic-20210923" class="most-read-widget__url" aria-label="INTERVIEW: Toyota equipment boss unpacks how group stayed fit in a pandemic" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="9a73ca8c-950c-4d10-a641-009493ff6313" data-event-breadcrumb="news24/World/News" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">INTERVIEW: Toyota equipment boss unpacks how group stayed fit in a pandemic</span>
                        </a>
                    </li>
            </ul>
        </div>
    <div data-ad="true" data-adname="mostread_widget" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[278,100],[300,50]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;katr&#xED;n jakobsdottir&quot;,&quot;Places&quot;:&quot;iceland&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;706fb0fc-bbd2-4f9d-b3c7-7d6f152059c1&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mostread_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;lotame&quot;:&quot;all&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/iceland-government-poised-to-win-majority-but-future-uncertain-20210926&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mostread_widget" class="adblock"></div>
</div>
<!--Adslot : mrec1 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec1" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;katr&#xED;n jakobsdottir&quot;,&quot;Places&quot;:&quot;iceland&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;706fb0fc-bbd2-4f9d-b3c7-7d6f152059c1&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;lotame&quot;:&quot;all&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/iceland-government-poised-to-win-majority-but-future-uncertain-20210926&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec1" class="adblock"></div>


<!--Newsletter Subscription-->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/newslettersubscription/index.min.css?v=i2la8gCirZkwJ6T4KJA-4OMcYkE7hZWbwoyU78fYKas" />

<div class="newsletter-subscription">
    <div class="newsletter-subscription__heading">
        <div class="newsletter-subscription__heading-text">
            <div>Newsletters</div>
            <p>The One Story - Daily</p>
        </div>
        
            <div class="newsletter-subscription__heading-logo">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/8616/1f700d5bbf6947d196c9f32ba253d73b.svg" alt="NewsletterSubscription" class="img-lazy" width="36" height="39" />
            </div>
        
    </div>

    
        <div class="newsletter-subscription__image-url">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/11342/00ff1de74d444f9ab323419a6fa062a7.jpg" alt="NewsletterSubscription" class="img-lazy" width="300" height="214" />
        </div>
    

    
        <div class="newsletter-subscription__blurb">
            
            
                <p>
                    The one story you shouldn't miss today, straight to your inbox.
                </p>
            
        </div>
    

    <a class="newsletter-subscription__btn" href="profile/newsletters" data-event-name="newsletters_link"
        data-event-articleid="075143e7-ee9a-43d4-97c9-c39bf716e84c" data-event-breadcrumb="news24/World/News"
        data-event-container="newsletter-widget">
        Sign up for a newsletter
    </a>
</div>
<!--Adslot : polar3 / Size: [[333,250]]-->
    <div data-ad="true" data-adname="polar3" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[333,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;katr&#xED;n jakobsdottir&quot;,&quot;Places&quot;:&quot;iceland&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;706fb0fc-bbd2-4f9d-b3c7-7d6f152059c1&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;polar3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;lotame&quot;:&quot;all&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/iceland-government-poised-to-win-majority-but-future-uncertain-20210926&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="polar3" class="adblock"></div>
<!--Lottery -->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/lotto/index.min.css?v=lljhlTB4Qj3ro2AaSKzoAedPYsjVv53ilN63s6CRy6Y" />

<div class="lotto">
    <div class="lotto__info">
        <a href="/news24/lottery/results/3-bag-the-jackpot-in-the-daily-lotto-20210923-12" aria-label="Lottery" class="image-url">
            <div class="image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/02b7ad0b29a24e679b19ba70ebbf12bd.png" alt="Lottery" class="img-lazy" width="66" height="84"/>
            </div>
        </a>
        <div class="lotto__info--content">
            <a href="/news24/lottery/results/3-bag-the-jackpot-in-the-daily-lotto-20210923-12" aria-label="Lottery" class="title">3 bag the jackpot in the Daily Lotto</a>
        </div>
    </div>
    <div class="lotto__btn">
        <a class="btn" href="news24/lottery/results" target="_self">Full list of lottery results</a>
    </div>
    <div data-ad="true" data-adname="lotto_widget" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[300,50],[278,35]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;katr&#xED;n jakobsdottir&quot;,&quot;Places&quot;:&quot;iceland&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;706fb0fc-bbd2-4f9d-b3c7-7d6f152059c1&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;lotto_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;lotame&quot;:&quot;all&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/iceland-government-poised-to-win-majority-but-future-uncertain-20210926&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="lotto_widget" class="adblock"></div>
</div>
<!--Brand Metrics Survey-->

    <div id="brandmetrics-survey">
        <script>
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    <link rel="preload" href="https://cdn.brandmetrics.com/survey/script/84f52579ae2e47df97f1d1342470c5b6.js" as="script" />
    <script defer src="https://cdn.brandmetrics.com/survey/script/84f52579ae2e47df97f1d1342470c5b6.js"></script>

<link defer rel="stylesheet" href="/css/tenants/news24/widgets/counter/index.min.css?v=BES26lXAPRhz-IrYnf6GGhdYSGzhfvQ9D2sOp0DENDs" />
<!-- Countdown Timer Component -->
    <a href="https://specialprojects.news24.com/coronavirus/index.html" target="_self">
        <div class="countdown countdown-LockdownTimer">
            <div class="data-text">
                <div id="litStaticText"> Lockdown For </div>
            </div>

            <div class="data-container" id="timer">
                <div class="data">
                    <span class="value days"></span>
                    <span class="label">DAYS</span>
                </div>
                <div class="data">
                    <span class="value hours"></span>
                    <span class="label">HRS</span>
                </div>
                <div class="data">
                    <span class="value minutes"></span>
                    <span class="label">MINS</span>
                </div>

            </div>
        </div>
    </a>
<script type="module">
    import countdownuptimer from './js/modules/timer/countdownuptimer.min.js?v=1.1.21265.9';
    new countdownuptimer('.countdown-LockdownTimer', '2020-03-27', false, 'YYYY-MM-DD');
</script>




<!-- Vote Widget -->

    <link defer rel="stylesheet" href="/css/tenants/news24/widgets/vote/index.min.css?v=N5nSPK7D5DV77cr16C5xii_qxNyYQphhaYkT-6qsr8M" />

    <div id="vote-widget-87407b10-c882-4141-b2b1-91a4e4554f03" class="vote-widget vote-widget--rhs tf-hidden">
        <div class="vote-widget__header">
            Voting Booth
        </div>

        <div class="vote-widget__question">
            Have you ever <a href="https://www.news24.com/w24/style/fashion/trends/how-to-spot-a-fake-watch-look-for-misspelt-words-incorrect-logos-and-model-numbers-20210923-4">purchased a fake luxury/designer item?</a>
        </div>
        <span class="vote-widget--alert" id="error">Please select an option</span>
        <span class="vote-widget--alert" id="postError">Oops! Something went wrong, please try again later.</span>
        <div class="vote-widget__form tf-show" id="vote">
            <form role="form" id="form-87407b10-c882-4141-b2b1-91a4e4554f03">
                <input type="hidden" value="87407b10-c882-4141-b2b1-91a4e4554f03" name="articleId" id="articleId" />
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="d59e2138-c6a7-4bca-8696-76daf6d806aa" value="d59e2138-c6a7-4bca-8696-76daf6d806aa" class="vote-options" />
                        <label for="d59e2138-c6a7-4bca-8696-76daf6d806aa">Yes, I believed it was authentic</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="109ced81-9d74-4e10-b57f-bd650eaa29ec" value="109ced81-9d74-4e10-b57f-bd650eaa29ec" class="vote-options" />
                        <label for="109ced81-9d74-4e10-b57f-bd650eaa29ec">Yes, I didn&#x27;t want to spend that much money on the original item</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="1dcc8a63-13c5-46d6-b64c-a243f5d08464" value="1dcc8a63-13c5-46d6-b64c-a243f5d08464" class="vote-options" />
                        <label for="1dcc8a63-13c5-46d6-b64c-a243f5d08464">No, I always shop at reputable stores</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="7630d7ab-09b7-4f16-b4c0-3a0dc589d9f2" value="7630d7ab-09b7-4f16-b4c0-3a0dc589d9f2" class="vote-options" />
                        <label for="7630d7ab-09b7-4f16-b4c0-3a0dc589d9f2">No, I don&#x27;t wear designer clothing</label>
                    </div>
                <div id="voteActionsDiv" class="vote-widget__actions">
                    <input type="submit" class="vote-btn" value="Vote" id="vote-button" data-event-name="vote_submit" data-event-breadcrumb="news24/World/News" data-event-articleid="87407b10-c882-4141-b2b1-91a4e4554f03" data-event-container="vote-widget" data-event-optionid="" />
                    <buttton class="results-btn" id="showResults" data-event-name="results_link" data-event-breadcrumb="news24/World/News" data-event-articleid="87407b10-c882-4141-b2b1-91a4e4554f03" data-event-container="vote-widget">Results</buttton>
                </div>
            </form>
        </div>

        


<div class="vote-widget__results" id="results">
        <div class="result">
            <div class="result__title">Yes, I believed it was authentic</div>
            <div class="result__data">
                7% - 249 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 7%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">Yes, I didn&#x27;t want to spend that much money on the original item</div>
            <div class="result__data">
                20% - 729 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 20%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">No, I always shop at reputable stores</div>
            <div class="result__data">
                14% - 509 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 14%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">No, I don&#x27;t wear designer clothing</div>
            <div class="result__data">
                60% - 2229 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 60%'></div>
            </div>
        </div>

    
        <div id="voteResultsActionsDiv" class="vote-widget__actions">
            <buttton class="vote-btn" id="showVote">Vote</buttton>
        </div>
    
</div>

        <div class="vote-widget__more-links">
            <a href="/news24/vote" data-event-name="category_link" data-event-articleid="87407b10-c882-4141-b2b1-91a4e4554f03" data-event-breadcrumb="/news24/vote" data-event-container="vote-widget">Previous Results</a>
        </div>
    </div>

    <script type="module">
        import vote from './js/modules/vote.min.js?v=1.1.21265.9';
        var articleId = document.getElementById('articleId').value;
        new vote('#vote-widget-' + articleId, articleId, 'vote24_');
    </script>

<!--Adslot : mrec2 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec2" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;katr&#xED;n jakobsdottir&quot;,&quot;Places&quot;:&quot;iceland&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;706fb0fc-bbd2-4f9d-b3c7-7d6f152059c1&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec2&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;lotame&quot;:&quot;all&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/iceland-government-poised-to-win-majority-but-future-uncertain-20210926&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec2" class="adblock"></div>

<!-- Podcast Block -->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/podcast/index.min.css?v=yoLHWxcTu0wiCEQmZTzsos5uY70eZX9yy5a8O05Mt-k" />

<div class="podcasts-widget">
    <div class="podcasts-widget__header">
        Podcasts
    </div>
    <div class="podcasts-widget--slider">
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-the-story-spotlight-on-filicide-what-triggered-lauren-dickason-and-how-to-get-help-20210925" alt="PODCAST | The Story: Spotlight on filicide - what triggered Lauren Dickason? And how to get help" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="9cd25870-0dc1-44ae-981e-089fab46f6dd" data-event-breadcrumb="news24/World/News">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | The Story: Spotlight on filicide - what triggered Lauren Dickason? And how to get help</div>
                                <div class="podcast__date"><p>25 Sep</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10444/e65b7051dee34b34917022d22fb5106a.jpg" aria-label="image" alt="PODCAST | The Story: Spotlight on filicide - what triggered Lauren Dickason? And how to get help" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-my-only-story-the-boys-school-the-water-polo-teacher-and-the-creepy-whatsapp-messages-20210923" alt="PODCAST | My Only Story: The boys&#x27; school, the water polo teacher and the creepy WhatsApp messages" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="6652ef50-0197-448d-bf74-0dc6af8389eb" data-event-breadcrumb="news24/World/News">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | My Only Story: The boys' school, the water polo teacher and the creepy WhatsApp messages</div>
                                <div class="podcast__date"><p>23 Sep</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/11498/691a7e93a8a143fb9d59451cbc31f9b9.jpg" aria-label="image" alt="PODCAST | My Only Story: The boys&#x27; school, the water polo teacher and the creepy WhatsApp messages" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="https://www.news24.com/news24/podcasts/series" alt="Podcast series: click here to find them all" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="c9b27211-185d-485d-8b2f-2b9595d9dc14" data-event-breadcrumb="news24/World/News">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">Podcast series: click here to find them all</div>
                                <div class="podcast__date"><p>25 Jun</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/11304/6b0df7a1a9c0445e8261df4e7e5dda43.jpg" aria-label="image" alt="Podcast series: click here to find them all" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-my-only-story-teens-suicide-reveals-shadowy-ring-of-predators-at-top-sa-schools-20210915" alt="PODCAST | My Only Story: Teen&#x27;s suicide reveals shadowy ring of predators at top SA schools" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="4b3a26e3-eff6-4e5c-85a2-1f2691b6bb47" data-event-breadcrumb="news24/World/News">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | My Only Story: Teen's suicide reveals shadowy ring of predators at top SA schools</div>
                                <div class="podcast__date"><p>16 Sep</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10063/7f9e15f7f87a4db18b5ee271c21ddaa9.jpg" aria-label="image" alt="PODCAST | My Only Story: Teen&#x27;s suicide reveals shadowy ring of predators at top SA schools" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-the-inge-lotz-story-a-miscarriage-of-justice-episode-6-fred-20210913" alt="PODCAST | The Inge Lotz Story: A Miscarriage of Justice | Episode 6 - Fred" data-event-container="" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="38e43a01-02f3-447b-8879-77c72cb6935f" data-event-breadcrumb="news24/World/News">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | The Inge Lotz Story: A Miscarriage of Justice | Episode 6 - Fred</div>
                                <div class="podcast__date"><p>13 Sep</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/4326/b0b36840bada4b5c8a5c001a0795d409.jpg" aria-label="image" alt="PODCAST | The Inge Lotz Story: A Miscarriage of Justice | Episode 6 - Fred" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                            </div>
                        </a>
                    </div>
                </div>
                <div class="podcast">
                    <div class="podcast--container">
                        <a href="/news24/video/southafrica/news/podcast-the-inge-lotz-story-a-miscarriage-of-justice-episode-5-the-confession-20210913" alt="PODCAST | The Inge Lotz Story: A Miscarriage of Justice | Episode 5 - The confession" data-event-container="" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="4011925f-852a-4b17-af29-c1203d610995" data-event-breadcrumb="news24/World/News">
                            <div class="podcast__synopsis">
                                <div class="podcast__title">PODCAST | The Inge Lotz Story: A Miscarriage of Justice | Episode 5 - The confession</div>
                                <div class="podcast__date"><p>13 Sep</p></div>
                            </div>
                            <div class="podcast__image">
                                <img data-src="https://cdn.24.co.za/files/Cms/General/d/11558/4b8cacf7c30d4af9b1d38baf92d62a64.jpg" aria-label="image" alt="PODCAST | The Inge Lotz Story: A Miscarriage of Justice | Episode 5 - The confession" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                            </div>
                        </a>
                    </div>
                </div>
    </div>
    <div class="podcasts-widget__footer">
        <a href="/news24/podcasts" data-event-container="" data-event-name="category_link" data-event-breadcrumb="news24/podcasts">
            <span>Listen</span>
        </a>
    </div>
</div>
<script type="module">
    import tinyslider from './js/modules/tinyslider.min.js?v=1.1.21265.9';
    new tinyslider('.podcasts-widget--slider', 1, 1, 'horizontal', true);
</script>
<!--Adslot : mrec3 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec3" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;katr&#xED;n jakobsdottir&quot;,&quot;Places&quot;:&quot;iceland&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;706fb0fc-bbd2-4f9d-b3c7-7d6f152059c1&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;lotame&quot;:&quot;all&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/iceland-government-poised-to-win-majority-but-future-uncertain-20210926&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec3" class="adblock"></div>

<!--Financial Indicators -->
<link rel="stylesheet" href="/css/tenants/news24/widgets/finindicator/index.min.css?v=GvbueBOrYu-2wexSKKfTF223Zp4mJe9WBNsIM6YwcKw" />

<div class="fin-indicators">
    <div class="fin-indicators__tabs">
        <input id="fin-tab-0" type="radio" name="fintabs" checked="" data-event-name="widget_tab" data-event-breadcrumb="news24/World/News" data-event-tab="Currencies" data-event-container="financial-indicator-widget">
        <label for="fin-tab-0">Currencies</label>
        <input id="fin-tab-1" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="news24/World/News" data-event-tab="Commodities" data-event-container="financial-indicator-widget">
        <label for="fin-tab-1">Commodities</label>
        <input id="fin-tab-2" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="news24/World/News" data-event-tab="Jse Indexes" data-event-container="financial-indicator-widget">
        <label for="fin-tab-2">Jse Indexes</label>

        <div id="fin-content-0" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Rand - Dollar</div>
            <div class="price">14.92</div>
            <div class='change--1'>
                -1.1%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Pound</div>
            <div class="price">20.40</div>
            <div class='change-0'>
                -0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Euro</div>
            <div class="price">17.48</div>
            <div class='change-0'>
                -0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Aus dollar</div>
            <div class="price">10.83</div>
            <div class='change-0'>
                -0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Yen</div>
            <div class="price">0.13</div>
            <div class='change-0'>
                -0.0%
            </div>
        </div>

        </div>
        <div id="fin-content-1" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Gold</div>
            <div class="price">1,750.56</div>
            <div class='change-0'>
                0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Silver</div>
            <div class="price">22.43</div>
            <div class='change-0'>
                0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Palladium</div>
            <div class="price">1,974.50</div>
            <div class='change-0'>
                0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Platinum</div>
            <div class="price">987.00</div>
            <div class='change-0'>
                0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Brent Crude</div>
            <div class="price">78.09</div>
            <div class='change-1'>
                &#x2B;1.1%
            </div>
        </div>

        </div>
        <div id="fin-content-2" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Top 40</div>
            <div class="price">57,643</div>
            <div class='change-0'>
                0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">All Share</div>
            <div class="price">64,049</div>
            <div class='change-0'>
                0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Resource 10</div>
            <div class="price">57,254</div>
            <div class='change-0'>
                0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Industrial 25</div>
            <div class="price">82,879</div>
            <div class='change-0'>
                0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Financial 15</div>
            <div class="price">14,316</div>
            <div class='change-0'>
                0.0%
            </div>
        </div>

        </div>
        <div class="fin-indicators__sponsor">
            <span>
                All JSE data delayed by at least 15 minutes
            </span>
            <img src="/images/icons/Iress-logo.svg" alt="Iress logo" width="59" height="22" class="img-lazy" />
        </div>
    </div>
    <div data-ad="true" data-adname="financial_widget" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[300,87],[300,50]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;katr&#xED;n jakobsdottir&quot;,&quot;Places&quot;:&quot;iceland&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;706fb0fc-bbd2-4f9d-b3c7-7d6f152059c1&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;financial_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;lotame&quot;:&quot;all&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/iceland-government-poised-to-win-majority-but-future-uncertain-20210926&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="financial_widget" class="adblock"></div>
</div>
<script type="module">
    import financialindicators from './js/modules/financialindicators.min.js?v=1.1.21265.9';
    new financialindicators("#fin-tab-0","#fin-tab-1","#fin-tab-2","#fin-content-0", "#fin-content-1", "#fin-content-2",[{"description":"Rand - Dollar","movement":-1,"movementDescription":"-1.1","type":"Currency","ticker":"Currency","price":"14.92"},{"description":"Rand - Pound","movement":0,"movementDescription":"-0.0","type":"Currency","ticker":"Currency","price":"20.40"},{"description":"Rand - Euro","movement":0,"movementDescription":"-0.0","type":"Currency","ticker":"Currency","price":"17.48"},{"description":"Rand - Aus dollar","movement":0,"movementDescription":"-0.0","type":"Currency","ticker":"Currency","price":"10.83"},{"description":"Rand - Yen","movement":0,"movementDescription":"-0.0","type":"Currency","ticker":"Currency","price":"0.13"}],[{"description":"Gold","movement":0,"movementDescription":"0.0","type":"Commodity","ticker":"Commodity","price":"1,750.56"},{"description":"Silver","movement":0,"movementDescription":"0.0","type":"Commodity","ticker":"Commodity","price":"22.43"},{"description":"Palladium","movement":0,"movementDescription":"0.0","type":"Commodity","ticker":"Commodity","price":"1,974.50"},{"description":"Platinum","movement":0,"movementDescription":"0.0","type":"Commodity","ticker":"Commodity","price":"987.00"},{"description":"Brent Crude","movement":1,"movementDescription":"\u002B1.1","type":"Commodity","ticker":"Commodity","price":"78.09"}], [{"description":"Top 40","movement":0,"movementDescription":"0.0","type":"Index","ticker":"J200","price":"57,643"},{"description":"All Share","movement":0,"movementDescription":"0.0","type":"Index","ticker":"J203","price":"64,049"},{"description":"Resource 10","movement":0,"movementDescription":"0.0","type":"Index","ticker":"J210","price":"57,254"},{"description":"Industrial 25","movement":0,"movementDescription":"0.0","type":"Index","ticker":"J211","price":"82,879"},{"description":"Financial 15","movement":0,"movementDescription":"0.0","type":"Index","ticker":"J212","price":"14,316"}]);
</script>

    <!-- Featured Category-->
    <link rel="stylesheet" href="/css/tenants/news24/widgets/featuredcategory/index.min.css?v=L4oC6CuwS6p6M_4i7Q6O7omDeBfQxzZ6yisDbQFm4cg" />
    <div class="featured-category">
        <div class="featured-category__header">            
            
                <a href="news24/southafrica/feel_good" aria-label="More Feel Good news stories" data-event-container="Feel Good" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/feel_good">
                    <span>Feel Good</span>
                </a>
            
            
        </div>
        <div class="featured-category--slider featured-category--slider-3">
                <a href="/news24/southafrica/news/pics-endangered-humpback-dolphins-seven-killer-whales-spotted-in-false-bay-20210922" class="featured-category--url" aria-label="PICS | Endangered humpback dolphins, seven killer whales spotted in False Bay" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="fe185e8a-aaa5-4db4-952d-e17ef16d15a9" data-event-breadcrumb="news24/World/News">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>PICS | Endangered humpback dolphins, seven killer whales spotted in False Bay</span>
                            </div>

                            <p class="featured-category__date">22 Sep</p>
                        </div>
                    <div class="featured-category__image">
                        <img src="https://cdn.24.co.za/files/Cms/General/d/11492/74174a89cbe14d42a57b9717b6ca6caf.jpeg" alt="PICS | Endangered humpback dolphins, seven killer whales spotted in False Bay" class="img-lazy" height="88" width="88" />
                        
                    </div>
                    </div>
                </a>
                <a href="/news24/southafrica/news/feel-good-cape-flats-brothers-feed-one-million-mouths-since-start-of-pandemic-20210922" class="featured-category--url" aria-label="FEEL GOOD | Cape Flats brothers feed one million mouths since start of pandemic" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="9b3f91c8-930d-40f0-a536-d35ee96680b9" data-event-breadcrumb="news24/World/News">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>FEEL GOOD | Cape Flats brothers feed one million mouths since start of pandemic</span>
                            </div>

                            <p class="featured-category__date">22 Sep</p>
                        </div>
                    <div class="featured-category__image">
                        <img src="https://cdn.24.co.za/files/Cms/General/d/11605/4a93f030f47049c39b91c1e5b945278f.jpg" alt="FEEL GOOD | Cape Flats brothers feed one million mouths since start of pandemic" class="img-lazy" height="88" width="88" />
                        
                    </div>
                    </div>
                </a>
                <a href="/news24/video/southafrica/news/watch-the-skys-the-limit-pilot-delivers-essential-supplies-to-remote-sa-communities-20210921" class="featured-category--url" aria-label="WATCH | The sky&#x27;s the limit: Pilot delivers essential supplies to remote SA communities" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="31e94d5e-0dab-4d86-8dcd-6410aba617f1" data-event-breadcrumb="news24/World/News">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>WATCH | The sky's the limit: Pilot delivers essential supplies to remote SA...</span>
                            </div>

                            <p class="featured-category__date">21 Sep</p>
                        </div>
                    <div class="featured-category__image">
                        <img src="https://cdn.24.co.za/files/Cms/General/d/11560/061c55fd74aa494b9933200893d7f934.jpg" alt="WATCH | The sky&#x27;s the limit: Pilot delivers essential supplies to remote SA communities" class="img-lazy" height="88" width="88" />
                        
                    </div>
                    </div>
                </a>
                <a href="/news24/southafrica/feel_good/news24-wants-your-feel-good-stories-20191111" class="featured-category--url" aria-label="News24 wants your Feel Good stories!" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="b2c609b8-7bf9-445a-8ef1-37dda273eeaa" data-event-breadcrumb="news24/World/News">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>News24 wants your Feel Good stories!</span>
                            </div>

                            <p class="featured-category__date">11 Nov 2019</p>
                        </div>
                    <div class="featured-category__image">
                        <img src="https://cdn.24.co.za/files/Cms/General/d/8046/f63090c30a704375b08db5062ef43844.jpg" alt="News24 wants your Feel Good stories!" class="img-lazy" height="88" width="88" />
                        
                    </div>
                    </div>
                </a>
        </div>

        
            <a href="news24/southafrica/feel_good" class="featured-category__read-more" aria-label="More Feel Good news stories" data-event-container="Feel Good" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/feel_good">
                <span>More Feel Good news stories</span>
            </a>
        
    </div>
    <script type="module">
        import tinyslider from './js/modules/tinyslider.min.js?v=1.1.21265.9';
        new tinyslider('.featured-category--slider-3', 3, 1, 'vertical', false);
    </script>
<!-- Traffic RHS -->
<link rel="stylesheet" href="/css/tenants/news24/widgets/traffic/index.min.css?v=nX-j68GdrYDh1_29Ho6PWDNwdnwDvfWLrcMsaMHmcUQ" />
<div class="traffic-widget">
    <div class="traffic-widget__title">Editorial feedback and complaints</div>
    <p class="traffic-widget__blurb">Contact the public editor with feedback for our journalists, complaints, queries or suggestions about articles on News24.</p>
    <a class="traffic-widget__btn" href="https://www.news24.com/news24/southafrica/news/contact-news24s-public-editor-with-reader-complaints-20180212" target="_blank" data-event-name="traffic_link" data-event-breadcrumb="news24/World/News" data-event-container="traffic-widget" rel="noopener noreferrer">LEARN MORE</a>
    <div data-ad="true" data-adname="traffic_widget" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[278,35],[300,50]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;katr&#xED;n jakobsdottir&quot;,&quot;Places&quot;:&quot;iceland&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;706fb0fc-bbd2-4f9d-b3c7-7d6f152059c1&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;traffic_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;lotame&quot;:&quot;all&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/iceland-government-poised-to-win-majority-but-future-uncertain-20210926&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="traffic_widget" class="adblock"></div>
</div>
    


<!-- RHS Footer-->
<div class="footer footer--rhs">
    <div class="footer__app-links">
        
            <a href="https://apps.apple.com/us/app/news24-breaking-news-first/id310970460" data-event-container="rhs_footer" data-event-name="external_link">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/540d50f67e974050a05779215414420a.svg" alt="Apple Store" class="img-lazy" width="150" height="45"/>
            </a>
        
        
            <a href="https://play.google.com/store/apps/details?id=com.news24.ui.core&amp;hl=en_za" data-event-container="rhs_footer" data-event-name="external_link">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/2801b8f472f44ad38b9e54ae9b2adfd0.svg" alt="Google Play" class="img-lazy" width="150" height="45"/>
            </a>
        
        
    </div>
        <nav class="footer__nav" role="navigation">
            <ul>
                    <li class="">
                        <a href="mailto: george.claassen@media24.com " aria-label="Editorial Complaints" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Editorial Complaints</a>
                    </li>
                    <li class="">
                        <a href="mailto: tips@news24.com" aria-label="Tip-Offs" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Tip-Offs</a>
                    </li>
                    <li class="">
                        <a href="./about/press-code-20180917" aria-label="Press Code" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Press Code</a>
                    </li>
                    <li class="">
                        <a href="http://www.thespacestation.co.za/portfolio/news24/" aria-label="Advertise on News" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Advertise on News</a>
                    </li>
                    <li class="">
                        <a href="https://media24.simplify.hr/" aria-label="Jobs at 24.com" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Jobs at 24.com</a>
                    </li>
                    <li class="">
                        <a href="news24/about/about-us-20200520-8" aria-label="About us" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">About us</a>
                    </li>
                    <li class="">
                        <a href="https://www.news24.com/news24/about/frequently-asked-questions-20200121-5" aria-label="FAQs" target="_self" data-event-container="rhs_footer" data-event-name="article_link">FAQs</a>
                    </li>
            </ul>
        </nav>
<div class="footer__copyright">
    &copy; 2021 (1.1.21265.9) 24.com. All rights reserved.
    <div class="popia">
            <a href="https://www.24.com/static/privacypolicy.htm" data-event-container="rhs_footer" data-event-name="terms_link" class="footer__btn" target="_blank" rel="noopener noreferrer">Terms and Conditions</a>
            <a href="https://www.media24.com/privacy-policy/" data-event-container="rhs_footer" data-event-name="privacy_link" class="footer__btn" target="_blank" rel="noopener noreferrer">Media24 Privacy Policy</a><br />
    </div>
        <a href="mailto:feedback@news24.com" data-event-container="rhs_footer" data-event-name="contact_us_link" class="footer__contact" target="_blank" rel="noopener noreferrer">Contact Us</a>
    
</div>
    

    <div class="footer__social">
        <div class="footer__social-title">Follow:</div>
        

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/news24" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_self" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10123/4ef62a2b5a024be99a5dd2c2b72db884.png" class="social-item-img" alt="Facebook" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/news24" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10123/9bd746ca6d4d4af58f3cb7ab02834522.png" class="social-item-img" alt="Twitter" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/news24/" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/c37d4df5b0e0496abce7c54f2c9cf2a3.png" class="social-item-img" alt="Instagram" width="31" height="31"/>
                        </a>
                    </li>
            </ul>
        </div>
    </section>

    </div>

        <a href="https://www.iabsa.net/" data-event-container="rhs_footer" data-event-name="external_link">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/1cc353a874b94ae084ddce852e0894ca.png" alt="Iab Logo" class="footer__third-party img-lazy" width="65" height="35"/>
        </a>
</div>
</div>
<div class="tf-rhs-col--end"></div>

<script type="module">
    import stickyrhs from './js/modules/stickyrhs.min.js?v=1.1.21265.9';
    new stickyrhs('.tf-lhs-col', '.tf-rhs-col--inner', '.tf-rhs-col--end');
</script>


</div>


        </div>
    </div>

    
    <!--Oovvuu Script View: Web-->
    <link rel="preload" href="https://cdn.24.co.za/oovvuu/v1.9/ovu_rec.js" as="script" />
    <script defer src="https://cdn.24.co.za/oovvuu/v1.9/ovu_rec.js" type="text/javascript"></script>



    
        <script src="/js/modules/pwa.min.js?v=zC2mJAl2ugT_frXwNGM0ovaegzv3xh4qeEPciIFCqxY" type="module"></script>
        <script src="/js/modules/lazy.min.js?v=S9JdALginDXmt_P7J0IV1wG-i9wvxAjhc8WZjobMbFo" type="module"></script>
        <script defer src="/js/modules/naas.min.js?v=Avd9OI9vCl5VDhOll36m0fdsJDPVUVz83fvLQLeS1X0" type="module"></script>
        <script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"></script>
        <!--Scripts: Footer-->

    

	<script nws-csp-add-nonce='true'>'serviceWorker'in navigator&&navigator.serviceWorker.register('/serviceworker', { scope: '/' })</script></body>

</html>