
<!DOCTYPE html>
<html xml:lang="en-US" lang="en-US" role="document">

<head>
    <base href="/news24" />
    <link rel="stylesheet" href="/css/tenants/news24/style.min.css?v=0DPrQjM5jRlrN7n8dfCUarIhFF8eb6QDC1TQEycOoYk" />
    
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="mobile-web-app-capable" content="yes">

<meta name="apple-mobile-web-app-title" content="News24">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">

<meta name="msapplication-navbutton-color" content="red">
<meta name="msapplication-TileColor" content="red">
<meta name="msapplication-TileImage" content="~/images/pwa/news24/mstile-150x150.png">

<!-- Pinned Sites  -->
<meta name="application-name" content="News24">
<meta name="msapplication-tooltip" content="News24. Trusted News. First">
<meta name="msapplication-starturl" content="/">
<!-- Tap highlighting  -->
<meta name="msapplication-tap-highlight" content="no">

<!-- iOS  -->
<link rel="apple-touch-icon" sizes="120x120" href="/images/pwa/news24/apple-touch-icon-120x120.png?v=4na3iA7NmNwMYht8lJvg7T835FW6gt6uUjZBXWPsXjU">
<link rel="apple-touch-icon" sizes="152x152" href="/images/pwa/news24/apple-touch-icon-152x152.png?v=__-eQlC_1khP1JsKKtlIVjZEg1YNv1gAvydld_Y-mNE">
<link rel="apple-touch-icon" sizes="167x167" href="/images/pwa/news24/apple-touch-icon-167x167.png?v=Oil_jHOH3r5OdO3VQ97g4pyLmWXS-jaT1eSYOas-bD0">
<link rel="apple-touch-icon" sizes="180x180" href="/images/pwa/news24/apple-touch-icon-180x180.png?v=Hq91Zw7MG6ZbO4RLNgWoTp3v-MRUJ1mh6o0qraw6H4w">
<link rel="apple-touch-icon" href="/images/pwa/news24/apple-touch-icon-180x180.png?v=Hq91Zw7MG6ZbO4RLNgWoTp3v-MRUJ1mh6o0qraw6H4w">

<link rel="apple-touch-startup-image" href="/images/pwa/news24/640x1136.png?v=53uBUk4WqzZYYOBesAEoB2I_wcJSiFTCeIqXJH1M4XI" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/750x1294.png?v=Jjs2KOFz7pAfK1XkkblvZ-IVVFg2ZOEXl0jFNt5XN2s" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1242x2148.png?v=DA2d2lqEir7qlhJcQS9Lxuu4cHgMiWhtE0oCjSaJatk" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1125x2436.png?v=JDLsF_AWUmR_0EZicb0hf4mGw5V2hEFc6QgaLCGDnMY" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1536x2048.png?v=HOAWWAPx6Kx5T0kFUcsgPGKzZ7liLo2uW_0IudFWnWo" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1668x2224.png?v=7_eeT9EmClzWgQDOekptusKdW9RcOUFD0yjI1Xeh1Wk" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/2048x2732.png?v=wBJn9encCuTr60chUTvlGDoCJn0jYnpq6YQQ1RzVji4" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">


<meta name="theme-color" content="#ffffff" />
<link rel="manifest" href="/manifests/news24.json?v=uUeSOHa_h5lHonWo7mSSch7ULBSOo7RHtWaQDpYqV5o" />
    

<!--SEO Meta-->
<title>Julian Assange to marry in prison | News24</title>
<meta name="articleid" content="5b258a9b-32f5-49ec-bf13-5ed94f1a5c3b" />
    <meta name="ad:name" content="/8900/24.com/web/" />
    <meta name="ad:zone" content="world/news" />
    <meta name="breadcrumb" content="news24/world/news" />
    <meta name="description" content="WikiLeaks founder Julian Assange and his fiancee Stella Moris are to marry on Wednesday, at the high-security London prison where he is being held during his extradition case." />
    <meta name="keywords" content="" />
    <meta name="accreditation" content="AFP" />
    <meta name="author" content="" />
    <meta name="articletitle" content="Julian Assange to marry in prison" />
    <meta name="permatitle" content="julian-assange-to-marry-in-prison-20220323" />
    <meta name="sophiaccess" content="free access" />
    <meta name="creditline" content="AFP" />
    <meta name="byline" content="" />
    <meta name="ad:keyword:artid" content="5b258a9b-32f5-49ec-bf13-5ed94f1a5c3b" />
    <meta name="ad:keyword:People" content="julian assange" />
    <meta name="ad:keyword:Places" content="uk" />
    <meta name="ad:keyword:Topics" content="courts" />
    <meta name="ad:keyword:accreditation" content="afp" />
    <meta name="publisheddate" content="2022-03-23T13:31:27.447Z" />
    <meta name="datemodified" content="2022-03-23T13:31:23.19Z" />
    <meta name="pageviewtype" content="article_view" />
    <meta name="pagetype" content="article" />
    <meta name="visitortype" content="Anonymous" />
    <meta name="usertype" content="Anonymous" />
    <meta name="isloggedin" content="false" />
    <meta name="sitename" content="News24" />
    <meta name="version" content="2.0.22077.5" />
    <meta name="env" content="prod" />
    <meta property="og:site_name" content="News24" />
    <meta property="og:type" content="article" />
    <meta property="og:article:section" content="News24" />
    <meta property="og:image" content="https://cdn.24.co.za/files/Cms/General/d/4366/3130d737fc5c47bd8e48e0dcda82cfb2.jpg" />
    <meta property="og:image:secure_url" content="https://cdn.24.co.za/files/Cms/General/d/4366/3130d737fc5c47bd8e48e0dcda82cfb2.jpg" />
    <meta property="og:image:height" content="450" />
    <meta property="og:image:width" content="626" />
    <meta property="og:image:alt" content="WikiLeaks founder Julian Assange." />
    <meta property="og:title" content="Julian Assange to marry in prison | News24" />
    <meta property="og:description" content="WikiLeaks founder Julian Assange and his fiancee Stella Moris are to marry on Wednesday, at the high-security London prison where he is being held during his extradition case." />
    <meta property="fb:app_id" content="2363277980" />
    <meta property="fb:page_id" content="10227041841" />

<link rel="canonical" href="https://www.news24.com/news24/World/News/julian-assange-to-marry-in-prison-20220323" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="news24">
<meta name="commit" content="0941caa874fa99d910c4791ee3ea38fc0cac85f1">
<meta name="platform" content="web">

<script type="text/javascript">
    za24_AdSite = '/8900/24.com/web/';
    za24_AdZone = 'world/news';
</script>

    
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=5">


        <link rel="preload" as="font" href="/fonts/regular/proximanova-regular-webfont.woff2" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="/fonts/bold/proximanova-bold-webfont.woff2" type="font/woff2" crossorigin="anonymous" />


        <link rel="preconnect" href="https://log.outbrainimg.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.cdn.sophi.io" crossorigin="anonymous" />
        <link rel="preconnect" href="https://collector.brandmetrics.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://t.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://collector.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://za-ssl.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://adservice.google.co.za" crossorigin="anonymous" />
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.google-analytics.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://csi.gstatic.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagservices.com" crossorigin="anonymous" />

        <link rel="icon" type="image/png" href="/images/tenants/news24/favicon-bg.png">
    

    
        <script>
            // attach it to the window
            firebaseConfig = {
                apiKey: 'AIzaSyBuB7xqx1gX4RZX45kGgGwybifCgKzYa0A',
                authDomain: 'auth.news24.com',
                projectId: 'twentyfour-english-live'
            };
        </script>
        <!--Scripts: Head-->
        <!--Scripts: Narratiive-->
<!-- BEGIN NARRATIIVE CODE --> <!-- COPYRIGHT NARRATIIVE --> <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM --> <script type="text/javascript">    (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){      (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;      n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);      o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)    })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <!-- END NARRATIIVE CODE -->  <script type="text/javascript">     (function () {         var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;         em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);     })(); </script>         <!--Scripts: Polar-->
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
    
    <!-- Google Tag Manager -->  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);  })(window,document,'script','dataLayer','GTM-5FF4NNT');</script>  <!-- End Google Tag Manager -->
    

    



    
    <link rel="amphtml" href="/amp/news24/world/news/julian-assange-to-marry-in-prison-20220323">



    
</head>

<body>
    
            <script type="text/javascript">
                (function () {
                    if (!location.hostname.toLowerCase().includes('news24.com'))
                        window.location.href = 'http://news24.com/';
                })();
            </script>
    

    <div data-ad="true" data-adname="retailbar" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[200,400]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;julian assange&quot;,&quot;Places&quot;:&quot;uk&quot;,&quot;Topics&quot;:&quot;courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;5b258a9b-32f5-49ec-bf13-5ed94f1a5c3b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;retailbar&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/julian-assange-to-marry-in-prison-20220323&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="retailbar" class="retail-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="wallpaper" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[2,1]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;julian assange&quot;,&quot;Places&quot;:&quot;uk&quot;,&quot;Topics&quot;:&quot;courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;5b258a9b-32f5-49ec-bf13-5ed94f1a5c3b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;wallpaper&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/julian-assange-to-marry-in-prison-20220323&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="wallpaper" class="pos-fixed adblock"></div>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FF4NNT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
        <!--Scripts: Body-->

        


    <div class="brandbar">
        <div class="wrapper">
            <ul class="brandbar__links">
                            <li>
                                <a data-event-name="site_link" data-event-container="brandbar" href="news24" target="_self">
                                    <span>News24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="brandbar" href="https://www.careers24.com" target="_blank" rel="noopener noreferrer">
                                    <span>Careers24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="brandbar" href="https://www.property24.com/?utm_source=news24.com&amp;utm_medium=referral&amp;utm_campaign=news24-link" target="_blank" rel="noopener noreferrer">
                                    <span>Property24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="brandbar" href="https://www.autotrader.co.za/" target="_blank" rel="noopener noreferrer">
                                    <span>Autotrader</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="brandbar" href="https://superbalist.com" target="_blank" rel="noopener noreferrer">
                                    <span>Superbalist</span>
                                </a>
                            </li>
            </ul>

            <div id="auth-section">
                <ul class="auth profile--container">
                    
                    
                        <li class="auth__subscribe">
                            <a id="subscribe-button" data-event-name="subscribe_link" data-event-container="brandbar" href="/subscription">
                                <span>Subscribe</span>
                            </a>
                        </li>
                    
                    
                        <li class="auth__login">
                            <a return-url data-event-name="login_link" data-event-container="brandbar" href="/auth/signin">
                                <span>Sign in</span>
                            </a>
                        </li>
                    
                    

                </ul>
            </div>
        </div>
    </div>


    

    <div data-ad="true" data-adname="transitional" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[10,10]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;julian assange&quot;,&quot;Places&quot;:&quot;uk&quot;,&quot;Topics&quot;:&quot;courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;5b258a9b-32f5-49ec-bf13-5ed94f1a5c3b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;transitional&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/julian-assange-to-marry-in-prison-20220323&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="transitional" class="transitional-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="LB_sponsorship" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;julian assange&quot;,&quot;Places&quot;:&quot;uk&quot;,&quot;Topics&quot;:&quot;courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;5b258a9b-32f5-49ec-bf13-5ed94f1a5c3b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;LB_sponsorship&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/julian-assange-to-marry-in-prison-20220323&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="LB_sponsorship" class="ad-expand adblock"></div>

    <div id="main-content" class="wrapper" role="main">
        


<!-- Header -->
<header class="header" role="banner">
    <div class="header-container">
        
            <a href="/" class="header__logo news24" aria-label="Logo Header Element"
               data-event-name="home_link" data-event-container="header">
                <img src="https://cdn.24.co.za/files/Cms/General/d/206/53e999e21fe8480688a9c0e7036b86cf.svg" alt="" class="tf-img" width="280" height="68" />
            </a>
        
        <div class="header-container--content">
            
                <form method="get" class="header__search" role="search" action="/news24/search">
                    <input type="text" name="query" class="tf-search-box" placeholder="Search" id="search" aria-label="Search" title="Please fill out this field." oninvalid="this.setCustomValidity('Please fill out this field.')" oninput="this.setCustomValidity('')" required />
                    <input type="submit" value="" id="searchBtn" aria-label="search button" role="button"
                           data-event-name="search_query" />

                </form>
            

            
                

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/news24" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_self" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/1961e92ebbdc4a5ca80d269f763f34e9.png" class="social-item-img" alt="Facebook" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/news24" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/ba54b9cad80845278b773715ed41ac7d.png" class="social-item-img" alt="Twitter" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/news24" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/66b0be1271e04c6283f6eab1f269df4e.png" class="social-item-img" alt="Instagram" width="31" height="31"/>
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            
            
                <!-- Weather Widget -->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/weather/index.min.css?v=2RYxOLHSX3eGpx__zrvPUOtqUV_gJ8exfMmEBezjNdI" />
<a data-event-name="weather_link" href="/profile/weather">
    <div class="weather-widget weather-widget--locked">
        <div class="weather-widget__image">
        </div>
        <div class="weather-widget__data">
            <p class="weather-widget__data--date">Wednesday, 23 March</p>
            <span class="weather-widget__data--city">Add location</span>
        </div>
    </div>
</a>


            
        </div>
    </div>
    

<!-- Nav Header -->
        <nav class="header__nav" role="navigation">
            <ul>
                    <li class=" is-active has-children ">                        
                        <a href="news24" aria-label="News" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24" data-url="news24" class="is-active nav-item" target="_self">News</a>
                                <ul class="sub-nav">
                                        <li class="has-children"> 
                                            <a href="news24/southafrica" aria-label="South Africa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica" target="_self">South Africa</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="news24/tags/places/gauteng" aria-label="Gauteng" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/gauteng" target="_blank" rel="noopener noreferrer">Gauteng</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/western%20cape" aria-label="Western Cape" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/western%20cape" target="_blank" rel="noopener noreferrer">Western Cape</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/kwazulu-natal" aria-label="KwaZulu-Natal" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/kwazulu-natal" target="_blank" rel="noopener noreferrer">KwaZulu-Natal</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/eastern%20cape" aria-label="Eastern Cape" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/eastern%20cape" target="_blank" rel="noopener noreferrer">Eastern Cape</a>
                                                        </li>
                                                        <li>
                                                            <a href="tags/places/north%20west" aria-label="North West" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="tags/places/north%20west" target="_blank" rel="noopener noreferrer">North West</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/limpopo" aria-label="Limpopo" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/limpopo" target="_blank" rel="noopener noreferrer">Limpopo</a>
                                                        </li>
                                                        <li>
                                                            <a href="tags/places/northern%20cape" aria-label="Northern Cape" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="tags/places/northern%20cape" target="_blank" rel="noopener noreferrer">Northern Cape</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/free%20state" aria-label="Free State" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/free%20state" target="_blank" rel="noopener noreferrer">Free State</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/tags/places/mpumalanga" aria-label="Mpumalanga" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/tags/places/mpumalanga" target="_blank" rel="noopener noreferrer">Mpumalanga</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/elections" aria-label="Elections 2021" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/elections" target="_self">Elections 2021</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/southafrica/matricresults" aria-label="Matric Results" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/matricresults" target="_self">Matric Results</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/world" aria-label="World" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/world" target="_self">World</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/africa" aria-label="Africa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/africa" target="_self">Africa</a>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="news24/southafrica/investigations" aria-label="Investigations" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/investigations" target="_self">Investigations</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="news24/southafrica/investigations/eskomfiles" aria-label="The Eskom Files" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/investigations/eskomfiles" target="_blank" rel="noopener noreferrer">The Eskom Files</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="news24/southafrica/coronavirus" aria-label="Covid-19 News" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/coronavirus" target="_self">Covid-19 News</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="https://covid-19dashboard.news24.com/" aria-label="Covid-19 Dashboard" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="https://covid-19dashboard.news24.com/" target="_blank" rel="noopener noreferrer">Covid-19 Dashboard</a>
                                                        </li>
                                                        <li>
                                                            <a href="https://specialprojects.news24.com/covid-19-victims-sa/index.html" aria-label="We Remember" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="https://specialprojects.news24.com/covid-19-victims-sa/index.html" target="_blank" rel="noopener noreferrer">We Remember</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/specialreports" aria-label="Special Reports" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/specialreports" target="_self">Special Reports</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/southafrica/feel_good" aria-label="Feel Good" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/feel_good" target="_self">Feel Good</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="sponsored   sponsor">                        
                        <a href="forsubscribers" aria-label="For Subscribers" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="forsubscribers" data-url="forsubscribers" class=" nav-item" target="_self">For Subscribers</a>
                    </li>
                    <li class="  has-children ">                        
                        <a href="fin24" aria-label="Business" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="fin24" data-url="fin24" class=" nav-item" target="_self">Business</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="fin24/opinion" aria-label="Opinion" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/opinion" target="_self">Opinion</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/companies" aria-label="Companies" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/companies" target="_self">Companies</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/economy" aria-label="Economy" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/economy" target="_self">Economy</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/markets" aria-label="Markets" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/markets" target="_self">Markets</a>
                                        </li>
                                        <li class=""> 
                                            <a href="fin24/money" aria-label="Money" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="fin24/money" target="_self">Money</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.businessinsider.co.za/tech" aria-label="Tech" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/tech" target="_self">Tech</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.businessinsider.co.za/" aria-label="Business Insider" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.businessinsider.co.za/" target="_self">Business Insider</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="sport" aria-label="Sport" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="sport" data-url="sport" class=" nav-item" target="_self">Sport</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="sport/rugby" aria-label="Rugby" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby" target="_self">Rugby</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/cricket" aria-label="Cricket" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/cricket" target="_self">Cricket</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/soccer" aria-label="Soccer" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/soccer" target="_self">Soccer</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/golf" aria-label="Golf" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/golf" target="_self">Golf</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/tennis" aria-label="Tennis" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/tennis" target="_self">Tennis</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/columnists" aria-label="Opinion" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/columnists" target="_self">Opinion</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="news24/lifestyle/featured" aria-label="Lifestyle" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/lifestyle/featured" data-url="news24/lifestyle/featured" class=" nav-item" target="_self">Lifestyle</a>
                                <ul class="sub-nav">
                                        <li class="has-children"> 
                                            <a href="channel" aria-label="Entertainment" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="channel" target="_self">Entertainment</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="channel/the-juice" aria-label="Local" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="channel/the-juice" target="_blank" rel="noopener noreferrer">Local</a>
                                                        </li>
                                                        <li>
                                                            <a href="channel/gossip" aria-label="International" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="channel/gossip" target="_blank" rel="noopener noreferrer">International</a>
                                                        </li>
                                                        <li>
                                                            <a href="channel/movies" aria-label="Film" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="channel/movies" target="_blank" rel="noopener noreferrer">Film</a>
                                                        </li>
                                                        <li>
                                                            <a href="channel/tv" aria-label="TV" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="channel/tv" target="_blank" rel="noopener noreferrer">TV</a>
                                                        </li>
                                                        <li>
                                                            <a href="channel/gossip/royal-news" aria-label="Royals" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="channel/gossip/royal-news" target="_blank" rel="noopener noreferrer">Royals</a>
                                                        </li>
                                                        <li>
                                                            <a href="channel/music" aria-label="Music" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="channel/music" target="_blank" rel="noopener noreferrer">Music</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class=""> 
                                            <a href="arts" aria-label="Arts" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="arts" target="_self">Arts</a>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="news24/books" aria-label="Books" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/books" target="_self">Books</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="news24/books/excerpts" aria-label="Excerpts" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/books/excerpts" target="_blank" rel="noopener noreferrer">Excerpts</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/books/first_chapter" aria-label="First Chapter" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/books/first_chapter" target="_blank" rel="noopener noreferrer">First Chapter</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/books/reviews" aria-label="Reviews" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/books/reviews" target="_blank" rel="noopener noreferrer">Reviews</a>
                                                        </li>
                                                </ul>
                                        </li>
                                        <li class=""> 
                                            <a href="health24" aria-label="Health" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="health24" target="_self">Health</a>
                                        </li>
                                        <li class=""> 
                                            <a href="w24" aria-label="W24" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="w24" target="_self">W24</a>
                                        </li>
                                        <li class=""> 
                                            <a href="wheels" aria-label="Motoring" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="wheels" target="_self">Motoring</a>
                                        </li>
                                        <li class=""> 
                                            <a href="ride24" aria-label="Cycling" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="ride24" target="_blank" rel="noopener noreferrer">Cycling</a>
                                        </li>
                                        <li class=""> 
                                            <a href="parent" aria-label="Parenting" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="parent" target="_self">Parenting</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.food24.com/" aria-label="Food" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.food24.com/" target="_self">Food</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="news24/opinions" aria-label="Opinion" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/opinions" data-url="news24/opinions" class=" nav-item" target="_self">Opinion</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="news24/columnists" aria-label="Columnists" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/columnists" target="_self">Columnists</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/analysis" aria-label="Analysis" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/analysis" target="_self">Analysis</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/opinions/letters" aria-label="Letters" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/letters" target="_self">Letters</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://specialprojects.news24.com/landisa/" aria-label="Landisa" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://specialprojects.news24.com/landisa/" target="_self">Landisa</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/opinions/reader_hub" aria-label="Reader hub" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/opinions/reader_hub" target="_self">Reader hub</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://www.news24.com/news24/southafrica/news/contact-news24s-public-editor-with-reader-complaints-20180212" aria-label="Editorial feedback and complaints" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/southafrica/news/contact-news24s-public-editor-with-reader-complaints-20180212" target="_blank" rel="noopener noreferrer">Editorial feedback and complaints</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="news24/video" aria-label="Multimedia" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/video" data-url="news24/video" class=" nav-item" target="_self">Multimedia</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="news24/video" aria-label="All Video" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/video" target="_self">All Video</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/video/documentaries" aria-label="Documentaries" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/video/documentaries" target="_self">Documentaries</a>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="news24/podcasts" aria-label="Podcasts" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/podcasts" target="_self">Podcasts</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="https://www.news24.com/news24/podcasts/series" aria-label="Series" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/podcasts/series" target="_blank" rel="noopener noreferrer">Series</a>
                                                        </li>
                                                        <li>
                                                            <a href="https://www.news24.com/news24/podcasts/true-crime-podcasts" aria-label="True Crime Podcasts" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/podcasts/true-crime-podcasts" target="_blank" rel="noopener noreferrer">True Crime Podcasts</a>
                                                        </li>
                                                </ul>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="news24/magazines" aria-label="Magazines" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="news24/magazines" data-url="news24/magazines" class=" nav-item" target="_self">Magazines</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="you" aria-label="YOU" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="you" target="_self">YOU</a>
                                        </li>
                                        <li class=""> 
                                            <a href="drum" aria-label="Drum" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="drum" target="_self">Drum</a>
                                        </li>
                                        <li class=""> 
                                            <a href="truelove" aria-label="TrueLove" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="truelove" target="_self">TrueLove</a>
                                        </li>
                                        <li class=""> 
                                            <a href="home" aria-label="Home" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="home" target="_self">Home</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/go" aria-label="go!" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/go" target="_self">go!</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/fairlady" aria-label="Fairlady" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/fairlady" target="_self">Fairlady</a>
                                        </li>
                                        <li class=""> 
                                            <a href="epublications" aria-label="e-Editions" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="epublications" target="_blank" rel="noopener noreferrer">e-Editions</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="citypress" aria-label="Newspapers" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="citypress" data-url="citypress" class=" nav-item" target="_self">Newspapers</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="citypress" aria-label="City Press" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="citypress" target="_blank" rel="noopener noreferrer">City Press</a>
                                        </li>
                                        <li class=""> 
                                            <a href="witness" aria-label="Witness" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="witness" target="_blank" rel="noopener noreferrer">Witness</a>
                                        </li>
                                        <li class=""> 
                                            <a href="epublications" aria-label="e-Editions" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="epublications" target="_blank" rel="noopener noreferrer">e-Editions</a>
                                        </li>
                                        <li class="has-children"> 
                                            <a href="news24/southafrica/local" aria-label="Local Newspapers" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local" target="_self">Local Newspapers</a>
                                                <ul class="sub-nav-child">
                                                        <li>
                                                            <a href="news24/southafrica/local/city-vision" aria-label="City Vision" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local/city-vision" target="_blank" rel="noopener noreferrer">City Vision</a>
                                                        </li>
                                                        <li>
                                                            <a href="southafrica/local/express-news" aria-label="(Mangaung) Express" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="southafrica/local/express-news" target="_self">(Mangaung) Express</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/southafrica/local/greytown-gazette" aria-label="Greytown Gazette" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local/greytown-gazette" target="_blank" rel="noopener noreferrer">Greytown Gazette</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/southafrica/local/mthathaexpress" aria-label="Mthatha Express" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local/mthathaexpress" target="_blank" rel="noopener noreferrer">Mthatha Express</a>
                                                        </li>
                                                        <li>
                                                            <a href="/news24/southafrica/local/pe-express" aria-label="PE Express" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local/pe-express" target="_self">PE Express</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/southafrica/local/peoples-post" aria-label="People&#x27;s Post" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local/peoples-post" target="_blank" rel="noopener noreferrer">People&#x27;s Post</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/southafrica/local/kouga-express" aria-label="Kouga Express" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local/kouga-express" target="_blank" rel="noopener noreferrer">Kouga Express</a>
                                                        </li>
                                                        <li>
                                                            <a href="southafrica/local/maritzburg-fever" aria-label="Maritzburg Echo" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="southafrica/local/maritzburg-fever" target="_self">Maritzburg Echo</a>
                                                        </li>
                                                        <li>
                                                            <a href="https://www.news24.com/news24/southafrica/local/komani-karoo" aria-label="Komani Karoo Express" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/southafrica/local/komani-karoo" target="_blank" rel="noopener noreferrer">Komani Karoo Express</a>
                                                        </li>
                                                        <li>
                                                            <a href="news24/southafrica/local/ud-news" aria-label="UD Express (Uitenhage)" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/local/ud-news" target="_blank" rel="noopener noreferrer">UD Express (Uitenhage)</a>
                                                        </li>
                                                        <li>
                                                            <a href="https://localnews.netwerk24.com/" aria-label="Local Newspapers E-Edition" data-event-container="subchildmenu" data-event-name="category_link" data-event-breadcrumb="https://localnews.netwerk24.com/" target="_blank" rel="noopener noreferrer">Local Newspapers E-Edition</a>
                                                        </li>
                                                </ul>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="https://www.news24.com/news24/brandstudio" aria-label="Partners" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="https://www.news24.com/news24/brandstudio" data-url="https://www.news24.com/news24/brandstudio" class=" nav-item" target="_blank" rel="noopener noreferrer">Partners</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5749229665&amp;iu=/8900" aria-label="Behind the Business Headlines" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="http://pubads.g.doubleclick.net/gampad/clk?id=5749229665&amp;iu=/8900" target="_blank" rel="noopener noreferrer">Behind the Business Headlines</a>
                                        </li>
                                        <li class=""> 
                                            <a href="https://partners.24.com/BeBraveMzansi/index.html" aria-label="Be Brave, Mzansi" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="https://partners.24.com/BeBraveMzansi/index.html" target="_blank" rel="noopener noreferrer">Be Brave, Mzansi</a>
                                        </li>
                                        <li class=""> 
                                            <a href="news24/PartnerContent/Naspers" aria-label="Backing tech potential" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="news24/PartnerContent/Naspers" target="_blank" rel="noopener noreferrer">Backing tech potential</a>
                                        </li>
                                </ul>
                    </li>
            </ul>
        </nav>

    
</header>

<script type="module">
    import searchupdate from './js/modules/searchupdate.min.js?v=2.0.22077.5';
    new searchupdate('#search', '#searchBtn');
</script>

        <div data-ad="true" data-adname="LB1" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" style="height: 90px;width: 728px;" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;julian assange&quot;,&quot;Places&quot;:&quot;uk&quot;,&quot;Topics&quot;:&quot;courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;5b258a9b-32f5-49ec-bf13-5ed94f1a5c3b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;LB1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/julian-assange-to-marry-in-prison-20220323&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="LB1" class="ad-expand adblock"></div>
        

        
        
        <div class="container">
            




<meta name="locked" content="false" />




    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news24.com/news24/world/news/julian-assange-to-marry-in-prison-20220323"
            },
            "headline": "Julian Assange to marry in prison",
"image": { "@type": "ImageObject", "url": "https://cdn.24.co.za/files/Cms/General/d/4366/3130d737fc5c47bd8e48e0dcda82cfb2.jpg" },            "datePublished": "2022-03-23T13:31:27&#x2B;00:00",
            "dateModified": "2022-03-23T13:31:23&#x2B;00:00",
            "publisher": {
                "@type": "Organization",
                "name": "news24",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.24.co.za/files/Cms/General/d/206/53e999e21fe8480688a9c0e7036b86cf.svg"
                }
            },
            "copyrightHolder" : {
                "@id": "news24"
            },
            "copyrightYear": 2022,
            "thumbnailUrl": "https://cdn.24.co.za/files/Cms/General/d/1571/a84afffbf0784b68bea545685e9ecb3a.jpg",
            "isAccessibleForFree": "True",
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": "True",
                "cssSelector": ".article-locked"
            }
        }
    </script>




<link rel="stylesheet" href="/css/tenants/news24/pages/articledefault/index.min.css?v=gUb1gIshEJMiRtwiE2M_5uJE0ig9yfGyetKDOrXu1M8" />




<div class="article tf-lhs-col">
        
        <div class="article--top-bar">
            
            
            <p class="article__date">35m ago</p>
            
            <div class="article--top-bar-right">
    
            
    
        <div class="bookmark">
        <a class="bookmark--add show" id="add-bookmark" data-event-name="bookmarks_add" data-event-breadcrumb="news24/World/News" data-event-container="bookmark" href="/profile/bookmarks?returnurl=https%3a%2f%2fwww.news24.com%2fnews24%2fworld%2fnews%2fjulian-assange-to-marry-in-prison-20220323">
            <img src="https://cdn.24.co.za/files/Cms/General/d/8407/23a1b651dcf346928ef353e5c2eff539.svg" alt="add bookmark" />
        </a>
    </div>

</div>

        </div>
        <h1 class="article__title">
            Julian Assange to marry in prison
        </h1>
        <div class="article--top">
            <div class="article__details">
                
                                    
                    <div class="article__accreditation"><a class="category-thumbnail" data-event-breadcrumb="news24/world/news" data-event-name="site_link" href=""><img alt="accreditation" onerror="this.onerror=null;this.src=&#x27;https://cdn.24.co.za/files/cms/general/d/1/cb37867fb9344c36af17faaf59b4e1e7.jpg&#x27;;" src="https://cdn.24.co.za/files/cms/general/d/1/cb37867fb9344c36af17faaf59b4e1e7.jpg"></img></a></div>
                    
                
            </div>
            <div class="article__social-share">
                <span>Share</span>
                


    <section class="social-sharing">
        <div class="social-sharing-container">
            <ul class="social-control" id="social-legacy">
                    <li class="social-item facebook">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.news24.com%2Fnews24%2FWorld%2FNews%2Fjulian-assange-to-marry-in-prison-20220323" rel="noopener noreferrer" data-share="facebook" title="facebook" aria-label="facebook Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/5690ba4019c4401987c3e8d0c26d4041.svg" class="social-item-img" alt="facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/intent/tweet?via=news24&amp;text=Julian&#x2B;Assange&#x2B;to&#x2B;marry&#x2B;in&#x2B;prison&amp;url=https%3A%2F%2Fwww.news24.com%2Fnews24%2FWorld%2FNews%2Fjulian-assange-to-marry-in-prison-20220323" rel="noopener noreferrer" data-share="twitter" title="twitter" aria-label="twitter Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/1e5d1bfb48cb4c40919790041ca5889a.svg" class="social-item-img" alt="twitter" />
                        </a>
                    </li>
                    <li class="social-item email">
                        <a href="mailto:?subject=Julian Assange to marry in prison&amp;body=Julian Assange to marry in prison%0A%0Ahttps://www.news24.com/news24/World/News/julian-assange-to-marry-in-prison-20220323" rel="noopener noreferrer" data-share="email" title="email" aria-label="email Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/162bc878db9b47d1bed7dca554e5574c.svg" class="social-item-img" alt="email" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            </div>
        </div>
        



        <div class="article-locked">
            


<a style="display:block" href="/auth/cta/audioarticle/true?returnurl=https%3a%2f%2fwww.news24.com%2fnews24%2fworld%2fnews%2fjulian-assange-to-marry-in-prison-20220323">
    <div class="audio-article-container">
        <div id="audio-player" class="audio-player-locked">
            <div class="audio-player__controls">
                <div class="audio-player__controls-play"></div>
                <div class="audio-player__controls-range"></div>
                <div class="audio-player__controls-time">0:00</div>
            </div>
            <div class="audio-subscribe">
                <img src="https://cdn.24.co.za/files/Cms/General/d/9059/89ceaca0d975447aae27573f08c525f8.svg" alt="play article" />
                <div class="audio-subscribe-text">
                    Subscribers can listen to this article
                </div>
            </div>
        </div>
    </div>
</a>
            
<meta name="access" content="true" />

<div class="article__content">
    
        <div class="article__featured-image NewsArticle">
            <img src="https://cdn.24.co.za/files/Cms/General/d/4366/3130d737fc5c47bd8e48e0dcda82cfb2.jpg" alt="WikiLeaks founder Julian Assange." height="450" width="626" class="img-lazy" />
            
                <div class="caption">
                    WikiLeaks founder Julian Assange.
                </div>
            
            <div class="article__photographer">
                <div class="photographer">Frank Augstein, AP, file</div>
            </div>
        </div>
    
    
    
    
    
    <div class="article__body NewsArticle">
        <div data-embed24="Oovvuu2" data-pos="middle" id="embed_adcd04d9"><div><script type="text/javascript">!function(e,t,r){let n;if(e.getElementById(r))return;const a=e.getElementsByTagName("script")[0];n=e.createElement("script"),n.id=r,n.defer=!0,n.src="https://playback.oovvuu.media/player/v1.js",a.parentNode.insertBefore(n,a)}(document,0,"oovvuu-player-sdk");</script><div data-oovvuu-embed="adcd04d9-64b9-488e-8820-4dac68ed80e6"><amp-iframe frameborder="0" height="4" layout="responsive" resizable="" sandbox="allow-scripts allow-same-origin" src="https://playback.oovvuu.media/frame/adcd04d9-64b9-488e-8820-4dac68ed80e6" width="5"><div overflow="" placeholder=""></div></amp-iframe></div></div></div><p>WikiLeaks founder Julian Assange and his fiancee Stella Moris are to marry on Wednesday, at the high-security London prison where he is being held during his extradition case.<br></p><p>Assange, 50, is fighting attempts to remove him from Britain to face trial in the United States over the publication of secret files relating to the wars in Iraq and Afghanistan.</p><div data-ad="true" data-adname="outstream" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[550,309],[632,115],[300,250],[336,280]]" style="height: 250px;width: 300px;" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;julian assange&quot;,&quot;Places&quot;:&quot;uk&quot;,&quot;Topics&quot;:&quot;courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;5b258a9b-32f5-49ec-bf13-5ed94f1a5c3b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;outstream&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/julian-assange-to-marry-in-prison-20220323&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="outstream" class="adblock"></div><p>Last week, the UK Supreme Court turned down a request to hear his appeal against the move, bringing the long-running legal saga nearer to a conclusion.</p><p>Assange and Moris announced their engagement in November and were given permission to marry at Belmarsh prison in southeast London where he is on remand.</p><div data-ad="true" data-adname="fluid" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[1,6],[632,115],[300,250],[336,280]]" style="height: 250px;width: 300px;" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;julian assange&quot;,&quot;Places&quot;:&quot;uk&quot;,&quot;Topics&quot;:&quot;courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;5b258a9b-32f5-49ec-bf13-5ed94f1a5c3b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;fluid&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/julian-assange-to-marry-in-prison-20220323&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="fluid" class="adblock"></div><p>"This is not a prison wedding, it is a declaration of love and resilience in spite of the prison walls, in spite of the political persecution, in spite of the arbitrary detention," Moris wrote in The Guardian on Wednesday.</p><p>The Don't Extradite Assange (DEA) group said the wedding would be conducted by a registrar, with just four guests, two witnesses - and two security guards - in attendance.</p><p>The guests will have to leave immediately after the ceremony.</p><p><br></p>
        

    </div>
    
    
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
    
    <div class="article-subs-footer">
        <div class="article-subs-footer__header">We live in a world where facts and fiction get blurred</div>
        <div class="article-subs-footer__desc">In times of uncertainty you need journalism you can
trust. For only <strong>R75 per month</strong>, you have access to
a world of in-depth analyses, investigative journalism,
top opinions and a range of features. Journalism
strengthens democracy. Invest in the future today.</div>
        <div class="article-subs-footer__button">
            <a id="continue-button" class="" href="https://www.news24.com/subscription?utm_source=24.com&amp;utm_medium=article_footer&amp;utm_campaign=subs"
               data-event-name=""
               data-event-container="">Subscribe to News24</a>
        </div>
    </div>

    
        <!--Related articles-->

    
</div>
<script type="module">
    import swiper from './js/modules/swiper.min.js?v=2.0.22077.5';
    new swiper('div[data-embed24="Images"]', 1, 1, 'horizontal', true, true);
</script>
            
                

    <div class="article--end"></div>
    <link href="/news24/world/news/black-box-from-crashed-china-eastern-plane-recovered-but-could-be-badly-damaged-20220323" rel="preconnect" />
    <a href="/news24/world/news/black-box-from-crashed-china-eastern-plane-recovered-but-could-be-badly-damaged-20220323" class="next-article next-article--url" data-event-container="nextarticle" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="82204c78-29b8-4bff-92ab-606d9442bb6c" data-event-breadcrumb="/news24/world/news" data-event-permatitle="black-box-from-crashed-china-eastern-plane-recovered-but-could-be-badly-damaged-20220323">
        <div class="next-article__title">
            Next on <span>News24</span>
        </div>
        <div class="next-article__info">
            <div class="next-article__synopsis">
                <div class="next-article__blurb">
                    Black box from crashed China Eastern plane recovered, but could be badly damaged
                </div>
                <div class="next-article__date">
                    <p class="article-item__date">1h ago</p>
                </div>
            </div>
                <div class="next-article__image">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/1454/5eb972e5808a40a5ad701fd27bba48c5.jpg" alt="Black box from crashed China Eastern plane recovered, but could be badly damaged" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                </div>
        </div>
        <div id="closeBtn" class="close-btn"></div>
        <div class="next-article__next-url"></div>
    </a>
    <script type="module">
        import nextarticle from './js/modules/articles/nextarticle.min.js?v=2.0.22077.5';
        new nextarticle('.article--end', '.next-article');
    </script>

            
            <div class="related-tags"><div class='related-tags__header'>Read more on:</div><a href='/Tags/People/julian%20assange' data-event-name='tag_link' data-event-breadcrumb='/Tags/People/julian%20assange' data-event-container='tags' data-tag='julian%20assange'>julian assange</a><a href='/Tags/Places/uk' data-event-name='tag_link' data-event-breadcrumb='/Tags/Places/uk' data-event-container='tags' data-tag='uk'>uk</a><a href='/Tags/Topics/courts' data-event-name='tag_link' data-event-breadcrumb='/Tags/Topics/courts' data-event-container='tags' data-tag='courts'>courts</a></div>
            
            
                

<!--Outbrain Widget-->
    <div class="outbrain-articles">
            <div class='OUTBRAIN' data-src="https://www.news24.com/news24/World/News/julian-assange-to-marry-in-prison-20220323" data-widget-id="AR_5"></div>
    </div>
    <link rel="preload" href="//widgets.outbrain.com/outbrain.js" as="script" />
    <script defer src="//widgets.outbrain.com/outbrain.js" type="text/javascript"></script>

            
            
        </div>
</div>


<div class="tf-rhs-col">
    

<!--RHS-->
<div class="tf-rhs-col--inner">
    

<!--Component Listing-->

<!-- Live Scoring Ticker -->
<!--MostRead-->
<link rel="stylesheet" href="/css/tenants/news24/widgets/mostread/index.min.css?v=Ouojbpzmfu1BkZo3Tn9hPSHrZX36ahkIc84KAr1Cxbo" />

<div class="most-read-widget">
        <input id="tab-0" type="radio" name='mostreadtabs' checked data-event-name="widget_tab" data-event-breadcrumb="news24/World/News" data-event-tab="Most Read" data-event-container="most-read-widget">
        <label for="tab-0">Most Read</label>
        <input id="tab-1" type="radio" name='mostreadtabs'  data-event-name="widget_tab" data-event-breadcrumb="news24/World/News" data-event-tab="For Subscribers" data-event-container="most-read-widget">
        <label for="tab-1">For Subscribers</label>

        <div id="content-tab-0" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/news24/southafrica/news/coronavirus-all-the-latest-news-about-covid-19-in-south-africa-and-the-world-20200312" class="most-read-widget__url" aria-label="LIVE | Wearing masks outdoors dropped as Ramaphosa announces raft of lockdown changes" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="9deac579-ec14-4021-be49-4434a14456f4" data-event-breadcrumb="/news24/southafrica/news" data-event-permatitle="coronavirus-all-the-latest-news-about-covid-19-in-south-africa-and-the-world-20200312" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">LIVE | Wearing masks outdoors dropped as Ramaphosa announces raft of lockdown changes</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/no-masks-outdoors-ramaphosa-announces-further-easing-of-lockdown-regulations-20220322" class="most-read-widget__url" aria-label="No masks outdoors: Ramaphosa announces further easing of lockdown regulations" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="20ceecdc-d74d-4d42-8c76-89ab894dbde0" data-event-breadcrumb="/news24/southafrica/news" data-event-permatitle="no-masks-outdoors-ramaphosa-announces-further-easing-of-lockdown-regulations-20220322" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">No masks outdoors: Ramaphosa announces further easing of lockdown regulations</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/world/news/developing-rising-tensions-at-border-between-ukraine-and-russia-20220221" class="most-read-widget__url" aria-label="LIVE | Ukraine&#x2019;s Zelensky sees hope in &#x2018;confrontational&#x2019; Russia talks" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="74cdd40c-7fdd-4db4-b5f8-6f34e7b947c9" data-event-breadcrumb="/news24/world/news" data-event-permatitle="developing-rising-tensions-at-border-between-ukraine-and-russia-20220221" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">LIVE | Ukraine&#x2019;s Zelensky sees hope in &#x2018;confrontational&#x2019; Russia talks</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/covid-19-ramaphosa-hears-proposals-to-scrap-mask-wearing-outdoors-open-stadiums-to-more-fans-20220322" class="most-read-widget__url" aria-label="Covid-19: Ramaphosa hears proposals to scrap mask wearing outdoors, open stadiums to more fans" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="10cd0aec-21a1-4de9-a8de-002b6264bad6" data-event-breadcrumb="/news24/southafrica/news" data-event-permatitle="covid-19-ramaphosa-hears-proposals-to-scrap-mask-wearing-outdoors-open-stadiums-to-more-fans-20220322" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Covid-19: Ramaphosa hears proposals to scrap mask wearing outdoors, open stadiums to more fans</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/sandfs-cuban-headache-r13bn-for-two-contracts-that-offer-zero-value-20220323" class="most-read-widget__url" aria-label="SANDF&#x27;s Cuban headache: R1.3bn for two contracts that offer zero value" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="20f77311-f46a-4a23-b5c8-4b112900e89d" data-event-breadcrumb="/news24/southafrica/news" data-event-permatitle="sandfs-cuban-headache-r13bn-for-two-contracts-that-offer-zero-value-20220323" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">SANDF&#x27;s Cuban headache: R1.3bn for two contracts that offer zero value</span>
                        </a>
                    </li>
            </ul>
        </div>
        <div id="content-tab-1" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/news24/southafrica/news/sas-constitution-in-the-crosshairs-of-anc-proxy-war-20220323" class="most-read-widget__url" aria-label="SA&#x27;s Constitution in the crosshairs of ANC proxy war" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="661e404b-8747-49f1-835d-5e61e456a43f" data-event-breadcrumb="/news24/southafrica/news" data-event-permatitle="sas-constitution-in-the-crosshairs-of-anc-proxy-war-20220323" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">SA&#x27;s Constitution in the crosshairs of ANC proxy war</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/sandfs-cuban-headache-r13bn-for-two-contracts-that-offer-zero-value-20220323" class="most-read-widget__url" aria-label="SANDF&#x27;s Cuban headache: R1.3bn for two contracts that offer zero value" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="20f77311-f46a-4a23-b5c8-4b112900e89d" data-event-breadcrumb="/news24/southafrica/news" data-event-permatitle="sandfs-cuban-headache-r13bn-for-two-contracts-that-offer-zero-value-20220323" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">SANDF&#x27;s Cuban headache: R1.3bn for two contracts that offer zero value</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/investigations/see-russian-state-owned-mobile-lab-that-has-been-stranded-in-sa-could-be-heading-to-cape-town-for-research-20220323" class="most-read-widget__url" aria-label="SEE | Russian state-owned mobile lab, that has been stranded in SA, could be heading to Cape Town for research" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="dba6d35a-ceac-4cf8-ac9f-0dec17c15dc8" data-event-breadcrumb="/news24/southafrica/investigations" data-event-permatitle="see-russian-state-owned-mobile-lab-that-has-been-stranded-in-sa-could-be-heading-to-cape-town-for-research-20220323" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">SEE | Russian state-owned mobile lab, that has been stranded in SA, could be heading to Cape Town for research</span>
                        </a>
                    </li>
                    <li>
                        <a href="/sport/rugby/springboks/jurie-rouxs-future-pressure-piles-on-sa-rugby-amid-meeting-with-legal-stalwart-professor-michael-katz-20220323" class="most-read-widget__url" aria-label="Jurie Roux&#x27;s future: Pressure piles on SA Rugby amid meeting with legal stalwart Professor Michael Katz" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="b1bcc297-4c61-4d04-9cee-79336fee0a4d" data-event-breadcrumb="/sport/rugby/springboks" data-event-permatitle="jurie-rouxs-future-pressure-piles-on-sa-rugby-amid-meeting-with-legal-stalwart-professor-michael-katz-20220323" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Jurie Roux&#x27;s future: Pressure piles on SA Rugby amid meeting with legal stalwart Professor Michael Katz</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/southafrica/news/having-a-gun-is-not-a-human-right-former-top-cop-jeremy-vearey-weighs-in-on-firearms-bill-20220323" class="most-read-widget__url" aria-label="&#x27;Having a gun is not a human right&#x27;: Former top cop Jeremy Vearey weighs in on Firearms Bill" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="6b32f94d-53fa-4894-ac3c-26f72c7c3c90" data-event-breadcrumb="/news24/southafrica/news" data-event-permatitle="having-a-gun-is-not-a-human-right-former-top-cop-jeremy-vearey-weighs-in-on-firearms-bill-20220323" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">&#x27;Having a gun is not a human right&#x27;: Former top cop Jeremy Vearey weighs in on Firearms Bill</span>
                        </a>
                    </li>
            </ul>
        </div>
    <div data-ad="true" data-adname="mostread_widget" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[278,100],[300,50]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;julian assange&quot;,&quot;Places&quot;:&quot;uk&quot;,&quot;Topics&quot;:&quot;courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;5b258a9b-32f5-49ec-bf13-5ed94f1a5c3b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mostread_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/julian-assange-to-marry-in-prison-20220323&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mostread_widget" class="adblock"></div>
</div>
<!--Adslot : mrec1 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec1" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[300,600],[300,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;julian assange&quot;,&quot;Places&quot;:&quot;uk&quot;,&quot;Topics&quot;:&quot;courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;5b258a9b-32f5-49ec-bf13-5ed94f1a5c3b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/julian-assange-to-marry-in-prison-20220323&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec1" class="adblock"></div>


<!--Newsletter Subscription-->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/newslettersubscription/index.min.css?v=BPcxCweubR6BbPDR0W_yDw0hng1osKSIdf0MwzaZUuI" />

<div class="newsletter-subscription">
    <div class="newsletter-subscription__heading">
        <div class="newsletter-subscription__heading-text">
            <div>Newsletters</div>
            <p>The One Story - Daily</p>
        </div>
        
            <div class="newsletter-subscription__heading-logo">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/8616/1f700d5bbf6947d196c9f32ba253d73b.svg" alt="NewsletterSubscription" class="img-lazy" width="36" height="39" />
            </div>
        
    </div>

    
        <div class="newsletter-subscription__image-url">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/11342/00ff1de74d444f9ab323419a6fa062a7.jpg" alt="NewsletterSubscription" class="img-lazy" width="300" height="214" />
        </div>
    

    
        <div class="newsletter-subscription__blurb">
            
            
                <p>
                    The one story you shouldn't miss today, straight to your inbox.
                </p>
            
        </div>
    

    <a class="newsletter-subscription__btn" href="profile/newsletters" data-event-name="newsletters_link"
        data-event-articleid="075143e7-ee9a-43d4-97c9-c39bf716e84c" data-event-breadcrumb="news24/World/News"
        data-event-container="newsletter-widget">
        Get the newsletter
    </a>
</div>
<!--Adslot : polar3 / Size: [[333,250]]-->
    <div data-ad="true" data-adname="polar3" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[333,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;julian assange&quot;,&quot;Places&quot;:&quot;uk&quot;,&quot;Topics&quot;:&quot;courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;5b258a9b-32f5-49ec-bf13-5ed94f1a5c3b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;polar3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/julian-assange-to-marry-in-prison-20220323&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="polar3" class="adblock"></div>
<!--Lottery -->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/lotto/index.min.css?v=LDU0NkS0QA8aI4oPaMy9LIdgmm9v1sh35qKIlNOSik4" />

<div class="lotto">
    <div class="lotto__info">
        <a href="/news24/lottery/results/super-sunday-for-3-daily-lotto-players-20220313" aria-label="Lottery" class="image-url">
            <div class="image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/02b7ad0b29a24e679b19ba70ebbf12bd.png" alt="Lottery" class="img-lazy" width="66" height="84"/>
            </div>
        </a>
        <div class="lotto__info--content">
            <a href="/news24/lottery/results/super-sunday-for-3-daily-lotto-players-20220313" aria-label="Lottery" class="title">Super Sunday for 3 Daily Lotto players!</a>
        </div>
    </div>
    <div class="lotto__btn">
        <a class="btn" href="news24/lottery/results" target="_self">Full list of lottery results</a>
    </div>
    <div data-ad="true" data-adname="lotto_widget" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[300,50],[278,35]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;julian assange&quot;,&quot;Places&quot;:&quot;uk&quot;,&quot;Topics&quot;:&quot;courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;5b258a9b-32f5-49ec-bf13-5ed94f1a5c3b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;lotto_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/julian-assange-to-marry-in-prison-20220323&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="lotto_widget" class="adblock"></div>
</div>
<!--Brand Metrics Survey-->

    <div id="brandmetrics-survey">
        <script>
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    <link rel="preload" href="https://cdn.brandmetrics.com/survey/script/84f52579ae2e47df97f1d1342470c5b6.js" as="script" />
    <script defer src="https://cdn.brandmetrics.com/survey/script/84f52579ae2e47df97f1d1342470c5b6.js"></script>

<link defer rel="stylesheet" href="/css/tenants/news24/widgets/counter/index.min.css?v=suVN8TKMb96W30o4ZGCHrbrqUNd3czR8khMCQa0x4Po" />
<!-- Countdown Timer Component -->
    <a href="https://specialprojects.news24.com/coronavirus/index.html" target="_self" data-event-name="category_link" data-event-container="countdown_timer" data-event-breadcrumb="news24/World/News">
        <div class="countdown countdown-LockdownTimer">
            <div class="data-text">
                <div id="litStaticText"> Lockdown For </div>
            </div>

            <div class="data-container" id="timer">
                <div class="data">
                    <span class="value days"></span>
                    <span class="label">DAYS</span>
                </div>
                <div class="data">
                    <span class="value hours"></span>
                    <span class="label">HRS</span>
                </div>
                <div class="data">
                    <span class="value minutes"></span>
                    <span class="label">MINS</span>
                </div>

            </div>
            
        </div>
    </a>
<script type="module">
    import countdownuptimer from './js/modules/timer/countdownuptimer.min.js?v=2.0.22077.5';
    new countdownuptimer('.countdown-LockdownTimer', '2020-03-27', false, 'YYYY-MM-DD');
</script>




<!-- Vote Widget -->

    <link defer rel="stylesheet" href="/css/tenants/news24/widgets/vote/index.min.css?v=xherYDpMkUpt84l_jbranz_n4kuznBG-_d0zj7uNzsM" />

    <div id="vote-widget-e3f2c9a2-ce46-49ca-b0c9-865eb9a915d6" class="vote-widget vote-widget--rhs tf-hidden">
        <div class="vote-widget__header">
            Voting Booth
        </div>

        <div class="vote-widget__question">
            What would you like to see happen to&nbsp;<a href="https://www.news24.com/news24/southafrica/news/ramaphosa-meets-premiers-mayors-over-covid-19-regulations-20220322">Covid-19 regulations?</a>
        </div>
        <span class="vote-widget--alert" id="error">Please select an option</span>
        <span class="vote-widget--alert" id="postError">Oops! Something went wrong, please try again later.</span>
        <div class="vote-widget__form tf-show" id="vote">
            <form role="form" id="form-e3f2c9a2-ce46-49ca-b0c9-865eb9a915d6">
                <input type="hidden" value="e3f2c9a2-ce46-49ca-b0c9-865eb9a915d6" name="articleId" id="articleId" />
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="5998f11a-104d-4bbe-a787-f5ea21f7e005" value="5998f11a-104d-4bbe-a787-f5ea21f7e005" class="vote-options" />
                        <label for="5998f11a-104d-4bbe-a787-f5ea21f7e005">All regulations lifted</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="97b25c0b-4c92-410d-bcb3-00d34e06cc12" value="97b25c0b-4c92-410d-bcb3-00d34e06cc12" class="vote-options" />
                        <label for="97b25c0b-4c92-410d-bcb3-00d34e06cc12">All regulations lifted, but masks should stay</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="7dfa9ad3-db48-4938-baa7-77012f9319e7" value="7dfa9ad3-db48-4938-baa7-77012f9319e7" class="vote-options" />
                        <label for="7dfa9ad3-db48-4938-baa7-77012f9319e7">Tougher regulations</label>
                    </div>
                <div id="voteActionsDiv" class="vote-widget__actions">
                    <input type="submit" class="vote-btn" value="Vote" id="vote-button" data-event-name="vote_submit" data-event-breadcrumb="news24/World/News" data-event-articleid="e3f2c9a2-ce46-49ca-b0c9-865eb9a915d6" data-event-container="vote-widget" data-event-optionid="" />
                    <buttton class="results-btn" id="showResults" data-event-name="results_link" data-event-breadcrumb="news24/World/News" data-event-articleid="e3f2c9a2-ce46-49ca-b0c9-865eb9a915d6" data-event-container="vote-widget">Results</buttton>
                </div>
            </form>
        </div>

        


<div class="vote-widget__results" id="results">
        <div class="result">
            <div class="result__title">All regulations lifted</div>
            <div class="result__data">
                66% - 3098 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 66%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">All regulations lifted, but masks should stay</div>
            <div class="result__data">
                28% - 1334 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 28%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">Tougher regulations</div>
            <div class="result__data">
                5% - 251 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 5%'></div>
            </div>
        </div>

    
        <div id="voteResultsActionsDiv" class="vote-widget__actions">
            <buttton class="vote-btn" id="showVote">Vote</buttton>
        </div>
    
</div>

        <div class="vote-widget__more-links">
            <a href="/news24/vote" data-event-name="category_link" data-event-articleid="e3f2c9a2-ce46-49ca-b0c9-865eb9a915d6" data-event-breadcrumb="/news24/vote" data-event-container="vote-widget">Previous Results</a>
        </div>
    </div>

    <script type="module">
        import vote from './js/modules/vote.min.js?v=2.0.22077.5';
        var articleId = document.getElementById('articleId').value;
        new vote('#vote-widget-' + articleId, articleId, 'vote24_');
    </script>

<!--Adslot : mrec2 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec2" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[300,600],[300,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;julian assange&quot;,&quot;Places&quot;:&quot;uk&quot;,&quot;Topics&quot;:&quot;courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;5b258a9b-32f5-49ec-bf13-5ed94f1a5c3b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec2&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/julian-assange-to-marry-in-prison-20220323&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec2" class="adblock"></div>

<!-- Podcast Block -->
<link defer rel="stylesheet" href="/css/tenants/news24/widgets/podcast/index.min.css?v=jTRqIKRrGlY9zw7LtYj2Rrb2CSguBveKKaiybqwtrlA" />

<div class="podcasts-widget">
    <div class="podcasts-widget__header">
        Podcasts
    </div>
    <div class="podcasts-widget--slider-container">
        <div class="podcasts-widget--slider">
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="https://specialprojects.news24.com/breaking-point/index.html" alt="PODCAST | BREAKING POINT: SA teens facing mental health crisis amid pandemic - signs to watch out for" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="348470b0-990c-4558-b6c9-a21ff0a8cad6" data-event-breadcrumb="news24/World/News">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">PODCAST | BREAKING POINT: SA teens facing mental health crisis amid pandemic - signs to watch out...</div>
                                    <div class="podcast__date"><p>21 Mar</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/640/385da2661a704235b5d8813c1d5ed1cd.jpg" aria-label="image" alt="PODCAST | BREAKING POINT: SA teens facing mental health crisis amid pandemic - signs to watch out for" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="/news24/video/southafrica/news/podcast-breaking-point-episode-2-20220321" alt="PODCAST | BREAKING POINT: Episode 2" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="aa27a017-36e7-4af7-a35d-e159d17f266c" data-event-breadcrumb="news24/World/News">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">PODCAST | BREAKING POINT: Episode 2</div>
                                    <div class="podcast__date"><p>21 Mar</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/640/8b8f0380211749dbac926bd59c4035ed.jpg" aria-label="image" alt="PODCAST | BREAKING POINT: Episode 2" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="https://www.news24.com/news24/podcasts/series" alt="Podcast series: click here to find them all" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="c9b27211-185d-485d-8b2f-2b9595d9dc14" data-event-breadcrumb="news24/World/News">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">Podcast series: click here to find them all</div>
                                    <div class="podcast__date"><p>25 Jun 2021</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/11304/6b0df7a1a9c0445e8261df4e7e5dda43.jpg" aria-label="image" alt="Podcast series: click here to find them all" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="/news24/video/southafrica/news/podcast-breaking-point-episode-1-20220321" alt="PODCAST | BREAKING POINT: Episode 1" data-event-container="" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="86c29efc-c479-4108-8f71-47aa998e12aa" data-event-breadcrumb="news24/World/News">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">PODCAST | BREAKING POINT: Episode 1</div>
                                    <div class="podcast__date"><p>21 Mar</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/640/d010b3bd8dd041f3b536eac9011272b2.jpg" aria-label="image" alt="PODCAST | BREAKING POINT: Episode 1" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="/news24/video/southafrica/news/podcast-breaking-point-teens-in-mental-health-crisis-amid-pandemic-20220321" alt="PODCAST | BREAKING POINT: Teens in mental health crisis amid pandemic" data-event-container="" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="8538ed6d-556a-4fd9-b0c1-b535b7e36639" data-event-breadcrumb="news24/World/News">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">PODCAST | BREAKING POINT: Teens in mental health crisis amid pandemic</div>
                                    <div class="podcast__date"><p>21 Mar</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/640/91a4c37210ca42329a0de1c3fa0cf49b.jpg" aria-label="image" alt="PODCAST | BREAKING POINT: Teens in mental health crisis amid pandemic" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="podcast slide">
                        <div class="podcast--container">
                            <a href="/news24/video/southafrica/news/podcast-breaking-point-how-to-recognise-the-signs-of-a-teen-close-to-breaking-point-20220321" alt="PODCAST | BREAKING POINT: How to recognise the signs of a teen close to breaking point" data-event-container="" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="a77b632c-12bc-438e-82d1-f56c655a9f05" data-event-breadcrumb="news24/World/News">
                                <div class="podcast__synopsis">
                                    <div class="podcast__title">PODCAST | BREAKING POINT: How to recognise the signs of a teen close to breaking point</div>
                                    <div class="podcast__date"><p>21 Mar</p></div>
                                </div>
                                <div class="podcast__image">
                                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/640/ee1241bc99814d428936cf47708812ee.jpg" aria-label="image" alt="PODCAST | BREAKING POINT: How to recognise the signs of a teen close to breaking point" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                                </div>
                            </a>
                        </div>
                    </div>
        </div>
    </div>
    <div class="podcasts-widget__footer">
        <a href="/news24/podcasts" data-event-container="" data-event-name="category_link" data-event-breadcrumb="news24/podcasts">
            <span>Listen</span>
        </a>
    </div>
</div>
<script type="module">
    import swiper from './js/modules/swiper.min.js?v=2.0.22077.5';
    new swiper('.podcasts-widget--slider', 1, 1, 'horizontal', true);
</script>
<!--Adslot : mrec3 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec3" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[300,600],[300,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;julian assange&quot;,&quot;Places&quot;:&quot;uk&quot;,&quot;Topics&quot;:&quot;courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;5b258a9b-32f5-49ec-bf13-5ed94f1a5c3b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/julian-assange-to-marry-in-prison-20220323&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec3" class="adblock"></div>

<!--Financial Indicators -->
<link rel="stylesheet" href="/css/tenants/news24/widgets/finindicator/index.min.css?v=4AL3gsoZAMt00Rt7I9GYMbr3-tZ5a49zAARyKcOdQYc" />

<div class="fin-indicators">
    <div class="fin-indicators__tabs">
        <input id="fin-tab-0" type="radio" name="fintabs" checked="" data-event-name="widget_tab" data-event-breadcrumb="news24/World/News" data-event-tab="Currencies" data-event-container="financial-indicator-widget">
        <label for="fin-tab-0">Currencies</label>
        <input id="fin-tab-1" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="news24/World/News" data-event-tab="Commodities" data-event-container="financial-indicator-widget">
        <label for="fin-tab-1">Commodities</label>
        <input id="fin-tab-2" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="news24/World/News" data-event-tab="Jse Indexes" data-event-container="financial-indicator-widget">
        <label for="fin-tab-2">Jse Indexes</label>

        <div id="fin-content-0" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Rand - Dollar</div>
            <div class="price">14.81</div>
            <div class='change--1'>
                -0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Pound</div>
            <div class="price">19.53</div>
            <div class='change-1'>
                &#x2B;0.6%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Euro</div>
            <div class="price">16.25</div>
            <div class='change-1'>
                &#x2B;0.6%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Aus dollar</div>
            <div class="price">11.04</div>
            <div class='change-1'>
                &#x2B;0.2%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Yen</div>
            <div class="price">0.12</div>
            <div class='change--1'>
                -0.1%
            </div>
        </div>

        </div>
        <div id="fin-content-1" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Gold</div>
            <div class="price">1,931.80</div>
            <div class='change-1'>
                &#x2B;0.5%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Silver</div>
            <div class="price">25.08</div>
            <div class='change-1'>
                &#x2B;1.2%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Palladium</div>
            <div class="price">2,546.50</div>
            <div class='change-1'>
                &#x2B;2.2%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Platinum</div>
            <div class="price">1,028.50</div>
            <div class='change-1'>
                &#x2B;0.3%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Brent Crude</div>
            <div class="price">115.48</div>
            <div class='change--1'>
                -0.1%
            </div>
        </div>

        </div>
        <div id="fin-content-2" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Top 40</div>
            <div class="price">68,349</div>
            <div class='change--1'>
                -1.2%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">All Share</div>
            <div class="price">75,006</div>
            <div class='change--1'>
                -1.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Resource 10</div>
            <div class="price">83,597</div>
            <div class='change-1'>
                &#x2B;0.8%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Industrial 25</div>
            <div class="price">81,274</div>
            <div class='change--1'>
                -2.9%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Financial 15</div>
            <div class="price">17,028</div>
            <div class='change--1'>
                -0.5%
            </div>
        </div>

        </div>
        <div class="fin-indicators__sponsor">
            <span>
                All JSE data delayed by at least 15 minutes
            </span>
            <img src="/images/icons/Iress-logo.svg" alt="Iress logo" width="59" height="22" class="img-lazy" />
        </div>
    </div>
    <div data-ad="true" data-adname="financial_widget" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[300,87],[300,50]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;julian assange&quot;,&quot;Places&quot;:&quot;uk&quot;,&quot;Topics&quot;:&quot;courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;5b258a9b-32f5-49ec-bf13-5ed94f1a5c3b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;financial_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/julian-assange-to-marry-in-prison-20220323&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="financial_widget" class="adblock"></div>
</div>
<script type="module">
    import financialindicators from './js/modules/financialindicators.min.js?v=2.0.22077.5';
    new financialindicators("#fin-tab-0","#fin-tab-1","#fin-tab-2","#fin-content-0", "#fin-content-1", "#fin-content-2",[{"description":"Rand - Dollar","movement":-1,"movementDescription":"-0.0","type":"Currency","ticker":"Currency","price":"14.81"},{"description":"Rand - Pound","movement":1,"movementDescription":"\u002B0.6","type":"Currency","ticker":"Currency","price":"19.53"},{"description":"Rand - Euro","movement":1,"movementDescription":"\u002B0.6","type":"Currency","ticker":"Currency","price":"16.25"},{"description":"Rand - Aus dollar","movement":1,"movementDescription":"\u002B0.2","type":"Currency","ticker":"Currency","price":"11.04"},{"description":"Rand - Yen","movement":-1,"movementDescription":"-0.1","type":"Currency","ticker":"Currency","price":"0.12"}],[{"description":"Gold","movement":1,"movementDescription":"\u002B0.5","type":"Commodity","ticker":"Commodity","price":"1,931.80"},{"description":"Silver","movement":1,"movementDescription":"\u002B1.2","type":"Commodity","ticker":"Commodity","price":"25.08"},{"description":"Palladium","movement":1,"movementDescription":"\u002B2.2","type":"Commodity","ticker":"Commodity","price":"2,546.50"},{"description":"Platinum","movement":1,"movementDescription":"\u002B0.3","type":"Commodity","ticker":"Commodity","price":"1,028.50"},{"description":"Brent Crude","movement":-1,"movementDescription":"-0.1","type":"Commodity","ticker":"Commodity","price":"115.48"}], [{"description":"Top 40","movement":-1,"movementDescription":"-1.2","type":"Index","ticker":"J200","price":"68,349"},{"description":"All Share","movement":-1,"movementDescription":"-1.0","type":"Index","ticker":"J203","price":"75,006"},{"description":"Resource 10","movement":1,"movementDescription":"\u002B0.8","type":"Index","ticker":"J210","price":"83,597"},{"description":"Industrial 25","movement":-1,"movementDescription":"-2.9","type":"Index","ticker":"J211","price":"81,274"},{"description":"Financial 15","movement":-1,"movementDescription":"-0.5","type":"Index","ticker":"J212","price":"17,028"}]);
</script>

    <!-- Featured Category-->
    <link rel="stylesheet" href="/css/tenants/news24/widgets/featuredcategory/index.min.css?v=G52k0edSuy95lrzBk6IF8FtvB5YQmm2rGyJasiIMPPo" />
    <div class="featured-category">
        <div class="featured-category__header">            
            
                <a href="news24/southafrica/feel_good" aria-label="More Feel Good news stories" data-event-container="Feel Good" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/feel_good">
                    <span>Feel Good</span>
                </a>
            
            
        </div>
        <div class="featured-category--slider-container">
            <div id="slider-0b13d6f5-5a45-4fcb-b7ab-224e34f439bd" class="featured-category--slider featured-category--slider-3">
                    <a href="/news24/video/southafrica/news/watch-bringing-camps-bay-to-khayelitsha-3-storey-milk-restaurant-first-of-its-kind-in-township-20220307" class="featured-category--url slide" aria-label="WATCH | Bringing Camps Bay to Khayelitsha: 3-storey Milk Restaurant first of its kind in township" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="d731b10a-b070-41d2-86b8-05b341bdee04" data-event-breadcrumb="news24/World/News">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                
                                
                                <div class="featured-category__title">
                                    <span>WATCH | Bringing Camps Bay to Khayelitsha: 3-storey Milk Restaurant first of its...</span>
                                </div>

                                <p class="featured-category__date">07 Mar</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/3268/e5503019590d4d61a1f2faeea4ea516d.jpg" alt="WATCH | Bringing Camps Bay to Khayelitsha: 3-storey Milk Restaurant first of its kind in township" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
                    <a href="/news24/southafrica/news/feel-good-meet-the-port-of-durbans-first-woman-commercial-diver-20220307" class="featured-category--url slide" aria-label="FEEL GOOD | Meet the Port of Durban&#x27;s first woman commercial diver" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="2b51f91c-a2a0-408e-a32d-75c7c09ea632" data-event-breadcrumb="news24/World/News">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                
                                
                                <div class="featured-category__title">
                                    <span>FEEL GOOD | Meet the Port of Durban's first woman commercial diver</span>
                                </div>

                                <p class="featured-category__date">07 Mar</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/3275/187583f9b45e43a59f88d64e94448c6d.jpg" alt="FEEL GOOD | Meet the Port of Durban&#x27;s first woman commercial diver" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
                    <a href="/news24/southafrica/feel_good/news24-wants-your-feel-good-stories-20191111" class="featured-category--url slide" aria-label="News24 wants your Feel Good stories!" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="b2c609b8-7bf9-445a-8ef1-37dda273eeaa" data-event-breadcrumb="news24/World/News">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                
                                
                                <div class="featured-category__title">
                                    <span>News24 wants your Feel Good stories!</span>
                                </div>

                                <p class="featured-category__date">11 Nov 2019</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/8046/f63090c30a704375b08db5062ef43844.jpg" alt="News24 wants your Feel Good stories!" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
                    <a href="/news24/southafrica/news/feel-good-cape-town-couple-starts-npo-for-animals-after-falling-victim-to-manenberg-serial-cat-killer-20220305" class="featured-category--url slide" aria-label="FEEL GOOD | Cape Town couple starts NPO for animals after falling victim to &#x27;Manenberg serial cat killer&#x27;" data-event-container="Feel Good" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="e9100b23-31df-450f-b046-d8f4e706ecb1" data-event-breadcrumb="news24/World/News">
                        <div class="featured-category--container">
                            <div class="featured-category__synopsis">
                                
                                
                                <div class="featured-category__title">
                                    <span>FEEL GOOD | Cape Town couple starts NPO for animals after falling victim to...</span>
                                </div>

                                <p class="featured-category__date">05 Mar</p>
                            </div>
                        <div class="featured-category__image">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/2761/be7841f005644b83aa92daaacee70e6d.jpg" alt="FEEL GOOD | Cape Town couple starts NPO for animals after falling victim to &#x27;Manenberg serial cat killer&#x27;" class="img-lazy" height="88" width="88" />
                            
                        </div>
                        </div>
                    </a>
            </div>
        </div>
        
            <a href="news24/southafrica/feel_good" class="featured-category__read-more" aria-label="More Feel Good news stories" data-event-container="Feel Good" data-event-name="category_link" data-event-breadcrumb="news24/southafrica/feel_good">
                <span>More Feel Good news stories</span>
            </a>
        
    </div>
    <script type="module">
        import swiper from './js/modules/swiper.min.js?v=2.0.22077.5';
        new swiper('#slider-0b13d6f5-5a45-4fcb-b7ab-224e34f439bd', 3, 1, 'vertical', false);
    </script>
<!-- Traffic RHS -->
<link rel="stylesheet" href="/css/tenants/news24/widgets/traffic/index.min.css?v=WISqYtWvOYBBH_LXWs-oN519N9v1uIXQy-Hcx9m6Wsg" />
<div class="traffic-widget">
    <div class="traffic-widget__title">Editorial feedback and complaints</div>
    <p class="traffic-widget__blurb">Contact the public editor with feedback for our journalists, complaints, queries or suggestions about articles on News24.</p>
    <a class="traffic-widget__btn" href="https://www.news24.com/news24/southafrica/news/contact-news24s-public-editor-with-reader-complaints-20180212" target="_blank" data-event-name="traffic_link" data-event-breadcrumb="news24/World/News" data-event-container="traffic-widget" rel="noopener noreferrer">LEARN MORE</a>
    <div data-ad="true" data-adname="traffic_widget" data-adzone="/8900/24.com/web/news24/World/News" data-sizes="[[278,35],[300,50]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;news24/world/news&quot;,&quot;People&quot;:&quot;julian assange&quot;,&quot;Places&quot;:&quot;uk&quot;,&quot;Topics&quot;:&quot;courts&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;AFP&quot;,&quot;artid&quot;:&quot;5b258a9b-32f5-49ec-bf13-5ed94f1a5c3b&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;traffic_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;news24/World/News&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/news24/World/News/julian-assange-to-marry-in-prison-20220323&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="traffic_widget" class="adblock"></div>
</div>
    


<!-- RHS Footer-->
<div class="footer footer--rhs">
    <div class="footer__app-links">
        
            <a href="https://apps.apple.com/za/app/id310970460" target="_blank" data-event-container="rhs_footer" data-event-name="external_link" rel="noopener noreferrer">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/540d50f67e974050a05779215414420a.svg" alt="" class="img-lazy" width="150" height="45"/>
            </a>
        
        
            <a href="https://play.google.com/store/apps/details?id=com.news24.ui.core&amp;hl=en_za" target="_blank" data-event-container="rhs_footer" data-event-name="external_link" rel="noopener noreferrer">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/2801b8f472f44ad38b9e54ae9b2adfd0.svg" alt="" class="img-lazy" width="150" height="45"/>
            </a>
        
        
            <a href="https://appgallery.huawei.com/#/app/C100385467" target="_blank" data-event-container="rhs_footer" data-event-name="external_link" rel="noopener noreferrer">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/11425/7573a85d98e04c15a9a75e6e1c6d7add.svg" alt="" class="img-lazy" width="150" height="45"/>
            </a>
        
    </div>
        <nav class="footer__nav" role="navigation">
            <ul>
                    <li class="">
                        <a href="mailto: george.claassen@media24.com" aria-label="Editorial Complaints" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Editorial Complaints</a>
                    </li>
                    <li class="">
                        <a href="mailto: tips@news24.com" aria-label="Tip-Offs" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Tip-Offs</a>
                    </li>
                    <li class="">
                        <a href="./about/press-code-20180917" aria-label="Press Code" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Press Code</a>
                    </li>
                    <li class="">
                        <a href="https://www.thespacestation.co.za/#portfolio" aria-label="Advertise on News" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Advertise on News</a>
                    </li>
                    <li class="">
                        <a href="https://media24.simplify.hr/" aria-label="Jobs at 24.com" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Jobs at 24.com</a>
                    </li>
                    <li class="">
                        <a href="news24/about/about-us-20200520-8" aria-label="About us" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">About us</a>
                    </li>
                    <li class="">
                        <a href="https://www.news24.com/news24/about/frequently-asked-questions-20200121-5" aria-label="FAQs" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">FAQs</a>
                    </li>
            </ul>
        </nav>
<div class="footer__copyright">
    &copy; 2022 (2.0.22077.5) 24.com. All rights reserved.
    <div class="popia">
            <a href="https://www.24.com/static/privacypolicy.htm" data-event-container="rhs_footer" data-event-name="terms_link" class="footer__btn" target="_blank" rel="noopener noreferrer">Terms and Conditions</a>
            <a href="https://www.media24.com/privacy-policy/" data-event-container="rhs_footer" data-event-name="privacy_link" class="footer__btn" target="_blank" rel="noopener noreferrer">Media24 Privacy Policy</a><br />
    </div>
        <a href="mailto:feedback@news24.com?News24 Desktop Site Feedback" data-event-container="rhs_footer" data-event-name="contact_us_link" class="footer__contact" target="_blank" rel="noopener noreferrer">Contact us</a>
    
</div>
    

    <div class="footer__social">
        <div class="footer__social-title">Follow:</div>
        

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/news24" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10123/4ef62a2b5a024be99a5dd2c2b72db884.png" class="social-item-img" alt="Facebook" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/news24" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10123/9bd746ca6d4d4af58f3cb7ab02834522.png" class="social-item-img" alt="Twitter" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/news24/" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10122/c37d4df5b0e0496abce7c54f2c9cf2a3.png" class="social-item-img" alt="Instagram" width="31" height="31"/>
                        </a>
                    </li>
            </ul>
        </div>
    </section>

    </div>

        <a href="https://www.iabsa.net/" data-event-container="rhs_footer" data-event-name="external_link" target="_blank" rel="noopener noreferrer">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/1cc353a874b94ae084ddce852e0894ca.png" alt="Iab Logo" class="footer__third-party img-lazy" width="65" height="35"/>
        </a>
</div>
</div>
<div class="tf-rhs-col--end"></div>

<script type="module">
    import stickyrhs from './js/modules/stickyrhs.min.js?v=2.0.22077.5';
    new stickyrhs('.tf-lhs-col', '.tf-rhs-col--inner', '.tf-rhs-col--end');
</script>


</div>


        </div>
    </div>

    
    <!--Oovvuu Script View: -->
    <link rel="preload" as="script" />
    <script defer type="text/javascript"></script>



    
        <script src="/js/modules/pwa.min.js?v=zC2mJAl2ugT_frXwNGM0ovaegzv3xh4qeEPciIFCqxY" type="module"></script>
        <script src="/js/modules/lazy.min.js?v=nuiZ-oi44sxwQIVykqSStsV0vyOwFilG2zLw8US1drA" type="module"></script>
        <script defer src="/js/modules/naas.min.js?v=h2-xv5LKBFBzij2QuuiTjcvM8lwjDercSw8fo2Aoiz4" type="module"></script>
        <script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"></script>
        <!--Scripts: Footer-->

    

	<script nws-csp-add-nonce='true'>'serviceWorker'in navigator&&navigator.serviceWorker.register('/serviceworker', { scope: '/' })</script></body>

</html>