
<!DOCTYPE html>
<html xml:lang="en-US" lang="en-US" role="document">

<head>
    <base href="/sport" />
    <link rel="stylesheet" href="/css/tenants/sport/style.min.css?v=sZ7Q7HFdbFvaH4UaDofyCVsSEWdfQoPxEhq9e-e95mQ" />
    
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="mobile-web-app-capable" content="yes">

<meta name="apple-mobile-web-app-title" content="News24">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">

<meta name="msapplication-navbutton-color" content="red">
<meta name="msapplication-TileColor" content="red">
<meta name="msapplication-TileImage" content="~/images/pwa/news24/mstile-150x150.png">

<!-- Pinned Sites  -->
<meta name="application-name" content="News24">
<meta name="msapplication-tooltip" content="News24. Breaking News First">
<meta name="msapplication-starturl" content="/">
<!-- Tap highlighting  -->
<meta name="msapplication-tap-highlight" content="no">

<!-- iOS  -->
<link rel="apple-touch-icon" sizes="120x120" href="/images/pwa/news24/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/pwa/news24/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/images/pwa/news24/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/pwa/news24/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" href="/images/pwa/news24/apple-touch-icon-180x180.png">

<link rel="apple-touch-startup-image" href="/images/pwa/news24/640x1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1125x2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1536x2048.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/1668x2224.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/news24/2048x2732.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">


<meta name="theme-color" content="#ffffff" />
<link rel="manifest" href="/manifests/news24.json?v=Xidh334ivRlh37jB0LGMivRzbg518vHsM1hxutppz2I" />
    

<!--SEO Meta-->
<title>Bok captain Kolisi steers clear of referee criticism after Wales win | Sport</title>
<meta name="articleid" content="0d42647a-1379-49e2-bd10-b860df7217dd" />
    <meta name="ad:name" content="/8900/24.com/web/" />
    <meta name="ad:zone" content="rugby/springboks" />
    <meta name="description" content="Springbok captain Siya Kolisi steered clear of criticising referee Paul Williams for his performance despite the Boks breaking their Cardiff curse on Saturday. " />
    <meta name="keywords" content="" />
    <meta name="accreditation" content="Sport24" />
    <meta name="author" content="Khanyiso Tshwaku" />
    <meta name="articletitle" content="Bok captain Kolisi steers clear of referee criticism after Wales win" />
    <meta name="permatitle" content="bok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107" />
    <meta name="sophiaccess" content="free access" />
    <meta name="creditline" content="Sport24" />
    <meta name="byline" content="Khanyiso Tshwaku" />
    <meta name="ad:keyword:artid" content="0d42647a-1379-49e2-bd10-b860df7217dd" />
    <meta name="ad:keyword:Companies" content="springboks" />
    <meta name="ad:keyword:Events" content="end of year tour" />
    <meta name="ad:keyword:People" content="siya kolisi" />
    <meta name="ad:keyword:Places" content="cardiff" />
    <meta name="ad:keyword:Topics" content="rugby" />
    <meta name="ad:keyword:accreditation" content="sport24" />
    <meta name="publisheddate" content="2021-11-07T13:50:18.667Z" />
    <meta name="datemodified" content="2021-11-07T13:50:17.743Z" />
    <meta name="breadcrumb" content="sport/Rugby/Springboks" />
    <meta name="pageviewtype" content="article_view" />
    <meta name="pagetype" content="article" />
    <meta name="visitortype" content="Anonymous" />
    <meta name="usertype" content="Anonymous" />
    <meta name="isloggedin" content="false" />
    <meta name="sitename" content="Sport" />
    <meta name="version" content="1.1.21306.6" />
    <meta name="env" content="prod" />
    <meta property="og:site_name" content="Sport" />
    <meta property="og:type" content="article" />
    <meta property="og:article:section" content="Sport" />
    <meta property="og:image" content="https://cdn.24.co.za/files/Cms/General/d/10464/40ada1eebf2648ae9627e2f299243c02.jpg" />
    <meta property="og:image:secure_url" content="https://cdn.24.co.za/files/Cms/General/d/10464/40ada1eebf2648ae9627e2f299243c02.jpg" />
    <meta property="og:image:height" content="430" />
    <meta property="og:image:width" content="650" />
    <meta property="og:image:alt" content="Siya Kolisi (Getty Images)" />
    <meta property="og:title" content="Bok captain Kolisi steers clear of referee criticism after Wales win | Sport" />
    <meta property="og:description" content="Springbok captain Siya Kolisi steered clear of criticising referee Paul Williams for his performance despite the Boks breaking their Cardiff curse on Saturday. " />
    <meta property="fb:app_id" content="150259598330799" />
    <meta property="fb:page_id" content="177231742328922" />

<link rel="canonical" href="https://www.news24.com/sport/Rugby/Springboks/bok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="sport">
<meta name="commit" content="900e98f287caef3a52c6d13fb6ecaecfa09031db">
<meta name="platform" content="web">

<script type="text/javascript">
    za24_AdSite = '/8900/24.com/web/';
    za24_AdZone = 'rugby/springboks';
</script>

    
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=5">


        <link rel="preload" as="font" href="/fonts/regular/proximanova-regular-webfont.woff2" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="/fonts/bold/proximanova-bold-webfont.woff2" type="font/woff2" crossorigin="anonymous" />


        <link rel="preconnect" href="https://log.outbrainimg.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.cdn.sophi.io" crossorigin="anonymous" />
        <link rel="preconnect" href="https://collector.brandmetrics.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://t.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://collector.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://za-ssl.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://adservice.google.co.za" crossorigin="anonymous" />
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.google-analytics.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://csi.gstatic.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagservices.com" crossorigin="anonymous" />

        <link rel="icon" type="image/png" href="/images/tenants/sport/favicon-bg.png">
    

    
        <script>
            // attach it to the window
            firebaseConfig = {
                apiKey: 'AIzaSyBuB7xqx1gX4RZX45kGgGwybifCgKzYa0A',
                authDomain: 'auth.news24.com',
                projectId: 'twentyfour-english-live'
            };
        </script>
        <!--Scripts: Head-->
        <!--Scripts: Narratiive-->
<!-- BEGIN NARRATIIVE CODE --> <!-- COPYRIGHT NARRATIIVE --> <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM --> <script type="text/javascript">    (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){      (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;      n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);      o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)    })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <!-- END NARRATIIVE CODE -->  <script type="text/javascript">     (function () {         var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;         em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);     })(); </script> 
    
    <!-- Google Tag Manager -->  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);  })(window,document,'script','dataLayer','GTM-5FF4NNT');</script>  <!-- End Google Tag Manager -->
    

    



    
    
        <link rel="amphtml" href="/amp/sport/rugby/springboks/bok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107">
    



    
</head>

<body>
    
            <script type="text/javascript">
                (function () {
                    if (!location.hostname.toLowerCase().includes('news24.com'))
                        window.location.href = 'http://news24.com/';
                })();
            </script>
    

    <div data-ad="true" data-adname="retailbar" data-adzone="/8900/24.com/web/sport/Rugby/Springboks" data-sizes="[[200,400]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;sport/rugby/springboks&quot;,&quot;Companies&quot;:&quot;springboks&quot;,&quot;Events&quot;:&quot;end of year tour&quot;,&quot;People&quot;:&quot;siya kolisi&quot;,&quot;Places&quot;:&quot;cardiff&quot;,&quot;Topics&quot;:&quot;rugby&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Sport24&quot;,&quot;artid&quot;:&quot;0d42647a-1379-49e2-bd10-b860df7217dd&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;retailbar&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;sport/Rugby/Springboks&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/sport/Rugby/Springboks/bok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="retailbar" class="retail-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="wallpaper" data-adzone="/8900/24.com/web/sport/Rugby/Springboks" data-sizes="[[2,1]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;sport/rugby/springboks&quot;,&quot;Companies&quot;:&quot;springboks&quot;,&quot;Events&quot;:&quot;end of year tour&quot;,&quot;People&quot;:&quot;siya kolisi&quot;,&quot;Places&quot;:&quot;cardiff&quot;,&quot;Topics&quot;:&quot;rugby&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Sport24&quot;,&quot;artid&quot;:&quot;0d42647a-1379-49e2-bd10-b860df7217dd&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;wallpaper&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;sport/Rugby/Springboks&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/sport/Rugby/Springboks/bok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="wallpaper" class="pos-fixed adblock"></div>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FF4NNT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
        <!--Scripts: Body-->

        


    <div class="brandbar">
        <div class="wrapper">
            <ul class="brandbar__links">
                            <li>
                                <a data-event-name="site_link" data-event-container="brandbar" href="news24" target="_self">
                                    <span>News24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="brandbar" href="https://www.careers24.com" target="_blank" rel="noopener noreferrer">
                                    <span>Careers24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="brandbar" href="https://www.property24.com/?utm_source=news24.com&amp;utm_medium=referral&amp;utm_campaign=news24-link" target="_blank" rel="noopener noreferrer">
                                    <span>Property24</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="brandbar" href="https://www.autotrader.co.za/" target="_blank" rel="noopener noreferrer">
                                    <span>Autotrader</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="brandbar" href="https://superbalist.com" target="_blank" rel="noopener noreferrer">
                                    <span>Superbalist</span>
                                </a>
                            </li>
                            <li>
                                <a data-event-name="partner_link" data-event-container="brandbar" href="https://www.olx.co.za?invite= news24-za_news24-footer&amp;utm_source=news24-za&amp;utm_ medium=free&amp;utm_content= news24_footer&amp;utm_ campaign=news24-footer" target="_blank" rel="noopener noreferrer">
                                    <span>OLX</span>
                                </a>
                            </li>
            </ul>

            <div id="auth-section">
                <ul class="auth profile--container">
                    
                    
                        <li class="auth__subscribe">
                            <a id="subscribe-button" data-event-name="subscribe_link" data-event-container="brandbar" href="/subscription">
                                <span>Subscribe</span>
                            </a>
                        </li>
                    
                    
                        <li class="auth__login">
                            <a return-url data-event-name="login_link" data-event-container="brandbar" href="/auth/signin">
                                <span>Sign in</span>
                            </a>
                        </li>
                    
                    
                </ul>
            </div>
        </div>
    </div>


    

    <div data-ad="true" data-adname="transitional" data-adzone="/8900/24.com/web/sport/Rugby/Springboks" data-sizes="[[10,10]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;sport/rugby/springboks&quot;,&quot;Companies&quot;:&quot;springboks&quot;,&quot;Events&quot;:&quot;end of year tour&quot;,&quot;People&quot;:&quot;siya kolisi&quot;,&quot;Places&quot;:&quot;cardiff&quot;,&quot;Topics&quot;:&quot;rugby&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Sport24&quot;,&quot;artid&quot;:&quot;0d42647a-1379-49e2-bd10-b860df7217dd&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;transitional&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;sport/Rugby/Springboks&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/sport/Rugby/Springboks/bok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="transitional" class="transitional-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="LB_sponsorship" data-adzone="/8900/24.com/web/sport/Rugby/Springboks" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;sport/rugby/springboks&quot;,&quot;Companies&quot;:&quot;springboks&quot;,&quot;Events&quot;:&quot;end of year tour&quot;,&quot;People&quot;:&quot;siya kolisi&quot;,&quot;Places&quot;:&quot;cardiff&quot;,&quot;Topics&quot;:&quot;rugby&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Sport24&quot;,&quot;artid&quot;:&quot;0d42647a-1379-49e2-bd10-b860df7217dd&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;LB_sponsorship&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;sport/Rugby/Springboks&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/sport/Rugby/Springboks/bok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="LB_sponsorship" class="ad-expand adblock"></div>

    <div id="main-content" class="wrapper" role="main">
        


<!-- Header -->
<header class="header" role="banner">
    <div class="header-container">
        
            <a href="sport" class="header__logo sport" aria-label="Logo Header Element"
                data-event-name="home_link" data-event-container="header">
                <img src="https://cdn.24.co.za/files/Cms/General/d/10142/b33ddf2fb6224fe9b22ddfa9ac4202a8.svg" alt="" class="tf-img" width="280" height="68" />
            </a>
        
        <div class="header-container--content">
            
                <form method="get" class="header__search" role="search" action="/sport/search">
                    <input type="text" name="query" class="tf-search-box" placeholder="Search" id="search" aria-label="Search" required />                    
                    <input type="submit" value="" id="searchBtn" aria-label="search button" role="button"
                        data-event-name="search_query" />

                </form>
            
            
                

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/sport24coza" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10142/16da155a05de4075bfcdb3e18aa4581d.svg" class="social-item-img" alt="Facebook" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/sport24news" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10142/463bf28b03994e5d97c4c2ad5e2213ed.svg" class="social-item-img" alt="Twitter" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/sport24" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10142/e7ed3092c6414729a99b6b92c6d64b8b.svg" class="social-item-img" alt="Instagram" width="31" height="31"/>
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            
            
                <!-- Weather Widget -->
<link defer rel="stylesheet" href="/css/tenants/sport/widgets/weather/index.min.css?v=aTbzseFcPya5yLx4SZZc-FibiVkGpOkum81kj0F0xKQ" />
<a data-event-name="weather_link" href="/profile/weather">
    <div class="weather-widget weather-widget--locked">
        <div class="weather-widget__image">
        </div>
        <div class="weather-widget__data">
            <p class="weather-widget__data--date">Sunday, 07 November</p>
            <span class="weather-widget__data--city">Add location</span>
        </div>
    </div>
</a>


            
        </div>
    </div>
    

<!-- Nav Header -->
        <nav class="header__nav" role="navigation">
            <ul>
                    <li class=" is-active  ">                        
                        <a href="sport" aria-label="Home" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="sport" data-url="sport" class="is-active nav-item" target="_self">Home</a>
                    </li>
                    <li class="sponsored   sponsor">                        
                        <a href="forsubscribers" aria-label="For Subscribers" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="forsubscribers" data-url="forsubscribers" class=" nav-item" target="_self">For Subscribers</a>
                    </li>
                    <li class="  has-children ">                        
                        <a href="sport/rugby" aria-label="Rugby" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="sport/rugby" data-url="sport/rugby" class=" nav-item" target="_self">Rugby</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="sport/rugby/rugbychampionship" aria-label="Rugby Championship" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/rugbychampionship" target="_self">Rugby Championship</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/rugby/springboks" aria-label="Springboks" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/springboks" target="_self">Springboks</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/rugby/unitedrugbychampionship" aria-label="United Rugby Championship" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/unitedrugbychampionship" target="_self">United Rugby Championship</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/rugby/curriecup" aria-label="Currie Cup" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/curriecup" target="_self">Currie Cup</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/rugby/pro14" aria-label="PRO14" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/pro14" target="_self">PRO14</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/rugby/sixnations" aria-label="Six Nations" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/sixnations" target="_self">Six Nations</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/rugby/sevens" aria-label="Sevens" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/sevens" target="_self">Sevens</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/rugby/superrugby" aria-label="Super Rugby" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/superrugby" target="_blank" rel="noopener noreferrer">Super Rugby</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/rugby/varsitycup" aria-label="Varsity Cup" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/varsitycup" target="_self">Varsity Cup</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/rugby/rainbowcup" aria-label="Rainbow Cup" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/rugby/rainbowcup" target="_self">Rainbow Cup</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="sport/cricket" aria-label="Cricket" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="sport/cricket" data-url="sport/cricket" class=" nav-item" target="_self">Cricket</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="sport/cricket/proteas" aria-label="Proteas" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/cricket/proteas" target="_self">Proteas</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/cricket/t20worldcup" aria-label="T20 World Cup" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/cricket/t20worldcup" target="_self">T20 World Cup</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/cricket/ipl" aria-label="IPL" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/cricket/ipl" target="_self">IPL</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="sport/soccer" aria-label="Soccer" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="sport/soccer" data-url="sport/soccer" class=" nav-item" target="_self">Soccer</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="sport/soccer/psl" aria-label="PSL" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/soccer/psl" target="_self">PSL</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/soccer/englishpremiership" aria-label="English Premiership" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/soccer/englishpremiership" target="_self">English Premiership</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/soccer/championsleague" aria-label="Champions League" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/soccer/championsleague" target="_blank" rel="noopener noreferrer">Champions League</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/soccer/bafanabafana" aria-label="Bafana Bafana" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/soccer/bafanabafana" target="_self">Bafana Bafana</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/soccer/euro2020" aria-label="Euro 2020" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/soccer/euro2020" target="_self">Euro 2020</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="   ">                        
                        <a href="sport/columnists" aria-label="Opinion" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="sport/columnists" data-url="sport/columnists" class=" nav-item" target="_self">Opinion</a>
                    </li>
                    <li class="  has-children ">                        
                        <a href="sport/tennis" aria-label="Tennis" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="sport/tennis" data-url="sport/tennis" class=" nav-item" target="_self">Tennis</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="sport/tennis/wtatour" aria-label="WTATour" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/tennis/wtatour" target="_self">WTATour</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/tennis/atptour" aria-label="ATPTour" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/tennis/atptour" target="_self">ATPTour</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/tennis/usopen" aria-label="US Open" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/tennis/usopen" target="_self">US Open</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="  has-children ">                        
                        <a href="sport/golf" aria-label="Golf" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="sport/golf" data-url="sport/golf" class=" nav-item" target="_self">Golf</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="sport/golf/pgatour" aria-label="PGA Tour" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/golf/pgatour" target="_self">PGA Tour</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/golf/sunshinetour" aria-label="Sunshine Tour" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/golf/sunshinetour" target="_self">Sunshine Tour</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/golf/europeantour" aria-label="European Tour" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/golf/europeantour" target="_self">European Tour</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/golf/rankings-top-20-worldwide-20170901" aria-label="World Rankings" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/golf/rankings-top-20-worldwide-20170901" target="_self">World Rankings</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport24.co.za/golf/rankings-top-20-sa-players-20090316" aria-label="SA Rankings" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport24.co.za/golf/rankings-top-20-sa-players-20090316" target="_self">SA Rankings</a>
                                        </li>
                                </ul>
                    </li>
                    <li class="   ">                        
                        <a href="sport/motorsport" aria-label="Motorsport" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="sport/motorsport" data-url="sport/motorsport" class=" nav-item" target="_self">Motorsport</a>
                    </li>
                    <li class="  has-children ">                        
                        <a href="sport/othersport" aria-label="Other Sport" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="sport/othersport" data-url="sport/othersport" class=" nav-item" target="_self">Other Sport</a>
                                <ul class="sub-nav">
                                        <li class=""> 
                                            <a href="sport/othersport/cycling/capeepic" aria-label="Cape Epic" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/othersport/cycling/capeepic" target="_blank" rel="noopener noreferrer">Cape Epic</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/othersport/athletics" aria-label="Athletics" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/othersport/athletics" target="_self">Athletics</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/othersport/cycling" aria-label="Cycling" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/othersport/cycling" target="_self">Cycling</a>
                                        </li>
                                        <li class=""> 
                                            <a href="sport/othersport/watersport" aria-label="Watersport" data-event-container="submenu" data-event-name="category_link" data-event-breadcrumb="sport/othersport/watersport" target="_blank" rel="noopener noreferrer">Watersport</a>
                                        </li>
                                </ul>
                    </li>
            </ul>
        </nav>

</header>

<script type="module">
    import searchupdate from './js/modules/searchupdate.min.js?v=1.1.21306.6';
    new searchupdate('#search', '#searchBtn');
</script>

        <div data-ad="true" data-adname="LB1" data-adzone="/8900/24.com/web/sport/Rugby/Springboks" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;sport/rugby/springboks&quot;,&quot;Companies&quot;:&quot;springboks&quot;,&quot;Events&quot;:&quot;end of year tour&quot;,&quot;People&quot;:&quot;siya kolisi&quot;,&quot;Places&quot;:&quot;cardiff&quot;,&quot;Topics&quot;:&quot;rugby&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Sport24&quot;,&quot;artid&quot;:&quot;0d42647a-1379-49e2-bd10-b860df7217dd&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;LB1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;sport/Rugby/Springboks&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/sport/Rugby/Springboks/bok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="LB1" class="ad-expand adblock"></div>
        
    <!-- Banner Component: sport/rugby/springboks -->
    <link rel="stylesheet" href="/css/tenants/sport/modules/specialreportbar/index.min.css?v=9Fk7uKnUqj9eix_DACetUst5iW5x9zJSNghR4s8GPEk" />
    <a href=/sport/rugby/springboks data-event-name="category_link" data-event-container="banner">
        <div class="special-bar special-bar--text" style="background-color: #4d5566;">
            <div class="special-bar__title" style="">
                Springboks
            </div>

        </div>
    </a>

        
        <div class="container">
            




<meta name="locked" content="false" />




    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news24.com/sport/rugby/springboks/bok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107"
            },
            "headline": "Bok captain Kolisi steers clear of referee criticism after Wales win",
"image": { "@type": "ImageObject", "url": "https://cdn.24.co.za/files/Cms/General/d/10464/40ada1eebf2648ae9627e2f299243c02.jpg" },            "datePublished": "2021-11-07T13:50:18&#x2B;00:00",
            "dateModified": "2021-11-07T13:50:17&#x2B;00:00",
"author": {"@type": "Person", "name": "Khanyiso Tshwaku"},             "publisher": {
                "@type": "Organization",
                "name": "sport",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.24.co.za/files/Cms/General/d/10142/b33ddf2fb6224fe9b22ddfa9ac4202a8.svg"
                }
            },
            "copyrightHolder" : {
                "@id": "sport"
            },
            "copyrightYear": 2021,
            "thumbnailUrl": "https://cdn.24.co.za/files/Cms/General/d/1582/f6353925945c467eaf7ab2b98c7a14a9.jpg",
            "isAccessibleForFree": "True",
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": "True",
                "cssSelector": ".article-locked"
            }
        }
    </script>




<link rel="stylesheet" href="/css/tenants/sport/pages/articledefault/index.min.css?v=h8vsyibiZCN0eGGAU8SkVUdTHfbeMrVfJcy7l94XeZo" />




<div class="article tf-lhs-col">
        <div class="article--top-bar">
            
            
            <p class="article__date">1h ago</p>
            
            <div class="article--top-bar-right">
    
            
    
        <div class="bookmark">
        <a class="bookmark--add show" id="add-bookmark" data-event-name="bookmarks_add" data-event-breadcrumb="sport/Rugby/Springboks" data-event-container="bookmark" href="/profile/bookmarks?returnurl=https%3a%2f%2fwww.news24.com%2fsport%2frugby%2fspringboks%2fbok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107">
            <img src="https://cdn.24.co.za/files/Cms/General/d/8407/23a1b651dcf346928ef353e5c2eff539.svg" alt="add bookmark" />
        </a>
    </div>

</div>

        </div>
        <h1 class="article__title">
            Bok captain Kolisi steers clear of referee criticism after Wales win
        </h1>
        <div class="article--top">
            <div class="article__details">

                
                                    
                    <div class="article__accreditation"><a href='https://www.news24.com/sport' class='category-thumbnail' data-event-name='site_link' data-event-breadcrumb='sport/rugby/springboks'><img src='https://cdn.24.co.za/files/cms/general/d/1/fda9124e40714a5795bd68ba78d79efd.png' alt='accreditation'/></a></div>
                    <div class="article__author">
                        Khanyiso Tshwaku
                    </div>
                
                


            </div>
            <div class="article__social-share">
                <span>Share</span>
                


    <section class="social-sharing">
        <div class="social-sharing-container">
            <ul class="social-control" id="social-legacy">
                    <li class="social-item facebook">
                        <a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.news24.com%2fsport%2frugby%2fspringboks%2fbok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107" rel="noopener noreferrer" data-share="facebook" title="facebook" aria-label="facebook Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/5690ba4019c4401987c3e8d0c26d4041.svg" class="social-item-img" alt="facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/intent/tweet?via=sport24news&amp;text=bok&#x2B;captain&#x2B;kolisi&#x2B;steers&#x2B;clear&#x2B;of&#x2B;referee&#x2B;criticism&#x2B;after&#x2B;wales&#x2B;win&amp;url=https%3a%2f%2fwww.news24.com%2fsport%2frugby%2fspringboks%2fbok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107" rel="noopener noreferrer" data-share="twitter" title="twitter" aria-label="twitter Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/1e5d1bfb48cb4c40919790041ca5889a.svg" class="social-item-img" alt="twitter" />
                        </a>
                    </li>
                    <li class="social-item email">
                        <a href="mailto:?subject=bok captain kolisi steers clear of referee criticism after wales win&amp;body=bok captain kolisi steers clear of referee criticism after wales win%0a%0ahttps://www.news24.com/sport/rugby/springboks/bok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107" rel="noopener noreferrer" data-share="email" title="email" aria-label="email Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/10095/162bc878db9b47d1bed7dca554e5574c.svg" class="social-item-img" alt="email" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            </div>
        </div>
        



        <div class="article-locked">
            


<a style="display:block" href="/auth/cta/audioarticle/true?returnurl=https%3a%2f%2fwww.news24.com%2fsport%2frugby%2fspringboks%2fbok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107">
    <div class="audio-article-container">
        <div id="audio-player" class="audio-player-locked">
            <div class="audio-player__controls">
                <div class="audio-player__controls-play"></div>
                <div class="audio-player__controls-range"></div>
                <div class="audio-player__controls-time">0:00</div>
            </div>
            <div class="audio-subscribe">
                <img src="https://cdn.24.co.za/files/Cms/General/d/9059/89ceaca0d975447aae27573f08c525f8.svg" alt="play article" />
                <div class="audio-subscribe-text">
                    Subscribers can listen to this article
                </div>
            </div>
        </div>
    </div>
</a>
            
<meta name="access" content="true" />

<div class="article__content">
    
        <div class="article__featured-image NewsArticle">
            <img src="https://cdn.24.co.za/files/Cms/General/d/10464/40ada1eebf2648ae9627e2f299243c02.jpg" alt="Siya Kolisi (Getty Images)" height="430" width="650" class="img-lazy" />
            
                <div class="caption">
                    Siya Kolisi (Getty Images)
                </div>
            
            <div class="article__photographer">
                
            </div>
        </div>
    
            <!--Oovvuu Header: Header-->
        <div id="head-video"></div>

    
    
    
    <div class="article__body NewsArticle">
        <ul><li><strong>Springbok captain Siya Kolisi steered clear of criticising referee Paul Williams despite their landmark win against Wales in Cardiff on Saturday.</strong></li><li><strong>The Boks won 23-18, snaring their first win in the Welsh capital since 2013.</strong></li><li><strong>Kolisi also heaped praise on the returning Ellis Jenkins, who played his first Test in more than two years.</strong></li></ul><hr><p>Springbok captain Siya Kolisi steered clear of criticising referee Paul Williams for his performance after the <a href="https://www.news24.com/sport/rugby/springboks/springboks-show-resilience-to-claim-stunning-win-over-wales-in-cardiff-epic-20211106">Boks broke their Cardiff curse</a> on Saturday.<br></p><p><a href="https://www.news24.com/sport/rugby/springboks/live-wales-v-springboks-20211106-8">The Boks won 23-18</a> in a game where they had more than their fair share of opportunities, but the match official was widely panned for allowing the game to flow to a point where the weak Welsh scrum wasn't exposed in the first half.</p><div data-ad="true" data-adname="outstream" data-adzone="/8900/24.com/web/sport/Rugby/Springboks" data-sizes="[[550,309],[632,115],[300,250],[336,280]]" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;sport/rugby/springboks&quot;,&quot;Companies&quot;:&quot;springboks&quot;,&quot;Events&quot;:&quot;end of year tour&quot;,&quot;People&quot;:&quot;siya kolisi&quot;,&quot;Places&quot;:&quot;cardiff&quot;,&quot;Topics&quot;:&quot;rugby&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Sport24&quot;,&quot;artid&quot;:&quot;0d42647a-1379-49e2-bd10-b860df7217dd&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;outstream&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;sport/Rugby/Springboks&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/sport/Rugby/Springboks/bok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="outstream" class="adblock"></div><p>There only was one scrum in the first half, while Williams was also accused of allowing the hosts to engage in sacking the maul earlier than expected.</p><p>Kolisi chose to look at what they needed to control instead.</p><div data-ad="true" data-adname="fluid" data-adzone="/8900/24.com/web/sport/Rugby/Springboks" data-sizes="[[1,6],[632,115],[300,250],[336,280]]" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;sport/rugby/springboks&quot;,&quot;Companies&quot;:&quot;springboks&quot;,&quot;Events&quot;:&quot;end of year tour&quot;,&quot;People&quot;:&quot;siya kolisi&quot;,&quot;Places&quot;:&quot;cardiff&quot;,&quot;Topics&quot;:&quot;rugby&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Sport24&quot;,&quot;artid&quot;:&quot;0d42647a-1379-49e2-bd10-b860df7217dd&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;fluid&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;sport/Rugby/Springboks&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/sport/Rugby/Springboks/bok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="fluid" class="adblock"></div><p>"We just focus on what we need to do and we understand that match officials have a tough job," Kolisi said.</p><p>"I don't think there's scope to look at what the ref did or didn't do from this game, but we need to look at the things we could control.</p><p>"I can't be talking about what the ref did right or wrong in this game."</p><p>The Welsh have been a constant thorn in the Springboks' side over the past seven years and this was indicated by how poorly they have faired in Cardiff.</p><p>Saturday's win was South Africa's first in Cardiff since 2013, with Kolisi saying that coach Jacques Nienaber's ability to get the best out of them mentally played a huge role in snapping their hoodoo.</p><p>"We know what kind of team Wales is and we spoke about how difficult they are in the documentary," Kolisi said</p><div id='fourth-par-video'></div><p>"We also come from a country where we don't accept defeat very easily, but our coaching staff has also had the excellent tendency of picking guys who have been through a lot.</p><p>"The coach speaks to us as human beings because he knows we can go to these dark places and we are able to live there for a long time."</p><p>Kolisi also reserved special praise for Welsh loose-forward Ellis Jenkins, who played his first Test in more than two years after his serious knee injury against the same opposition in 2018. </p><p>"I remember when he got injured, I sent him my jersey because those things are tough," Kolisi said.</p><p>"We play rugby because we want to make our families and our countries proud and at no point do you want to wish something bad on a player.</p><p>"For him to fight back from the injury he had to play for the national team shows the kind of character he is.</p><div id='foot-video'></div><p>"He played well today and I am proud of him and I'm looking forward to seeing what he'll do in the future."</p><p></p>
        

    </div>
    
    
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
    
    <div class="article-subs-footer">
        <div class="article-subs-footer__header">We live in a world where facts and fiction get blurred</div>
        <div class="article-subs-footer__desc">In times of uncertainty you need journalism you can
trust. For only <strong>R75 per month</strong>, you have access to
a world of in-depth analyses, investigative journalism,
top opinions and a range of features. Journalism
strengthens democracy. Invest in the future today.</div>
        <div class="article-subs-footer__button">
            <a id="continue-button" class="" href="https://www.news24.com/subscription?utm_source=24.com&amp;utm_medium=article_footer&amp;utm_campaign=subs"
               data-event-name=""
               data-event-container="">Subscribe to News24</a>
        </div>
    </div>

    
        <!--Related articles-->

    
</div>
<script type="module">
    import tinyslider from './js/modules/tinyslider.min.js?v=1.1.21306.6';
    new tinyslider('div[data-embed24="Images"]', 1, 1, 'horizontal', true);
</script>
            
                

    <div class="article--end"></div>
    <link href="/sport/rugby/springboks/bok-hero-frans-steyn-treating-every-test-as-his-last-there-is-a-lot-of-talent-coming-through-20211107" rel="preconnect" />
    <a href="/sport/rugby/springboks/bok-hero-frans-steyn-treating-every-test-as-his-last-there-is-a-lot-of-talent-coming-through-20211107" class="next-article next-article--url" data-event-container="nextarticle" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="39d85084-8445-4174-b1b5-02a698f57bc8" data-event-breadcrumb="/sport/rugby/springboks" data-event-permatitle="bok-hero-frans-steyn-treating-every-test-as-his-last-there-is-a-lot-of-talent-coming-through-20211107">
        <div class="next-article__title">
            Next on <span>Sport24</span>
        </div>
        <div class="next-article__info">
            <div class="next-article__synopsis">
                <div class="next-article__blurb">
                    Bok hero Frans Steyn treating every Test as his last: &#x27;There is a lot of talent coming through&#x27;
                </div>
                <div class="next-article__date">
                    <p class="article-item__date">3h ago</p>
                </div>
            </div>
                <div class="next-article__image">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/1678/f020eeb23dd44c959cd5960e7374cc68.jpg" alt="Bok hero Frans Steyn treating every Test as his last: &#x27;There is a lot of talent coming through&#x27;" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                </div>
        </div>
        <div id="closeBtn" class="close-btn"></div>
        <div class="next-article__next-url"></div>
    </a>
    <script type="module">
        import nextarticle from './js/modules/articles/nextarticle.min.js?v=1.1.21306.6';
        new nextarticle('.article--end', '.next-article');
    </script>

            
            <div class="related-tags"><div class='related-tags__header'>Read more on:</div><a href='/Tags/Companies/springboks' data-event-name='tag_link' data-event-breadcrumb='/Tags/Companies/springboks' data-event-container='tags' data-tag='springboks'>springboks</a><a href='/Tags/Events/end%20of%20year%20tour' data-event-name='tag_link' data-event-breadcrumb='/Tags/Events/end%20of%20year%20tour' data-event-container='tags' data-tag='end%20of%20year%20tour'>end of year tour</a><a href='/Tags/People/siya%20kolisi' data-event-name='tag_link' data-event-breadcrumb='/Tags/People/siya%20kolisi' data-event-container='tags' data-tag='siya%20kolisi'>siya kolisi</a><a href='/Tags/Places/cardiff' data-event-name='tag_link' data-event-breadcrumb='/Tags/Places/cardiff' data-event-container='tags' data-tag='cardiff'>cardiff</a><a href='/Tags/Topics/rugby' data-event-name='tag_link' data-event-breadcrumb='/Tags/Topics/rugby' data-event-container='tags' data-tag='rugby'>rugby</a></div>
            
            
                

<!--Outbrain Widget-->
    <div class="outbrain-articles">
            <div class='OUTBRAIN' data-src="https://www.news24.com/sport/Rugby/Springboks/bok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107" data-widget-id="AR_5"></div>
    </div>
    <link rel="preload" href="//widgets.outbrain.com/outbrain.js" as="script" />
    <script defer src="//widgets.outbrain.com/outbrain.js" type="text/javascript"></script>

            
        </div>
</div>


<div class="tf-rhs-col">
    

<!--RHS-->
<div class="tf-rhs-col--inner">
    

<!--Component Listing-->

<!-- Live Scoring Ticker -->
    <link defer rel="stylesheet" href="/css/tenants/sport/widgets/livescoringticker/index.min.css?v=YI1Caes6RNACx1UtCtOFzugp-JnwqY55Rt6pihmIJzo" />
    <div class="live-scoring-ticker-widget">
        <div class="live-scoring-ticker-widget--slider">
                <div class="live-score-card live-score-card--cricket">
                    <div id=live-scoring-ticker-card-body-0 data-sport-type="cricket" data-match-id="44322">
                        

<div class="live-score-card-body">
    <div class="live-score-card-body-status">
            <div class="live-score-card-body-status-live">
                <a class="live-scoring--loader">
                    <img src="/images/icons/loader-rolling.svg" alt="loading..." />
                </a>
                <span class="live-scoring-active-dot"></span>
                <span>Live</span>
            </div>
    </div>
    <div class="live-score-card-body-content">
        <div class="live-score-team">
            <div class="live-score-team__image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/654/024c4223e3764604b5dabd58f712f152.svg" class="live-score-card-logo img-lazy" />
            </div>            
            <div class="live-score-team-info">
                <span class="live-score-team-name">Pakistan</span>
                <span class="live-score-team-score">97/2</span>
            </div>
        </div>
        <div class="live-score-team">
            <div class="live-score-team__image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/11572/5069aa338a7c4d12aa3169126b6580a0.jpg" class="live-score-card-logo img-lazy" />
            </div>
            <div class="live-score-team-info">
                <span class="live-score-team-name">Scotland</span>
                <span class="live-score-team-score">0</span>
            </div>
        </div>
    </div>
</div>
                    </div>
                    <div class="live-score-card__footer">
                        <a href=https://www.news24.com/sport/livescoring?st=cricket&amp;mid=44322>
                            <span> View More</span>
                        </a>
                    </div>
                </div>
                <div class="live-score-card live-score-card--rugby">
                    <div id=live-scoring-ticker-card-body-1 data-sport-type="rugby" data-match-id="1697036">
                        

<div class="live-score-card-body">
    <div class="live-score-card-body-status">
            <div class="live-score-card-body-status-live">
                <a class="live-scoring--loader">
                    <img src="/images/icons/loader-rolling.svg" alt="loading..." />
                </a>
                <span class="live-scoring-active-dot"></span>
                <span>Live</span>
            </div>
    </div>
    <div class="live-score-card-body-content">
        <div class="live-score-team">
            <div class="live-score-team__image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/8229/49ea6c2ffec9409093e4d9435dfa27a0.jpg" class="live-score-card-logo img-lazy" />
            </div>            
            <div class="live-score-team-info">
                <span class="live-score-team-name">Scotland</span>
                <span class="live-score-team-score">7</span>
            </div>
        </div>
        <div class="live-score-team">
            <div class="live-score-team__image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/4462/a302469acfa74323ac74f6d167d5b3cd.gif" class="live-score-card-logo img-lazy" />
            </div>
            <div class="live-score-team-info">
                <span class="live-score-team-name">Australia</span>
                <span class="live-score-team-score">3</span>
            </div>
        </div>
    </div>
</div>
                    </div>
                    <div class="live-score-card__footer">
                        <a href=https://www.news24.com/sport/livescoring?st=rugby&amp;mid=1697036>
                            <span> View More</span>
                        </a>
                    </div>
                </div>
                <div class="live-score-card live-score-card--football">
                    <div id=live-scoring-ticker-card-body-2 data-sport-type="football" data-match-id="1872168">
                        

<div class="live-score-card-body">
    <div class="live-score-card-body-status">
            <div class="live-score-card-body-status-live">
                <a class="live-scoring--loader">
                    <img src="/images/icons/loader-rolling.svg" alt="loading..." />
                </a>
                <span class="live-scoring-active-dot"></span>
                <span>Live</span>
            </div>
    </div>
    <div class="live-score-card-body-content">
        <div class="live-score-team">
            <div class="live-score-team__image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10699/f0b5b166ff40435bb1227529ea02c399.png" class="live-score-card-logo img-lazy" />
            </div>            
            <div class="live-score-team-info">
                <span class="live-score-team-name">Moroka Swallows</span>
                <span class="live-score-team-score">0</span>
            </div>
        </div>
        <div class="live-score-team">
            <div class="live-score-team__image">
                <img data-src="/images/icons/placeholder-no-image.svg" class="live-score-card-logo img-lazy" />
            </div>
            <div class="live-score-team-info">
                <span class="live-score-team-name">Sekhukhune United FC</span>
                <span class="live-score-team-score">0</span>
            </div>
        </div>
    </div>
</div>
                    </div>
                    <div class="live-score-card__footer">
                        <a href=https://www.news24.com/sport/livescoring?st=football&amp;mid=1872168>
                            <span> View More</span>
                        </a>
                    </div>
                </div>
                <div class="live-score-card live-score-card--football">
                    <div id=live-scoring-ticker-card-body-3 data-sport-type="football" data-match-id="1872167">
                        

<div class="live-score-card-body">
    <div class="live-score-card-body-status">
            <div class="live-score-card-body-status-live">
                <a class="live-scoring--loader">
                    <img src="/images/icons/loader-rolling.svg" alt="loading..." />
                </a>
                <span class="live-scoring-active-dot"></span>
                <span>Live</span>
            </div>
    </div>
    <div class="live-score-card-body-content">
        <div class="live-score-team">
            <div class="live-score-team__image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/1439/3a73fb25682641e4aa93eda777219de9.jpg" class="live-score-card-logo img-lazy" />
            </div>            
            <div class="live-score-team-info">
                <span class="live-score-team-name">Marumo Gallants FC</span>
                <span class="live-score-team-score">0</span>
            </div>
        </div>
        <div class="live-score-team">
            <div class="live-score-team__image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/8238/d8be73d8c5fb48c28d47070f90d0cafa.png" class="live-score-card-logo img-lazy" />
            </div>
            <div class="live-score-team-info">
                <span class="live-score-team-name">Mamelodi Sundowns</span>
                <span class="live-score-team-score">0</span>
            </div>
        </div>
    </div>
</div>
                    </div>
                    <div class="live-score-card__footer">
                        <a href=https://www.news24.com/sport/livescoring?st=football&amp;mid=1872167>
                            <span> View More</span>
                        </a>
                    </div>
                </div>
                <div class="live-score-card live-score-card--football">
                    <div id=live-scoring-ticker-card-body-4 data-sport-type="football" data-match-id="1872166">
                        

<div class="live-score-card-body">
    <div class="live-score-card-body-status">
            <div class="live-score-card-body-status-live">
                <a class="live-scoring--loader">
                    <img src="/images/icons/loader-rolling.svg" alt="loading..." />
                </a>
                <span class="live-scoring-active-dot"></span>
                <span>Live</span>
            </div>
    </div>
    <div class="live-score-card-body-content">
        <div class="live-score-team">
            <div class="live-score-team__image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/8238/b78ce2efde324795973adf3182693395.png" class="live-score-card-logo img-lazy" />
            </div>            
            <div class="live-score-team-info">
                <span class="live-score-team-name">Chippa United</span>
                <span class="live-score-team-score">0</span>
            </div>
        </div>
        <div class="live-score-team">
            <div class="live-score-team__image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/8237/cdcfc6a4bfeb4a59946c4bb5f444507a.png" class="live-score-card-logo img-lazy" />
            </div>
            <div class="live-score-team-info">
                <span class="live-score-team-name">Maritzburg United</span>
                <span class="live-score-team-score">0</span>
            </div>
        </div>
    </div>
</div>
                    </div>
                    <div class="live-score-card__footer">
                        <a href=https://www.news24.com/sport/livescoring?st=football&amp;mid=1872166>
                            <span> View More</span>
                        </a>
                    </div>
                </div>
                <div class="live-score-card live-score-card--football">
                    <div id=live-scoring-ticker-card-body-5 data-sport-type="football" data-match-id="1872165">
                        

<div class="live-score-card-body">
    <div class="live-score-card-body-status">
            <div class="live-score-card-body-status-live">
                <a class="live-scoring--loader">
                    <img src="/images/icons/loader-rolling.svg" alt="loading..." />
                </a>
                <span class="live-scoring-active-dot"></span>
                <span>Live</span>
            </div>
    </div>
    <div class="live-score-card-body-content">
        <div class="live-score-team">
            <div class="live-score-team__image">
                <img data-src="/images/icons/placeholder-no-image.svg" class="live-score-card-logo img-lazy" />
            </div>            
            <div class="live-score-team-info">
                <span class="live-score-team-name">Royal AM</span>
                <span class="live-score-team-score">1</span>
            </div>
        </div>
        <div class="live-score-team">
            <div class="live-score-team__image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/8239/dc122228981a409495762fca210cec84.png" class="live-score-card-logo img-lazy" />
            </div>
            <div class="live-score-team-info">
                <span class="live-score-team-name">Baroka FC</span>
                <span class="live-score-team-score">1</span>
            </div>
        </div>
    </div>
</div>
                    </div>
                    <div class="live-score-card__footer">
                        <a href=https://www.news24.com/sport/livescoring?st=football&amp;mid=1872165>
                            <span> View More</span>
                        </a>
                    </div>
                </div>
                <div class="live-score-card live-score-card--football">
                    <div id=live-scoring-ticker-card-body-6 data-sport-type="football" data-match-id="1752853">
                        

<div class="live-score-card-body">
    <div class="live-score-card-body-status">
            <div class="live-score-card-body-status-live">
                <a class="live-scoring--loader">
                    <img src="/images/icons/loader-rolling.svg" alt="loading..." />
                </a>
                <span class="live-scoring-active-dot"></span>
                <span>Live</span>
            </div>
    </div>
    <div class="live-score-card-body-content">
        <div class="live-score-team">
            <div class="live-score-team__image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/8279/e8fcea0a4b4e4dab9bfbc79948f19fac.png" class="live-score-card-logo img-lazy" />
            </div>            
            <div class="live-score-team-info">
                <span class="live-score-team-name">Everton</span>
                <span class="live-score-team-score">0</span>
            </div>
        </div>
        <div class="live-score-team">
            <div class="live-score-team__image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10751/1894faa4509e433a8e02d919b313cfe1.jpg" class="live-score-card-logo img-lazy" />
            </div>
            <div class="live-score-team-info">
                <span class="live-score-team-name">Tottenham</span>
                <span class="live-score-team-score">0</span>
            </div>
        </div>
    </div>
</div>
                    </div>
                    <div class="live-score-card__footer">
                        <a href=https://www.news24.com/sport/livescoring?st=football&amp;mid=1752853>
                            <span> View More</span>
                        </a>
                    </div>
                </div>
                <div class="live-score-card live-score-card--football">
                    <div id=live-scoring-ticker-card-body-7 data-sport-type="football" data-match-id="1752854">
                        

<div class="live-score-card-body">
    <div class="live-score-card-body-status">
            <div class="live-score-card-body-status-live">
                <a class="live-scoring--loader">
                    <img src="/images/icons/loader-rolling.svg" alt="loading..." />
                </a>
                <span class="live-scoring-active-dot"></span>
                <span>Live</span>
            </div>
    </div>
    <div class="live-score-card-body-content">
        <div class="live-score-team">
            <div class="live-score-team__image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10590/96af4d2fd1de4be3ab841e052c62b518.png" class="live-score-card-logo img-lazy" />
            </div>            
            <div class="live-score-team-info">
                <span class="live-score-team-name">Leeds United</span>
                <span class="live-score-team-score">1</span>
            </div>
        </div>
        <div class="live-score-team">
            <div class="live-score-team__image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/8279/0497af40be8c4a8a898c3511a4ff9c5e.png" class="live-score-card-logo img-lazy" />
            </div>
            <div class="live-score-team-info">
                <span class="live-score-team-name">Leicester City</span>
                <span class="live-score-team-score">1</span>
            </div>
        </div>
    </div>
</div>
                    </div>
                    <div class="live-score-card__footer">
                        <a href=https://www.news24.com/sport/livescoring?st=football&amp;mid=1752854>
                            <span> View More</span>
                        </a>
                    </div>
                </div>
                <div class="live-score-card live-score-card--football">
                    <div id=live-scoring-ticker-card-body-8 data-sport-type="football" data-match-id="1752854">
                        

<div class="live-score-card-body">
    <div class="live-score-card-body-status">
            <div class="live-score-card-body-status-live">
                <a class="live-scoring--loader">
                    <img src="/images/icons/loader-rolling.svg" alt="loading..." />
                </a>
                <span class="live-scoring-active-dot"></span>
                <span>Live</span>
            </div>
    </div>
    <div class="live-score-card-body-content">
        <div class="live-score-team">
            <div class="live-score-team__image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10590/96af4d2fd1de4be3ab841e052c62b518.png" class="live-score-card-logo img-lazy" />
            </div>            
            <div class="live-score-team-info">
                <span class="live-score-team-name">Leeds United</span>
                <span class="live-score-team-score">1</span>
            </div>
        </div>
        <div class="live-score-team">
            <div class="live-score-team__image">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/8279/0497af40be8c4a8a898c3511a4ff9c5e.png" class="live-score-card-logo img-lazy" />
            </div>
            <div class="live-score-team-info">
                <span class="live-score-team-name">Leicester City</span>
                <span class="live-score-team-score">1</span>
            </div>
        </div>
    </div>
</div>
                    </div>
                    <div class="live-score-card__footer">
                        <a href=https://www.news24.com/sport/livescoring?st=football&amp;mid=1752854>
                            <span> View More</span>
                        </a>
                    </div>
                </div>
        </div>
    </div>
    <script type="module">
        import tinyslider from './js/modules/tinyslider.min.js?v=1.1.21306.6';
        import livescoringticker from './js/modules/sport/livescoringticker.min.js?v=1.1.21306.6';
        var liveScoringTinySlider = new tinyslider('.live-scoring-ticker-widget--slider', 1, 1, 'horizontal', true);
        new livescoringticker('.live-scoring-ticker-widget', 'live-scoring-ticker-card-body-', liveScoringTinySlider);
    </script>
<!--MostRead-->
<link rel="stylesheet" href="/css/tenants/sport/widgets/mostread/index.min.css?v=k-A6asDBj2tWmf-219MJ4KlUlk0XnN5bqGommkgDRP0" />

<div class="most-read-widget">
        <input id="tab-0" type="radio" name='mostreadtabs' checked data-event-name="widget_tab" data-event-breadcrumb="sport/Rugby/Springboks" data-event-tab="Most read" data-event-container="most-read-widget">
        <label for="tab-0">Most read</label>
        <input id="tab-1" type="radio" name='mostreadtabs'  data-event-name="widget_tab" data-event-breadcrumb="sport/Rugby/Springboks" data-event-tab="For Subscribers" data-event-container="most-read-widget">
        <label for="tab-1">For Subscribers</label>

        <div id="content-tab-0" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/sport/rugby/springboks/live-wales-v-springboks-20211106-8" class="most-read-widget__url" aria-label="AS IT HAPPENED | Wales 18-23 Springboks" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="e9fe8c04-3485-4033-8bfe-d7ae88c06138" data-event-breadcrumb="/sport/rugby/springboks" data-event-permatitle="live-wales-v-springboks-20211106-8" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">AS IT HAPPENED | Wales 18-23 Springboks</span>
                        </a>
                    </li>
                    <li>
                        <a href="/sport/cricket/t20worldcup/live-t20-world-cup-proteas-v-england-20211106" class="most-read-widget__url" aria-label="AS IT HAPPENED | Proteas win England battle, but still out of T20 World Cup" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="952ef700-8f33-40d9-bd15-17de404d3181" data-event-breadcrumb="/sport/cricket/t20worldcup" data-event-permatitle="live-t20-world-cup-proteas-v-england-20211106" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">AS IT HAPPENED | Proteas win England battle, but still out of T20 World Cup</span>
                        </a>
                    </li>
                    <li>
                        <a href="/sport/rugby/springboks/did-a-pitch-invader-cost-wales-victory-in-springbok-test-you-dont-want-to-see-that-20211107" class="most-read-widget__url" aria-label="Did a pitch invader cost Wales victory in Springbok Test? &#x27;You don&#x27;t want to see that&#x27;" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="c20b6ab6-c286-4b5d-ba01-631d1f2ea60e" data-event-breadcrumb="/sport/rugby/springboks" data-event-permatitle="did-a-pitch-invader-cost-wales-victory-in-springbok-test-you-dont-want-to-see-that-20211107" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Did a pitch invader cost Wales victory in Springbok Test? &#x27;You don&#x27;t want to see that&#x27;</span>
                        </a>
                    </li>
                    <li>
                        <a href="/sport/rugby/springboks/springboks-show-resilience-to-claim-stunning-win-over-wales-in-cardiff-epic-20211106" class="most-read-widget__url" aria-label="Springboks show resilience to claim stunning win over Wales in Cardiff epic" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="713c6aa4-1cd3-4432-bec3-877b959a3f6e" data-event-breadcrumb="/sport/rugby/springboks" data-event-permatitle="springboks-show-resilience-to-claim-stunning-win-over-wales-in-cardiff-epic-20211106" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Springboks show resilience to claim stunning win over Wales in Cardiff epic</span>
                        </a>
                    </li>
                    <li>
                        <a href="/sport/cricket/t20worldcup/rassie-heroics-not-enough-as-proteas-beat-england-but-still-exit-t20-world-cup-20211106" class="most-read-widget__url" aria-label="Rassie heroics not enough as Proteas beat England, but still exit T20 World Cup" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="75faba23-2d96-42e7-acea-553a1fe2ab48" data-event-breadcrumb="/sport/cricket/t20worldcup" data-event-permatitle="rassie-heroics-not-enough-as-proteas-beat-england-but-still-exit-t20-world-cup-20211106" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Rassie heroics not enough as Proteas beat England, but still exit T20 World Cup</span>
                        </a>
                    </li>
            </ul>
        </div>
        <div id="content-tab-1" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/citypress/politics/coalitions-da-fights-to-keep-anc-out-in-the-cold-20211107" class="most-read-widget__url" aria-label="Coalitions: DA fights to keep ANC out in the cold" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="0413a0bc-3ff6-45c7-9359-1cda7c68c346" data-event-breadcrumb="/citypress/politics" data-event-permatitle="coalitions-da-fights-to-keep-anc-out-in-the-cold-20211107" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Coalitions: DA fights to keep ANC out in the cold</span>
                        </a>
                    </li>
                    <li>
                        <a href="/citypress/politics/anc-mayors-must-have-degrees-20211107" class="most-read-widget__url" aria-label="ANC mayors must have degrees fit for purpose" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="333094ee-7721-4e69-bfd1-ef5111353c45" data-event-breadcrumb="/citypress/politics" data-event-permatitle="anc-mayors-must-have-degrees-20211107" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">ANC mayors must have degrees fit for purpose</span>
                        </a>
                    </li>
                    <li>
                        <a href="/news24/opinions/reader_hub/have-you-been-to-our-elections-hub-we-have-the-latest-news-previous-results-opinions-and-analysis-20210929" class="most-read-widget__url" aria-label="Have you been to our elections hub? We have the latest news, previous results, opinions and analysis" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="64a08c9b-8e0e-4227-8267-e08eac034d70" data-event-breadcrumb="/news24/opinions/reader_hub" data-event-permatitle="have-you-been-to-our-elections-hub-we-have-the-latest-news-previous-results-opinions-and-analysis-20210929" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Have you been to our elections hub? We have the latest news, previous results, opinions and analysis</span>
                        </a>
                    </li>
                    <li>
                        <a href="/citypress/columnists/dashiki/mondli-makhanya-when-the-anc-loses-power-20211107" class="most-read-widget__url" aria-label="Mondli Makhanya | When the ANC loses power..." data-event-name="article_link" data-event-articlestate="True" data-event-articleid="6ff3fe31-0d8e-4bcb-b531-a0f30e26c841" data-event-breadcrumb="/citypress/columnists/dashiki" data-event-permatitle="mondli-makhanya-when-the-anc-loses-power-20211107" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Mondli Makhanya | When the ANC loses power...</span>
                        </a>
                    </li>
                    <li>
                        <a href="/citypress/news/ill-advised-iec-hurt-election-credibility-20211107" class="most-read-widget__url" aria-label="&#x2018;Ill-advised&#x2019; IEC hurt election credibility" data-event-name="article_link" data-event-articlestate="True" data-event-articleid="95ab442f-b27f-4386-aa2e-be5306870103" data-event-breadcrumb="/citypress/news" data-event-permatitle="ill-advised-iec-hurt-election-credibility-20211107" data-event-container="most-read-widget">
                            <span class="most-read-widget__title">&#x2018;Ill-advised&#x2019; IEC hurt election credibility</span>
                        </a>
                    </li>
            </ul>
        </div>
    <div data-ad="true" data-adname="mostread_widget" data-adzone="/8900/24.com/web/sport/Rugby/Springboks" data-sizes="[[278,100],[300,50]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;sport/rugby/springboks&quot;,&quot;Companies&quot;:&quot;springboks&quot;,&quot;Events&quot;:&quot;end of year tour&quot;,&quot;People&quot;:&quot;siya kolisi&quot;,&quot;Places&quot;:&quot;cardiff&quot;,&quot;Topics&quot;:&quot;rugby&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Sport24&quot;,&quot;artid&quot;:&quot;0d42647a-1379-49e2-bd10-b860df7217dd&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mostread_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;sport/Rugby/Springboks&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/sport/Rugby/Springboks/bok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mostread_widget" class="adblock"></div>
</div>
<!--Adslot : mrec1 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec1" data-adzone="/8900/24.com/web/sport/Rugby/Springboks" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;sport/rugby/springboks&quot;,&quot;Companies&quot;:&quot;springboks&quot;,&quot;Events&quot;:&quot;end of year tour&quot;,&quot;People&quot;:&quot;siya kolisi&quot;,&quot;Places&quot;:&quot;cardiff&quot;,&quot;Topics&quot;:&quot;rugby&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Sport24&quot;,&quot;artid&quot;:&quot;0d42647a-1379-49e2-bd10-b860df7217dd&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;sport/Rugby/Springboks&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/sport/Rugby/Springboks/bok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec1" class="adblock"></div>


<!--Newsletter Subscription-->
<link defer rel="stylesheet" href="/css/tenants/sport/widgets/newslettersubscription/index.min.css?v=i2la8gCirZkwJ6T4KJA-4OMcYkE7hZWbwoyU78fYKas" />

<div class="newsletter-subscription">
    <div class="newsletter-subscription__heading">
        <div class="newsletter-subscription__heading-text">
            <div>Newsletters</div>
            <p>The Sport Report - Weekly</p>
        </div>
        
            <div class="newsletter-subscription__heading-logo">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10086/d40a6c0a6d994074a428b0e34bcbc65a.svg" alt="NewsletterSubscription" class="img-lazy" width="36" height="39" />
            </div>
        
    </div>

    
        <div class="newsletter-subscription__image-url">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/11718/d308a84a088e4065b1a6fcda42435f89.jpg" alt="NewsletterSubscription" class="img-lazy" width="300" height="214" />
        </div>
    

    
        <div class="newsletter-subscription__blurb">
            
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/11376/a869a389651e42fd9db0733d5292c306.png" alt="NewsletterSubscription" class="img-lazy" width="54" height="60" />
            
            
                <p>
                    Get the Sport Report every Thursday to stay up to speed with everything you need to know in the world of sport.

                </p>
            
        </div>
    

    <a class="newsletter-subscription__btn" href="profile/newsletters" data-event-name="newsletters_link"
        data-event-articleid="fd9250a2-2ced-4760-9a2b-5fba4a7c6cbc" data-event-breadcrumb="sport/Rugby/Springboks"
        data-event-container="newsletter-widget">
        Choose your newsletters
    </a>
</div>
<!--Brand Metrics Survey-->

    <div id="brandmetrics-survey">
        <script>
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    <link rel="preload" href="https://cdn.brandmetrics.com/survey/script/4838d48c876f4d538940bd1f9392f1a3.js" as="script" />
    <script defer src="https://cdn.brandmetrics.com/survey/script/4838d48c876f4d538940bd1f9392f1a3.js"></script>

<!--Adslot : polar3 / Size: [[333,250]]-->
    <div data-ad="true" data-adname="polar3" data-adzone="/8900/24.com/web/sport/Rugby/Springboks" data-sizes="[[333,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;sport/rugby/springboks&quot;,&quot;Companies&quot;:&quot;springboks&quot;,&quot;Events&quot;:&quot;end of year tour&quot;,&quot;People&quot;:&quot;siya kolisi&quot;,&quot;Places&quot;:&quot;cardiff&quot;,&quot;Topics&quot;:&quot;rugby&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Sport24&quot;,&quot;artid&quot;:&quot;0d42647a-1379-49e2-bd10-b860df7217dd&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;polar3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;sport/Rugby/Springboks&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/sport/Rugby/Springboks/bok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="polar3" class="adblock"></div>

<!--Adslot : mrec2 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec2" data-adzone="/8900/24.com/web/sport/Rugby/Springboks" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;sport/rugby/springboks&quot;,&quot;Companies&quot;:&quot;springboks&quot;,&quot;Events&quot;:&quot;end of year tour&quot;,&quot;People&quot;:&quot;siya kolisi&quot;,&quot;Places&quot;:&quot;cardiff&quot;,&quot;Topics&quot;:&quot;rugby&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Sport24&quot;,&quot;artid&quot;:&quot;0d42647a-1379-49e2-bd10-b860df7217dd&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec2&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;sport/Rugby/Springboks&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/sport/Rugby/Springboks/bok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec2" class="adblock"></div>



<!-- Vote Widget -->

    <link defer rel="stylesheet" href="/css/tenants/sport/widgets/vote/index.min.css?v=N5nSPK7D5DV77cr16C5xii_qxNyYQphhaYkT-6qsr8M" />

    <div id="vote-widget-3a3e8ecf-72ee-408b-9526-488d641cfce9" class="vote-widget vote-widget--rhs tf-hidden">
        <div class="vote-widget__header">
            Voting Booth
        </div>

        <div class="vote-widget__question">
            Should Proteas star Quinton de Kock continue playing at the T20 World Cup even if he doesn't take the knee in support of the fight against racism?
        </div>
        <span class="vote-widget--alert" id="error">Please select an option</span>
        <span class="vote-widget--alert" id="postError">Oops! Something went wrong, please try again later.</span>
        <div class="vote-widget__form tf-show" id="vote">
            <form role="form" id="form-3a3e8ecf-72ee-408b-9526-488d641cfce9">
                <input type="hidden" value="3a3e8ecf-72ee-408b-9526-488d641cfce9" name="articleId" id="articleId" />
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="53958e3a-f8a1-4b78-bd86-5ff337c95ee2" value="53958e3a-f8a1-4b78-bd86-5ff337c95ee2" class="vote-options" />
                        <label for="53958e3a-f8a1-4b78-bd86-5ff337c95ee2">Yes! He should be allowed to show his support any way he chooses</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="0b097e6f-2cdf-4e39-a5ba-fdc641a3d6f7" value="0b097e6f-2cdf-4e39-a5ba-fdc641a3d6f7" class="vote-options" />
                        <label for="0b097e6f-2cdf-4e39-a5ba-fdc641a3d6f7">No! If De Kock refuses to unite with his teammates, then he should be on the next plane home</label>
                    </div>
                    <div class="vote-widget__input">
                        <input type="radio" name="vote" id="60b9c69c-ff9e-4c34-be16-9f56a3d343f5" value="60b9c69c-ff9e-4c34-be16-9f56a3d343f5" class="vote-options" />
                        <label for="60b9c69c-ff9e-4c34-be16-9f56a3d343f5">The only ones at fault here are Cricket SA, who have sabotaged another Proteas World Cup</label>
                    </div>
                <div id="voteActionsDiv" class="vote-widget__actions">
                    <input type="submit" class="vote-btn" value="Vote" id="vote-button" data-event-name="vote_submit" data-event-breadcrumb="sport/Rugby/Springboks" data-event-articleid="3a3e8ecf-72ee-408b-9526-488d641cfce9" data-event-container="vote-widget" data-event-optionid="" />
                    <buttton class="results-btn" id="showResults" data-event-name="results_link" data-event-breadcrumb="sport/Rugby/Springboks" data-event-articleid="3a3e8ecf-72ee-408b-9526-488d641cfce9" data-event-container="vote-widget">Results</buttton>
                </div>
            </form>
        </div>

        


<div class="vote-widget__results" id="results">
        <div class="result">
            <div class="result__title">Yes! He should be allowed to show his support any way he chooses</div>
            <div class="result__data">
                38% - 3092 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 38%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">No! If De Kock refuses to unite with his teammates, then he should be on the next plane home</div>
            <div class="result__data">
                11% - 870 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 11%'></div>
            </div>
        </div>
        <div class="result">
            <div class="result__title">The only ones at fault here are Cricket SA, who have sabotaged another Proteas World Cup</div>
            <div class="result__data">
                51% - 4159 votes
            </div>
            <div class="result__bar">
                <div class="result__bar-percentage" style='width: 51%'></div>
            </div>
        </div>

    
        <div id="voteResultsActionsDiv" class="vote-widget__actions">
            <buttton class="vote-btn" id="showVote">Vote</buttton>
        </div>
    
</div>

        <div class="vote-widget__more-links">
            <a href="/sport/vote" data-event-name="category_link" data-event-articleid="3a3e8ecf-72ee-408b-9526-488d641cfce9" data-event-breadcrumb="/sport/vote" data-event-container="vote-widget">Previous Results</a>
        </div>
    </div>

    <script type="module">
        import vote from './js/modules/vote.min.js?v=1.1.21306.6';
        var articleId = document.getElementById('articleId').value;
        new vote('#vote-widget-' + articleId, articleId, 'vote24_');
    </script>

<!--Adslot : mrec3 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec3" data-adzone="/8900/24.com/web/sport/Rugby/Springboks" data-sizes="[[300,600],[300,250]]" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;sport/rugby/springboks&quot;,&quot;Companies&quot;:&quot;springboks&quot;,&quot;Events&quot;:&quot;end of year tour&quot;,&quot;People&quot;:&quot;siya kolisi&quot;,&quot;Places&quot;:&quot;cardiff&quot;,&quot;Topics&quot;:&quot;rugby&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Sport24&quot;,&quot;artid&quot;:&quot;0d42647a-1379-49e2-bd10-b860df7217dd&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;false&quot;,&quot;section&quot;:&quot;sport/Rugby/Springboks&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.news24.com/sport/Rugby/Springboks/bok-captain-kolisi-steers-clear-of-referee-criticism-after-wales-win-20211107&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec3" class="adblock"></div>


    <!-- Featured Category-->
    <link rel="stylesheet" href="/css/tenants/sport/widgets/featuredcategory/index.min.css?v=L4oC6CuwS6p6M_4i7Q6O7omDeBfQxzZ6yisDbQFm4cg" />
    <div class="featured-category">
        <div class="featured-category__header">            
            
                <a href="sport/showmax" aria-label="See more from Showmax" data-event-container="Showmax" data-event-name="category_link" data-event-breadcrumb="sport/showmax">
                    <span>Showmax</span>
                </a>
            
            
        </div>
        <div class="featured-category--slider featured-category--slider-3">
                <a href="https://www.showmax.com/eng/movie/swm268tc-sir-alex-ferguson-never-give-in?utm_source=Referral_Sport24&amp;utm_medium=Widget&amp;utm_campaign=ZA_NUA_Referral_Sport24_Widget_202110_alex_ferguson" class="featured-category--url" aria-label="The story of a legend: Sir Alex Ferguson " data-event-container="Showmax" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="4331c39e-6e20-4c29-aa7a-efb327e2c6a4" data-event-breadcrumb="sport/Rugby/Springboks">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>The story of a legend: Sir Alex Ferguson </span>
                            </div>

                            <p class="featured-category__date">07 Sep</p>
                        </div>
                    <div class="featured-category__image">
                        <img src="https://cdn.24.co.za/files/Cms/General/d/11643/be43313d6cf84324b8947d21a7b8341c.jpg" alt="The story of a legend: Sir Alex Ferguson " class="img-lazy" height="88" width="88" />
                        
                    </div>
                    </div>
                </a>
                <a href="https://www.showmax.com/eng/welcome-pro?utm_source=Referral_Sport24&amp;utm_medium=Widget&amp;utm_campaign=ZA_NUA_Referral_Sport24_Widget_202110_subscribe" class="featured-category--url" aria-label="This week&#x27;s Premier League matches live " data-event-container="Showmax" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="7bc38a1e-3c4f-47aa-9ffd-6ef04b000af1" data-event-breadcrumb="sport/Rugby/Springboks">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>This week's Premier League matches live </span>
                            </div>

                            <p class="featured-category__date">07 Sep</p>
                        </div>
                    <div class="featured-category__image">
                        <img src="https://cdn.24.co.za/files/Cms/General/d/11643/94707652e6134d7a983773b586baa573.jpg" alt="This week&#x27;s Premier League matches live " class="img-lazy" height="88" width="88" />
                        
                    </div>
                    </div>
                </a>
                <a href="https://scanmail.trustwave.com/?c=20371&amp;d=k-6w4erCHHBbV18hxLB1__h5-nTcVjS2zClyNLej4g&amp;u=https%3a%2f%2fwww%2eshowmax%2ecom%2feng%2fwelcome%3futm%5fsource%3dReferral%5fSport24%26utm%5fmedium%3dWidget%26utm%5fcampaign%3dZA%5fNUA%5fReferral%5fSport24%5fWidget%5f202103%5fsubscribe" class="featured-category--url" aria-label="Watch live sport with Showmax Pro from R225 p/m " data-event-container="Showmax" data-event-name="article_link" data-event-articlestate="False" data-event-articleid="275c6d0a-25a9-4ef4-b70a-2dde36d0391f" data-event-breadcrumb="sport/Rugby/Springboks">
                    <div class="featured-category--container">
                        <div class="featured-category__synopsis">
                            
                            
                            <div class="featured-category__title">
                                <span>Watch live sport with Showmax Pro from R225 p/m </span>
                            </div>

                            <p class="featured-category__date">07 Sep</p>
                        </div>
                    <div class="featured-category__image">
                        <img src="https://cdn.24.co.za/files/Cms/General/d/11350/5f68b3a318374065a0d8c263353595a5.jpg" alt="Watch live sport with Showmax Pro from R225 p/m " class="img-lazy" height="88" width="88" />
                        
                    </div>
                    </div>
                </a>
        </div>

        
            <a href="sport/showmax" class="featured-category__read-more" aria-label="See more from Showmax" data-event-container="Showmax" data-event-name="category_link" data-event-breadcrumb="sport/showmax">
                <span>See more from Showmax</span>
            </a>
        
    </div>
    <script type="module">
        import tinyslider from './js/modules/tinyslider.min.js?v=1.1.21306.6';
        new tinyslider('.featured-category--slider-3', 3, 1, 'vertical', false);
    </script>

    


<!-- RHS Footer-->
<div class="footer footer--rhs">
    <div class="footer__app-links">
        
            <a href="https://apps.apple.com/us/app/news24-breaking-news-first/id310970460" target="_blank" data-event-container="rhs_footer" data-event-name="external_link" rel="noopener noreferrer">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/540d50f67e974050a05779215414420a.svg" alt="" class="img-lazy" width="150" height="45"/>
            </a>
        
        
            <a href="https://play.google.com/store/apps/details?id=com.news24.ui.core&amp;hl=en_za" target="_blank" data-event-container="rhs_footer" data-event-name="external_link" rel="noopener noreferrer">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/2801b8f472f44ad38b9e54ae9b2adfd0.svg" alt="" class="img-lazy" width="150" height="45"/>
            </a>
        
        
    </div>
        <nav class="footer__nav" role="navigation">
            <ul>
                    <li class="">
                        <a href="mailto: george.claassen@media24.com " aria-label="Editorial Complaints" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Editorial Complaints</a>
                    </li>
                    <li class="">
                        <a href="mailto: tips@news24.com" aria-label="Tip-Offs" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Tip-Offs</a>
                    </li>
                    <li class="">
                        <a href="./about/press-code-20180917" aria-label="Press Code" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Press Code</a>
                    </li>
                    <li class="">
                        <a href="http://www.thespacestation.co.za/portfolio/news24/" aria-label="Advertise on News" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Advertise on News</a>
                    </li>
                    <li class="">
                        <a href="https://media24.simplify.hr/" aria-label="Jobs at 24.com" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">Jobs at 24.com</a>
                    </li>
                    <li class="">
                        <a href="news24/about/about-us-20200520-8" aria-label="About us" target="_blank" data-event-container="rhs_footer" data-event-name="article_link" rel="noopener noreferrer">About us</a>
                    </li>
                    <li class="">
                        <a href="https://www.news24.com/news24/about/frequently-asked-questions-20200121-5" aria-label="FAQs" target="_self" data-event-container="rhs_footer" data-event-name="article_link">FAQs</a>
                    </li>
            </ul>
        </nav>
<div class="footer__copyright">
    &copy; 2021 (1.1.21306.6) 24.com. All rights reserved.
    <div class="popia">
            <a href="https://www.24.com/static/privacypolicy.htm" data-event-container="rhs_footer" data-event-name="terms_link" class="footer__btn" target="_blank" rel="noopener noreferrer">Terms and Conditions</a>
            <a href="https://www.media24.com/privacy-policy/" data-event-container="rhs_footer" data-event-name="privacy_link" class="footer__btn" target="_blank" rel="noopener noreferrer">Media24 Privacy Policy</a><br />
    </div>
        <a href="mailto:feedback@news24.com" data-event-container="rhs_footer" data-event-name="contact_us_link" class="footer__contact" target="_blank" rel="noopener noreferrer">Contact Us</a>
    
</div>
    

    <div class="footer__social">
        <div class="footer__social-title">Follow:</div>
        

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/sport24coza" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/4893/27bef657ad114580b09e138e09aa0901.png" class="social-item-img" alt="Facebook" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/sport24news" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/4964/0aed4da270e6448bb5230e0b93acbb64.png" class="social-item-img" alt="Twitter" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item instagram">
                        <a href="https://www.instagram.com/sport24_sa/" data-share="instagram" title="Instagram" aria-label="Instagram Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/5003/19926ee0881346338cb07c754ef9f709.png" class="social-item-img" alt="Instagram" width="31" height="31"/>
                        </a>
                    </li>
            </ul>
        </div>
    </section>

    </div>

        <a href="https://www.iabsa.net/" data-event-container="rhs_footer" data-event-name="external_link" target="_blank" rel="noopener noreferrer">
            <img data-src="https://cdn.24.co.za/files/Cms/General/d/10123/1cc353a874b94ae084ddce852e0894ca.png" alt="Iab Logo" class="footer__third-party img-lazy" width="65" height="35"/>
        </a>
</div>
</div>
<div class="tf-rhs-col--end"></div>

<script type="module">
    import stickyrhs from './js/modules/stickyrhs.min.js?v=1.1.21306.6';
    new stickyrhs('.tf-lhs-col', '.tf-rhs-col--inner', '.tf-rhs-col--end');
</script>


</div>


        </div>
    </div>

    
    <!--Oovvuu Script View: Web-->
    <link rel="preload" href="https://cdn.24.co.za/oovvuu/v1.9/ovu_rec.js" as="script" />
    <script defer src="https://cdn.24.co.za/oovvuu/v1.9/ovu_rec.js" type="text/javascript"></script>



    
        <script src="/js/modules/pwa.min.js?v=zC2mJAl2ugT_frXwNGM0ovaegzv3xh4qeEPciIFCqxY" type="module"></script>
        <script src="/js/modules/lazy.min.js?v=S9JdALginDXmt_P7J0IV1wG-i9wvxAjhc8WZjobMbFo" type="module"></script>
        <script defer src="/js/modules/naas.min.js?v=Avd9OI9vCl5VDhOll36m0fdsJDPVUVz83fvLQLeS1X0" type="module"></script>
        <script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"></script>
        <!--Scripts: Footer-->

    

	<script nws-csp-add-nonce='true'>'serviceWorker'in navigator&&navigator.serviceWorker.register('/serviceworker', { scope: '/' })</script></body>

</html>